<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado” &#8211; El Rancagüino</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado” RSS de los comentarios" href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","security":"67460c1cff","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O’Higgins se estrenó con una victoria que le permitió matar la mufa que tenía en Concepción' href='https://www.elrancaguino.cl/2018/02/05/ohiggins-se-estreno-con-una-victoria-que-le-permitio-matar-la-mufa-que-tenia-en-concepcion/' />
<link rel='next' title='A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región' href='https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" />
<link rel='shortlink' href='https://www.elrancaguino.cl/?p=3687' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F02%2F05%2Fjoel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F02%2F05%2Fjoel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}



</style>

<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8671135342421810",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="top" class="post-template-default single single-post postid-3687 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Lo Ultimo</span>
				
					<ul>
							<li><a href="https://www.elrancaguino.cl/2018/02/05/presidente-regional-de-la-dc-mario-quijada-el-deterioro-y-la-crisis-por-la-que-esta-pasando-la-dc-va-mas-alla-de-un-caso-personal/" title="Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”">Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”</a></li>
							<li><a href="https://www.elrancaguino.cl/2018/02/05/el-papa-y-los-abusos-contra-menores/" title="El Papa y los abusos contra menores">El Papa y los abusos contra menores</a></li>
							<li><a href="https://www.elrancaguino.cl/2018/02/05/la-bondad-del-arbol/" title="La bondad del árbol">La bondad del árbol</a></li>
							<li><a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/" title="A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región">A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región</a></li>
							<li><a href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" title="Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”">Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web-300x99.png" alt="El Rancagüino" /><strong>El Rancagüino 102 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "9646236643";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-1440" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://www.elrancaguino.cl/digital/">Digital</a>
<ul class="sub-menu">
	<li id="menu-item-3328" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/newsletter/">Newsletter</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/politica/">Política</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cronica/">Crónica</a></li>
<li id="menu-item-937" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/economia/">Economía</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/salud/">Salud</a></li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cultura-espectaculos/">Espectáculos</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/columnas/">Columnas</a></li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li id="menu-item-2765" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/tv/">TV</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></span> &raquo; <span class="current">Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”</span></div>
		
		
		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2563498131";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		<article id="the-post" class="post-listing post-3687 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-destacada tag-destacadas">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”</span></h1>

								<div class="entry">
					
					<p><em><strong>El delantero anotó los dos tantos de la victoria de O’Higgins sobre la Universidad de Concepción, donde destacó la potencia colectiva del equipo.</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fue la figura del partido. Joel Acosta, delantero trasandino único sobreviviente de los refuerzos de la era Cristián Arán, abrochó su mejor presentación en O’Higgins, más cuando anotó los dos goles de la victoria en Concepción.<br />
“La Joya”, como lo apodaron cuando irrumpió en Boca Juniors, se destapó en Collao, y tras el partido manifestó a El Rancagüino que “el equipo está feliz, muy contento por este inicio”.<br />
En los días previos al partido, en el Monasterio Celeste, Acosta manifestaba que el estreno oficial de este 2018 era propicio para cambiar la cara respecto a lo que mostraron el semestre anterior. “Lo había dicho en la semana, hicimos una pretemporada muy buena la verdad, y creo que eso lleva a que tengamos un buen inicio de campeonato”, recordó, valorando además la actitud y el fútbol que tuvo el conjunto en el césped penquista.<br />
Según expuso, frente a la U, “el equipo estuvo muy metido, muy concentrado y era una buena partida para poder empezar bien”.<br />
Es más, aseguró que, en este partido, “por momentos tuvimos buen juego, por momentos no tanto, pero sobre eso, seguiremos trabajando”.<br />
Quizás la principal característica en el fútbol que mostraron el sábado, dice relación con una potencia colectiva tanto para atacar como para defender. Durante los partidos de preparación, se vio aquello, y justamente lo ratificaron el fin de semana.<br />
Al respecto, Joel Acosta destacó que “en eso tratamos de ser bastante prolijos, a hora de atacar tratamos de achicar todas las líneas, así mismo cuando nos toca defender. Buscamos estar siempre más juntos, y cuando podemos, nos hacemos protagonistas y dueños de la pelota”.<br />
Para el trasandino, el triunfo en el sur fue doblemente especial. Primero por quedarse con los tres puntos, y segundo por estrenarse con dos tantos en un partido, algo que no había hecho en toda su carrera deportiva. Antes de embarcarse hacia Rancagua, dijo estar “muy contento por los goles, primera vez que convierto un doblete y lo tengo que disfrutar”.<br />
En todo caso, y ya pensando en lo que sigue, Everton, Acosta manifestó que “cuando uno gana, no siempre todo es bueno, así que seguramente en la semana corregiremos errores”, y que “esperamos seguir por esta senda”, para continuar con las alegrías y los abrazos celestes.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/></fb:comments-count> Comentarios</p><div class="fb-comments" data-href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>				<span style="display:none" class="updated">2018-02-05</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" data-text="Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6329808167";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2018/02/05/ohiggins-se-estreno-con-una-victoria-que-le-permitio-matar-la-mufa-que-tenia-en-concepcion/" rel="prev"><span>Anterior:</span> O’Higgins se estrenó con una victoria que le permitió matar la mufa que tenía en Concepción</a></div>
			<div class="post-next"><a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/" rel="next"><span>Siguiente:</span> A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región</a></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre Luis Fernando Gonzalez </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6f2466ea5bb8866e2af6d43579c95db9?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/02/05/presidente-regional-de-la-dc-mario-quijada-el-deterioro-y-la-crisis-por-la-que-esta-pasando-la-dc-va-mas-alla-de-un-caso-personal/" title="Enlace permanente a Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/FB_IMG_1517778121857-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/02/05/presidente-regional-de-la-dc-mario-quijada-el-deterioro-y-la-crisis-por-la-que-esta-pasando-la-dc-va-mas-alla-de-un-caso-personal/" title="Enlace permanente a Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”" rel="bookmark">Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”</a></h3>
				<p class="post-meta"><span class="tie-date">5 febrero, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/" title="Enlace permanente a A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/1ESSBIO-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/1ESSBIO-1-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/1ESSBIO-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/" title="Enlace permanente a A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región" rel="bookmark">A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región</a></h3>
				<p class="post-meta"><span class="tie-date">5 febrero, 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/02/05/ohiggins-se-estreno-con-una-victoria-que-le-permitio-matar-la-mufa-que-tenia-en-concepcion/" title="Enlace permanente a O’Higgins se estrenó con una victoria que le permitió matar la mufa que tenía en Concepción" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/u-de-conce-ohiggins-02-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/u-de-conce-ohiggins-02-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/u-de-conce-ohiggins-02-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/02/05/ohiggins-se-estreno-con-una-victoria-que-le-permitio-matar-la-mufa-que-tenia-en-concepcion/" title="Enlace permanente a O’Higgins se estrenó con una victoria que le permitió matar la mufa que tenía en Concepción" rel="bookmark">O’Higgins se estrenó con una victoria que le permitió matar la mufa que tenía en Concepción</a></h3>
				<p class="post-meta"><span class="tie-date">5 febrero, 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="archives-4" class="widget widget_archive"><div class="widget-top"><h4>Archivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='https://www.elrancaguino.cl/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/08/'>agosto 2017</a></li>
		</ul>
		</div></div><!-- .widget /--><div id="categories-4" class="widget widget_categories"><div class="widget-top"><h4>Categorías</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
	<li class="cat-item cat-item-31"><a href="https://www.elrancaguino.cl/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.elrancaguino.cl/category/columnas/" >Columnas</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.elrancaguino.cl/category/cronica/" >Crónica</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.elrancaguino.cl/category/cultura-espectaculos/" >Cultura y Espectáculos</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.elrancaguino.cl/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.elrancaguino.cl/category/destacada/" >Destacada</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.elrancaguino.cl/category/economia/" >Economía</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.elrancaguino.cl/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.elrancaguino.cl/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.elrancaguino.cl/category/galerias/" >Galerías</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://www.elrancaguino.cl/category/lo-ultimo/" >Lo Último</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.elrancaguino.cl/category/policial/" >Policial</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.elrancaguino.cl/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.elrancaguino.cl/category/salud/" >Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.elrancaguino.cl/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.elrancaguino.cl/category/sociales/" >Sociales</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.elrancaguino.cl/category/sociedad/" >Sociedad</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.elrancaguino.cl/category/tendencias/" >Tendencias</a>
</li>
		</ul>
</div></div><!-- .widget /--><div id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-top"><h4>Etiquetas</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="https://www.elrancaguino.cl/tag/banda-errante/" class="tag-cloud-link tag-link-70 tag-link-position-1" style="font-size: 8pt;" aria-label="Banda Errante (1 elemento)">Banda Errante</a>
<a href="https://www.elrancaguino.cl/tag/campana-del-buen-trato/" class="tag-cloud-link tag-link-61 tag-link-position-2" style="font-size: 8pt;" aria-label="Campaña del Buen Trato (1 elemento)">Campaña del Buen Trato</a>
<a href="https://www.elrancaguino.cl/tag/carrunning/" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 8pt;" aria-label="carrunning (1 elemento)">carrunning</a>
<a href="https://www.elrancaguino.cl/tag/centro-cultural-agustin-ross/" class="tag-cloud-link tag-link-65 tag-link-position-4" style="font-size: 9.09090909091pt;" aria-label="Centro Cultural Agustín Ross (2 elementos)">Centro Cultural Agustín Ross</a>
<a href="https://www.elrancaguino.cl/tag/centro-cultural-lo-matta-de-vitacura/" class="tag-cloud-link tag-link-62 tag-link-position-5" style="font-size: 8pt;" aria-label="Centro Cultural Lo Matta de Vitacura (1 elemento)">Centro Cultural Lo Matta de Vitacura</a>
<a href="https://www.elrancaguino.cl/tag/codelco/" class="tag-cloud-link tag-link-53 tag-link-position-6" style="font-size: 9.09090909091pt;" aria-label="codelco (2 elementos)">codelco</a>
<a href="https://www.elrancaguino.cl/tag/contraloria/" class="tag-cloud-link tag-link-46 tag-link-position-7" style="font-size: 9.09090909091pt;" aria-label="contraloria (2 elementos)">contraloria</a>
<a href="https://www.elrancaguino.cl/tag/corporacion-de-deportes/" class="tag-cloud-link tag-link-48 tag-link-position-8" style="font-size: 8pt;" aria-label="corporacion de deportes (1 elemento)">corporacion de deportes</a>
<a href="https://www.elrancaguino.cl/tag/deportes/" class="tag-cloud-link tag-link-80 tag-link-position-9" style="font-size: 9.09090909091pt;" aria-label="deportes (2 elementos)">deportes</a>
<a href="https://www.elrancaguino.cl/tag/desta/" class="tag-cloud-link tag-link-56 tag-link-position-10" style="font-size: 8pt;" aria-label="desta (1 elemento)">desta</a>
<a href="https://www.elrancaguino.cl/tag/destacaadas/" class="tag-cloud-link tag-link-197 tag-link-position-11" style="font-size: 10.4242424242pt;" aria-label="destacaadas (4 elementos)">destacaadas</a>
<a href="https://www.elrancaguino.cl/tag/destacada/" class="tag-cloud-link tag-link-79 tag-link-position-12" style="font-size: 9.09090909091pt;" aria-label="destacada (2 elementos)">destacada</a>
<a href="https://www.elrancaguino.cl/tag/destacadas/" class="tag-cloud-link tag-link-50 tag-link-position-13" style="font-size: 22pt;" aria-label="destacadas (407 elementos)">destacadas</a>
<a href="https://www.elrancaguino.cl/tag/editorial/" class="tag-cloud-link tag-link-55 tag-link-position-14" style="font-size: 9.09090909091pt;" aria-label="editorial (2 elementos)">editorial</a>
<a href="https://www.elrancaguino.cl/tag/eduardo-soto/" class="tag-cloud-link tag-link-49 tag-link-position-15" style="font-size: 9.09090909091pt;" aria-label="eduardo soto (2 elementos)">eduardo soto</a>
<a href="https://www.elrancaguino.cl/tag/escuela-artistica-adriana-aranguiz-cerda/" class="tag-cloud-link tag-link-59 tag-link-position-16" style="font-size: 8pt;" aria-label="Escuela Artística Adriana Aránguiz Cerda (1 elemento)">Escuela Artística Adriana Aránguiz Cerda</a>
<a href="https://www.elrancaguino.cl/tag/eugene-ionesco/" class="tag-cloud-link tag-link-64 tag-link-position-17" style="font-size: 8pt;" aria-label="Eugene Ionesco (1 elemento)">Eugene Ionesco</a>
<a href="https://www.elrancaguino.cl/tag/fabricio-fontanini/" class="tag-cloud-link tag-link-190 tag-link-position-18" style="font-size: 9.09090909091pt;" aria-label="Fabricio Fontanini (2 elementos)">Fabricio Fontanini</a>
<a href="https://www.elrancaguino.cl/tag/gustavo-gotti/" class="tag-cloud-link tag-link-198 tag-link-position-19" style="font-size: 9.09090909091pt;" aria-label="Gustavo Gotti (2 elementos)">Gustavo Gotti</a>
<a href="https://www.elrancaguino.cl/tag/haiti/" class="tag-cloud-link tag-link-150 tag-link-position-20" style="font-size: 9.81818181818pt;" aria-label="haiti (3 elementos)">haiti</a>
<a href="https://www.elrancaguino.cl/tag/haitianos/" class="tag-cloud-link tag-link-157 tag-link-position-21" style="font-size: 9.09090909091pt;" aria-label="haitianos (2 elementos)">haitianos</a>
<a href="https://www.elrancaguino.cl/tag/historias-con-pulgas/" class="tag-cloud-link tag-link-57 tag-link-position-22" style="font-size: 8pt;" aria-label="Historias con Pulgas (1 elemento)">Historias con Pulgas</a>
<a href="https://www.elrancaguino.cl/tag/hospital-regional/" class="tag-cloud-link tag-link-153 tag-link-position-23" style="font-size: 9.09090909091pt;" aria-label="hospital regional (2 elementos)">hospital regional</a>
<a href="https://www.elrancaguino.cl/tag/inmigrantes/" class="tag-cloud-link tag-link-151 tag-link-position-24" style="font-size: 9.81818181818pt;" aria-label="inmigrantes (3 elementos)">inmigrantes</a>
<a href="https://www.elrancaguino.cl/tag/iron-heade/" class="tag-cloud-link tag-link-66 tag-link-position-25" style="font-size: 8pt;" aria-label="Iron Heade (1 elemento)">Iron Heade</a>
<a href="https://www.elrancaguino.cl/tag/la-cantante-calva/" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 8pt;" aria-label="La cantante calva (1 elemento)">La cantante calva</a>
<a href="https://www.elrancaguino.cl/tag/la-yesca/" class="tag-cloud-link tag-link-52 tag-link-position-27" style="font-size: 8pt;" aria-label="la yesca (1 elemento)">la yesca</a>
<a href="https://www.elrancaguino.cl/tag/liga-nacional/" class="tag-cloud-link tag-link-87 tag-link-position-28" style="font-size: 11.3333333333pt;" aria-label="Liga Nacional (6 elementos)">Liga Nacional</a>
<a href="https://www.elrancaguino.cl/tag/migrantes/" class="tag-cloud-link tag-link-154 tag-link-position-29" style="font-size: 9.09090909091pt;" aria-label="migrantes (2 elementos)">migrantes</a>
<a href="https://www.elrancaguino.cl/tag/municipio/" class="tag-cloud-link tag-link-45 tag-link-position-30" style="font-size: 8pt;" aria-label="municipio (1 elemento)">municipio</a>
<a href="https://www.elrancaguino.cl/tag/municipios/" class="tag-cloud-link tag-link-54 tag-link-position-31" style="font-size: 8pt;" aria-label="municipios (1 elemento)">municipios</a>
<a href="https://www.elrancaguino.cl/tag/new-wave-of-the-traditional-heavy-metal/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 8pt;" aria-label="New Wave of the Traditional Heavy Metal (1 elemento)">New Wave of the Traditional Heavy Metal</a>
<a href="https://www.elrancaguino.cl/tag/ohiggins/" class="tag-cloud-link tag-link-89 tag-link-position-33" style="font-size: 14.1818181818pt;" aria-label="O&#039;Higgins (20 elementos)">O&#039;Higgins</a>
<a href="https://www.elrancaguino.cl/tag/patricio-henrriquez/" class="tag-cloud-link tag-link-47 tag-link-position-34" style="font-size: 9.09090909091pt;" aria-label="patricio henrriquez (2 elementos)">patricio henrriquez</a>
<a href="https://www.elrancaguino.cl/tag/primeros-pasos-ediciones/" class="tag-cloud-link tag-link-201 tag-link-position-35" style="font-size: 9.09090909091pt;" aria-label="Primeros Pasos Ediciones (2 elementos)">Primeros Pasos Ediciones</a>
<a href="https://www.elrancaguino.cl/tag/psu/" class="tag-cloud-link tag-link-119 tag-link-position-36" style="font-size: 9.09090909091pt;" aria-label="psu (2 elementos)">psu</a>
<a href="https://www.elrancaguino.cl/tag/ramon-fernandez/" class="tag-cloud-link tag-link-166 tag-link-position-37" style="font-size: 9.09090909091pt;" aria-label="Ramón Fernández (2 elementos)">Ramón Fernández</a>
<a href="https://www.elrancaguino.cl/tag/rancagua/" class="tag-cloud-link tag-link-43 tag-link-position-38" style="font-size: 10.9090909091pt;" aria-label="rancagua (5 elementos)">rancagua</a>
<a href="https://www.elrancaguino.cl/tag/relleno-sanitario/" class="tag-cloud-link tag-link-51 tag-link-position-39" style="font-size: 8pt;" aria-label="relleno sanitario (1 elemento)">relleno sanitario</a>
<a href="https://www.elrancaguino.cl/tag/san-vicente-de-tagua-tagua/" class="tag-cloud-link tag-link-60 tag-link-position-40" style="font-size: 8pt;" aria-label="San Vicente de Tagua Tagua (1 elemento)">San Vicente de Tagua Tagua</a>
<a href="https://www.elrancaguino.cl/tag/segunda-division/" class="tag-cloud-link tag-link-171 tag-link-position-41" style="font-size: 9.09090909091pt;" aria-label="Segunda División (2 elementos)">Segunda División</a>
<a href="https://www.elrancaguino.cl/tag/servicio-de-salud/" class="tag-cloud-link tag-link-152 tag-link-position-42" style="font-size: 10.4242424242pt;" aria-label="servicio de salud (4 elementos)">servicio de salud</a>
<a href="https://www.elrancaguino.cl/tag/tercera-division/" class="tag-cloud-link tag-link-78 tag-link-position-43" style="font-size: 9.09090909091pt;" aria-label="tercera division (2 elementos)">tercera division</a>
<a href="https://www.elrancaguino.cl/tag/thomas-hartung/" class="tag-cloud-link tag-link-58 tag-link-position-44" style="font-size: 8pt;" aria-label="Thomas Hartung (1 elemento)">Thomas Hartung</a>
<a href="https://www.elrancaguino.cl/tag/tinguiririca-san-fernando/" class="tag-cloud-link tag-link-86 tag-link-position-45" style="font-size: 11.3333333333pt;" aria-label="Tinguiririca San Fernando (6 elementos)">Tinguiririca San Fernando</a></div>
</div></div><!-- .widget /-->		<div id="recent-posts-4" class="widget widget_recent_entries">		<div class="widget-top"><h4>Entradas recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="https://www.elrancaguino.cl/2018/02/05/presidente-regional-de-la-dc-mario-quijada-el-deterioro-y-la-crisis-por-la-que-esta-pasando-la-dc-va-mas-alla-de-un-caso-personal/">Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”</a>
						</li>
					<li>
				<a href="https://www.elrancaguino.cl/2018/02/05/el-papa-y-los-abusos-contra-menores/">El Papa y los abusos contra menores</a>
						</li>
					<li>
				<a href="https://www.elrancaguino.cl/2018/02/05/la-bondad-del-arbol/">La bondad del árbol</a>
						</li>
					<li>
				<a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/">A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región</a>
						</li>
					<li>
				<a href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/">Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/">
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="http://www.twitter.com/elrancaguino">
						<strong class="tieicon-twitter"></strong>
						<span>32,436</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/">
						<strong class="tieicon-facebook"></strong>
						<span>32,616</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV">
						<strong class="tieicon-youtube"></strong>
						<span>565</span>
						<small>Suscriptores</small>
					</a>
				</li>
																		
			</ul>
		</div>

	<div id="ads160_600-widget-3" class="widget ads160_600-widget"><div class="widget-top"><h4>Publicita en el Rancagüino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads160-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral Noticias 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="2060659587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elrancaguino&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>SUSCRÍBASE EN YOUTUBE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=RancaguinoTV" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8379642034";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/02/05/presidente-regional-de-la-dc-mario-quijada-el-deterioro-y-la-crisis-por-la-que-esta-pasando-la-dc-va-mas-alla-de-un-caso-personal/" title="Enlace permanente a Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/FB_IMG_1517778121857-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/FB_IMG_1517778121857-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/FB_IMG_1517778121857-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/FB_IMG_1517778121857-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/FB_IMG_1517778121857.jpg 320w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/02/05/presidente-regional-de-la-dc-mario-quijada-el-deterioro-y-la-crisis-por-la-que-esta-pasando-la-dc-va-mas-alla-de-un-caso-personal/">Presidente Regional de la DC, Mario Quijada: “El deterioro y la crisis por la que está pasando la DC va más allá de un caso personal”</a></h3>
	 <span class="date"><span class="tie-date">5 febrero, 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2018/02/05/el-papa-y-los-abusos-contra-menores/">El Papa y los abusos contra menores</a></h3>
	 <span class="date"><span class="tie-date">5 febrero, 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2018/02/05/la-bondad-del-arbol/">La bondad del árbol</a></h3>
	 <span class="date"><span class="tie-date">5 febrero, 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/" title="Enlace permanente a A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/1ESSBIO-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/1ESSBIO-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/1ESSBIO-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/02/05/a-11-mil-700-millones-asciende-la-inversion-de-essbio-para-este-ano-en-la-region/">A $11 mil 700 millones asciende la inversión de ESSBIO para este año en la región</a></h3>
	 <span class="date"><span class="tie-date">5 febrero, 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/" title="Enlace permanente a Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/acosta-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/02/05/joel-acosta-la-figura-de-la-cancha-en-concepcion-el-equipo-estuvo-muy-metido-muy-concentrado/">Joel Acosta, la figura de la cancha en Concepción: “El equipo estuvo muy metido, muy concentrado”</a></h3>
	 <span class="date"><span class="tie-date">5 febrero, 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/01/30/ips-inauguro-nuevo-centro-de-atencion-inclusivo-de-rancagua/" title="Enlace permanente a IPS inauguró nuevo Centro de Atención Inclusivo de Rancagua" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/01/9-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/01/9-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/01/9-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/01/30/ips-inauguro-nuevo-centro-de-atencion-inclusivo-de-rancagua/">IPS inauguró nuevo Centro de Atención Inclusivo de Rancagua</a></h3>
	 <span class="date"><span class="tie-date">30 enero, 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2017/11/08/rancagua-en-un-8-de-noviembre-la-plaza-teniente-merino-1965/">Rancagua en un 8 de Noviembre:  La Plaza “Teniente Merino” (1965)</a></h3>
	 <span class="date"><span class="tie-date">8 noviembre, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2017/11/13/anticipan-intensa-temporada-en-exportacion-de-cerezas/" title="Enlace permanente a Anticipan intensa temporada en exportación de cerezas" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2017/11/MG_0440-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2017/11/MG_0440-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2017/11/MG_0440-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2017/11/13/anticipan-intensa-temporada-en-exportacion-de-cerezas/">Anticipan intensa temporada en exportación de cerezas</a></h3>
	 <span class="date"><span class="tie-date">13 noviembre, 2017</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/02/01/presentan-proyecto-de-nueva-fachada-para-chimbarongo/" title="Enlace permanente a Presentan proyecto de nueva fachada para Chimbarongo" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/ENTRADA-A-CHIMBARONGO-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/ENTRADA-A-CHIMBARONGO-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/ENTRADA-A-CHIMBARONGO-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/02/01/presentan-proyecto-de-nueva-fachada-para-chimbarongo/">Presentan proyecto de nueva fachada para Chimbarongo</a></h3>
	 <span class="date"><span class="tie-date">1 febrero, 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2017/11/30/parlamento-aprobo-ley-de-presupuesto-2018/" title="Enlace permanente a Parlamento aprobó ley de presupuesto 2018" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2017/11/2225156-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2017/11/2225156-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2017/11/2225156-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2017/11/30/parlamento-aprobo-ley-de-presupuesto-2018/">Parlamento aprobó ley de presupuesto 2018</a></h3>
	 <span class="date"><span class="tie-date">30 noviembre, 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2018/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="https://www.elrancaguino.cl/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td><a href="https://www.elrancaguino.cl/2018/02/03/" aria-label="Entradas publicadas el 3 February, 2018">3</a></td><td><a href="https://www.elrancaguino.cl/2018/02/04/" aria-label="Entradas publicadas el 4 February, 2018">4</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.elrancaguino.cl/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
