<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Judocas rancagüinos destacaron en Campeonato Internacional Argentino - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Judocas rancagüinos destacaron en Campeonato Internacional Argentino - El Rancagüino" />
<meta property="og:description" content="Los deportistas de la capital regional regresaron con 14 medallas tras su participación en Torneo Abierto de Judo y Kurash. &nbsp; &nbsp; Con una gran participación allende Los Andes, el Club de Judo Kodokan Shiro Saigo de Rancagua, inició con el pie derecho un año lleno de desafíos deportivos. En ese sentido, el objetivo para ..." />
<meta property="og:url" content="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:tag" content="destacadas" />
<meta property="article:tag" content="Judo" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-03-27T05:39:43-03:00" />
<meta property="article:modified_time" content="2018-03-26T12:35:40-03:00" />
<meta property="og:updated_time" content="2018-03-26T12:35:40-03:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua.jpg" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua.jpg" />
<meta property="og:image:width" content="663" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los deportistas de la capital regional regresaron con 14 medallas tras su participación en Torneo Abierto de Judo y Kurash. &nbsp; &nbsp; Con una gran participación allende Los Andes, el Club de Judo Kodokan Shiro Saigo de Rancagua, inició con el pie derecho un año lleno de desafíos deportivos. En ese sentido, el objetivo para ..." />
<meta name="twitter:title" content="Judocas rancagüinos destacaron en Campeonato Internacional Argentino - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Judocas rancagüinos destacaron en Campeonato Internacional Argentino RSS de los comentarios" href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-125--125.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-1920--1200.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-250--250.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--250.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--600.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-336--280.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-468--60.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-728--90.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-770--90_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-770--90.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-900--142_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-900--142.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/default-extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/facebook-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/facebook-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-4.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/html.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/image-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/image-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/link-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/link-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/material-design-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/material-design-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-4.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","security":"b0162dd9b7","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.elrancaguino.cl/?p=30507' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F03%2F27%2Fjudocas-rancaguinos-destacaron-en-campeonato-internacional-argentino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F03%2F27%2Fjudocas-rancaguinos-destacaron-en-campeonato-internacional-argentino%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web.png" title="Favicon" /><meta property="og:title" content="Judocas rancagüinos destacaron en Campeonato Internacional Argentino"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Los deportistas de la capital regional regresaron con 14 medallas tras su participación en Torneo Ab..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}



</style>

<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
</head>
<body id="top" class="post-template-default single single-post postid-30507 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Lo Ultimo</span>
				
					<ul>
							<li><a href="https://www.elrancaguino.cl/2018/02/28/cuantioso-robo-dejo-ohiggins-sin-indumentaria/" title="Cuantioso robo dejó  a O’Higgins sin indumentaria">Cuantioso robo dejó  a O’Higgins sin indumentaria</a></li>
							<li><a href="https://www.elrancaguino.cl/2016/01/13/karatecas-de-la-region-figuran-entre-los-mejores-del-mundo/" title="Karatecas de la región figuran entre los mejores del mundo">Karatecas de la región figuran entre los mejores del mundo</a></li>
							<li><a href="https://www.elrancaguino.cl/2015/12/30/hyundai-all-new-tucson-gana-el-premio-como-mejor-auto-2016-en-espana-2/" title="Hyundai All New Tucson gana el Premio como “Mejor Auto 2016” en España">Hyundai All New Tucson gana el Premio como “Mejor Auto 2016” en España</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web-300x99.png" alt="El Rancagüino" /><strong>El Rancagüino 102 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="http://www.elrancaguino.cl/?bsa_pro_id=1&amp;bsa_pro_url=1" title="" >
				<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/banner_770x90-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-1440" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.elrancaguino.cl/digital/">Papel Digital</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/politica/">Política</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cronica/">Crónica</a></li>
<li id="menu-item-937" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/economia/">Economía</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/salud/">Salud</a></li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cultura-espectaculos/">Espectáculos</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/columnas/">Columnas</a></li>
	<li id="menu-item-3973" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">Cartas al Director</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3938" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-2765" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/tv/">TV</a></li>
	<li id="menu-item-3328" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/newsletter/">Newsletter</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></span> &raquo; <span class="current">Judocas rancagüinos destacaron en Campeonato Internacional Argentino</span></div>
		
		
		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2563498131";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		<article id="the-post" class="post-listing post-30507 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-destacadas tag-judo">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Judocas rancagüinos destacaron en Campeonato Internacional Argentino</span></h1>

								<div class="entry">
					
					<h3><em>Los deportistas de la capital regional regresaron con 14 medallas tras su participación en Torneo Abierto de Judo y Kurash.</em></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Con una gran participación allende Los Andes, el Club de Judo Kodokan Shiro Saigo de Rancagua, inició con el pie derecho un año lleno de desafíos deportivos.</p>
<p>En ese sentido, el objetivo para la temporada de este grupo de artistas marciales es poder promover a sus alumnos a la selección nacional, ser protagonistas en el circuito nacional y torneos internacionales, entre los que destacan el Panamericano Infantil y el Abierto Internacional de Ligas de Brasil, donde ya están clasificados e invitados a participar.</p>
<p>Es así que, el Club Kodokan Shiro Saigo, dirigido por el destacado técnico nacional Cesar Barrios, entrenó durante los meses de enero y febrero preparándose para este torneo, realizando un taller competitivo de verano abierto a la comunidad, el que culminó con el viaje de una selección de 14 deportistas que viajó hasta Malargue.</p>
<p>“Fue realmente una fiesta del deporte, donde pese a duros rivales todo se desarrolló en un clima de amistad, compañerismo y respeto. El objetivo era difícil, debido a que llevamos un equipo mixto donde varios de nuestros alumnos eran nuevos y para algunos era su primer torneo, pero confiábamos en la nuestros entrenamientos y la preparación previa”, destacó Barrios.</p>
<p>Junto con ello, puntualizó que “en frente estaban los mejores deportistas de Argentina, Brasil y Chile. Era difícil el objetivo, pero nuestros representantes compitieron dejando lo mejor en cada combate. Luego de sortear las primeras rondas clasificatorias, poco a poco se fueron dando cuenta que meta era posible, el nivel era superior al nuestro, pero ese fue el plus que nos motivó a dejar todo en cada combate”.</p>
<p><strong>LOS RESULTADOS</strong></p>
<p>El resultado general para la delegación rancagüina fue de 3 medallas de oro, 5 platas y 6 bronces, 14 preseas que se suma a los logros que ha obtenido este club, en sus 10 años de funcionamiento.</p>
<p>Posterior al torneo de Judo, se realizó un torneo abierto Internacional de Kurash, disciplina marcial de lucha tradicional de Uzbekistan, muy similar al Judo, pero sin trabajo de piso y otras reglas, que se está haciendo muy popular en Sudamérica y nuestro país.</p>
<p>“Para nosotros, era complejo primera vez que competíamos Kurash, pero se dio la oportunidad y la provechamos”, comentó César Barrios.</p>
<p>Justamente, el sensei volvió a competir luego de varios años de inactividad en la categoría Máster, consiguiendo<br />
oro en Judo y plata en el torneo de Kurash, donde perdió la final con el campeón argentino Lautaro Leguizamón.</p>
<p>Sobre eso, puntualizó que “competir nuevamente me llena de energía, me hace volver en el tiempo y recordar mucha gente importante, amigos y maestros que he conocido, en este camino; pero lo importante es el equipo estamos muy felices con el resultado, los triunfos cuando van de la mano de un proceso y de muchos sacrificios”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a> <a href="https://www.elrancaguino.cl/tag/judo/" rel="tag">Judo</a></span>				<span style="display:none" class="updated">2018-03-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" data-text="Judocas rancagüinos destacaron en Campeonato Internacional Argentino" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6329808167";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2018/03/26/este-martes-viaja-delegacion-regional-al-us-open-de-karate/" rel="prev"><span>Anterior:</span> Este martes viaja delegación regional al US Open de Karate</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/03/26/este-martes-viaja-delegacion-regional-al-us-open-de-karate/" title="Enlace permanente a Este martes viaja delegación regional al US Open de Karate" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/03/26/este-martes-viaja-delegacion-regional-al-us-open-de-karate/" title="Enlace permanente a Este martes viaja delegación regional al US Open de Karate" rel="bookmark">Este martes viaja delegación regional al US Open de Karate</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 26 marzo 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/03/26/rancagua-sur-sigue-buscando-su-puesta-a-punto-para-el-debut-en-tercera-a/" title="Enlace permanente a Rancagua Sur sigue buscando su puesta a punto para el debut en Tercera A" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/rancagua-sur-udc-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/rancagua-sur-udc-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/rancagua-sur-udc-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/03/26/rancagua-sur-sigue-buscando-su-puesta-a-punto-para-el-debut-en-tercera-a/" title="Enlace permanente a Rancagua Sur sigue buscando su puesta a punto para el debut en Tercera A" rel="bookmark">Rancagua Sur sigue buscando su puesta a punto para el debut en Tercera A</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 26 marzo 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/03/26/seis-quintetos-femeninos-regionales-se-veran-beneficiados-con-la-creacion-de-femichile/" title="Enlace permanente a Seis quintetos femeninos regionales se verán beneficiados con la creación de FEMICHILE" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/femicentro-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/femicentro-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/femicentro-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/03/26/seis-quintetos-femeninos-regionales-se-veran-beneficiados-con-la-creacion-de-femichile/" title="Enlace permanente a Seis quintetos femeninos regionales se verán beneficiados con la creación de FEMICHILE" rel="bookmark">Seis quintetos femeninos regionales se verán beneficiados con la creación de FEMICHILE</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 26 marzo 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="archives-6" class="widget widget_archive"><div class="widget-top"><h4>Archivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='https://www.elrancaguino.cl/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.elrancaguino.cl/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.elrancaguino.cl/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.elrancaguino.cl/2009/10/'>octubre 2009</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>32,959</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>33,355</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/channel/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>565</span>
						<small>Suscriptores</small>
					</a>
				</li>
																		
			</ul>
		</div>

	<div id="youtube-widget-11" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbase a nuestro Canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=RancaguinoTV" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-8" class="widget ads300_600-widget"><div class="widget-top"><h4>Publicita en el Rancaguino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="4672055647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="latest-tweets-widget-5" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Portada de nuestra edición impresa. <a href="https://t.co/satJ9j1XAZ" class="twitter-link">https://t.co/satJ9j1XAZ</a> <small class="twitter-timestamp"><abbr title="2018/03/27 00:38:18">11 horas ago</abbr></small></li>

<li class="twitter-item">Coronel, Juan Carlos Badilla Alister asumió jefatura de la Sexta Zona de Carabineros <a href="https://t.co/zBP1N6Uc3O" class="twitter-link">https://t.co/zBP1N6Uc3O</a> <small class="twitter-timestamp"><abbr title="2018/03/26 21:31:43">14 horas ago</abbr></small></li>

<li class="twitter-item">Tomás Greig ajusta su armadura para afrontar el torneo de la Tercera División A <a href="https://t.co/QlWIgunLxJ" class="twitter-link">https://t.co/QlWIgunLxJ</a> <a href="https://t.co/unnX8POjAA" class="twitter-link">https://t.co/unnX8POjAA</a> <small class="twitter-timestamp"><abbr title="2018/03/26 16:25:00">19 horas ago</abbr></small></li>

<li class="twitter-item">Rancagua Sur sigue buscando su puesta a punto para el debut en Tercera A <a href="https://t.co/Gf9bBGPNr4" class="twitter-link">https://t.co/Gf9bBGPNr4</a> <a href="https://t.co/8sENI5jZkP" class="twitter-link">https://t.co/8sENI5jZkP</a> <small class="twitter-timestamp"><abbr title="2018/03/26 16:17:00">19 horas ago</abbr></small></li>

<li class="twitter-item">Seis quintetos femeninos regionales se verán beneficiados con la creación de FEMICHILE <a href="https://t.co/4KRa9n672l" class="twitter-link">https://t.co/4KRa9n672l</a> <a href="https://t.co/7mp4BQvWJq" class="twitter-link">https://t.co/7mp4BQvWJq</a> <small class="twitter-timestamp"><abbr title="2018/03/26 15:26:00">20 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8379642034";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2018/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="https://www.elrancaguino.cl/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="https://www.elrancaguino.cl/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="https://www.elrancaguino.cl/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td><a href="https://www.elrancaguino.cl/2018/03/06/" aria-label="Entradas publicadas el 6 March, 2018">6</a></td><td><a href="https://www.elrancaguino.cl/2018/03/07/" aria-label="Entradas publicadas el 7 March, 2018">7</a></td><td><a href="https://www.elrancaguino.cl/2018/03/08/" aria-label="Entradas publicadas el 8 March, 2018">8</a></td><td><a href="https://www.elrancaguino.cl/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td><a href="https://www.elrancaguino.cl/2018/03/10/" aria-label="Entradas publicadas el 10 March, 2018">10</a></td><td><a href="https://www.elrancaguino.cl/2018/03/11/" aria-label="Entradas publicadas el 11 March, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td><a href="https://www.elrancaguino.cl/2018/03/13/" aria-label="Entradas publicadas el 13 March, 2018">13</a></td><td><a href="https://www.elrancaguino.cl/2018/03/14/" aria-label="Entradas publicadas el 14 March, 2018">14</a></td><td><a href="https://www.elrancaguino.cl/2018/03/15/" aria-label="Entradas publicadas el 15 March, 2018">15</a></td><td><a href="https://www.elrancaguino.cl/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td><a href="https://www.elrancaguino.cl/2018/03/17/" aria-label="Entradas publicadas el 17 March, 2018">17</a></td><td><a href="https://www.elrancaguino.cl/2018/03/18/" aria-label="Entradas publicadas el 18 March, 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/03/19/" aria-label="Entradas publicadas el 19 March, 2018">19</a></td><td><a href="https://www.elrancaguino.cl/2018/03/20/" aria-label="Entradas publicadas el 20 March, 2018">20</a></td><td><a href="https://www.elrancaguino.cl/2018/03/21/" aria-label="Entradas publicadas el 21 March, 2018">21</a></td><td><a href="https://www.elrancaguino.cl/2018/03/22/" aria-label="Entradas publicadas el 22 March, 2018">22</a></td><td><a href="https://www.elrancaguino.cl/2018/03/23/" aria-label="Entradas publicadas el 23 March, 2018">23</a></td><td><a href="https://www.elrancaguino.cl/2018/03/24/" aria-label="Entradas publicadas el 24 March, 2018">24</a></td><td><a href="https://www.elrancaguino.cl/2018/03/25/" aria-label="Entradas publicadas el 25 March, 2018">25</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/03/26/" aria-label="Entradas publicadas el 26 March, 2018">26</a></td><td id="today"><a href="https://www.elrancaguino.cl/2018/03/27/" aria-label="Entradas publicadas el 27 March, 2018">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.elrancaguino.cl/2011/06/29/en-conflicto-contratista-alcalde-y-concejo-municipal-de-rancagua-solicitan-a-ministra-del-trabajo-que-intervenga/">En conflicto contratista  Alcalde y Concejo municipal de Rancagua solicitan a Ministra del Trabajo que intervenga</a></h3>
	 <span class="date"><span class="tie-date">miércoles 29 junio 2011</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2016/01/11/guido-castillo-ingesta-de-alcohol-habria-sido-la-clave-en-fatal-volcamiento-en-graneros/" title="Enlace permanente a Huido Castillo: Joven fallece en fatal volcamiento en Graneros" rel="bookmark"></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2016/01/11/guido-castillo-ingesta-de-alcohol-habria-sido-la-clave-en-fatal-volcamiento-en-graneros/">Huido Castillo: Joven fallece en fatal volcamiento en Graneros</a></h3>
	 <span class="date"><span class="tie-date">lunes 11 enero 2016</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2009/10/25/gobierno-dijo-no-a-universidad-estatal/">Gobierno dijo no a universidad estatal</a></h3>
	 <span class="date"><span class="tie-date">domingo 25 octubre 2009</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2012/02/01/carol-arce-panadera-y-pastelera-de-la-comuna-de-san-francisco-de-mostazal-todas-las-oportunidades-que-se-presentan-hay-que-tomarlas/">Carol Arce, panadera y pastelera de la comuna de San Francisco de Mostazal   “Todas las oportunidades que se presentan, hay que tomarlas”</a></h3>
	 <span class="date"><span class="tie-date">miércoles 1 febrero 2012</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2015/09/04/4-de-septiembre-dia-nacional-del-vino-2/" title="Enlace permanente a 4 de septiembre &#8220;Día Nacional del Vino&#8221;" rel="bookmark"></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2015/09/04/4-de-septiembre-dia-nacional-del-vino-2/">4 de septiembre &#8220;Día Nacional del Vino&#8221;</a></h3>
	 <span class="date"><span class="tie-date">viernes 4 septiembre 2015</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/" title="Enlace permanente a Judocas rancagüinos destacaron en Campeonato Internacional Argentino" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/judo-rancagua-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/03/27/judocas-rancaguinos-destacaron-en-campeonato-internacional-argentino/">Judocas rancagüinos destacaron en Campeonato Internacional Argentino</a></h3>
	 <span class="date"><span class="tie-date">martes 27 marzo 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/03/26/este-martes-viaja-delegacion-regional-al-us-open-de-karate/" title="Enlace permanente a Este martes viaja delegación regional al US Open de Karate" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/karatecas-al-us-open-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/03/26/este-martes-viaja-delegacion-regional-al-us-open-de-karate/">Este martes viaja delegación regional al US Open de Karate</a></h3>
	 <span class="date"><span class="tie-date">lunes 26 marzo 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/03/26/rancagua-sur-sigue-buscando-su-puesta-a-punto-para-el-debut-en-tercera-a/" title="Enlace permanente a Rancagua Sur sigue buscando su puesta a punto para el debut en Tercera A" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/rancagua-sur-udc-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/rancagua-sur-udc-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/rancagua-sur-udc-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/03/26/rancagua-sur-sigue-buscando-su-puesta-a-punto-para-el-debut-en-tercera-a/">Rancagua Sur sigue buscando su puesta a punto para el debut en Tercera A</a></h3>
	 <span class="date"><span class="tie-date">lunes 26 marzo 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/03/26/cientos-de-voluntarios-vibraron-con-el-desafio-bomberos-en-rancagua/" title="Enlace permanente a Cientos de voluntarios vibraron con el Desafío Bomberos en Rancagua" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/9-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/9-3-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/9-3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/03/26/cientos-de-voluntarios-vibraron-con-el-desafio-bomberos-en-rancagua/">Cientos de voluntarios vibraron con el Desafío Bomberos en Rancagua</a></h3>
	 <span class="date"><span class="tie-date">lunes 26 marzo 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/03/26/condenan-a-10-anos-y-un-dia-de-carcel-a-acusado-de-robar-camion-repartidor/" title="Enlace permanente a Condenan a 10 años y un día de cárcel a acusado de robar camión repartidor" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/03/26/condenan-a-10-anos-y-un-dia-de-carcel-a-acusado-de-robar-camion-repartidor/">Condenan a 10 años y un día de cárcel a acusado de robar camión repartidor</a></h3>
	 <span class="date"><span class="tie-date">lunes 26 marzo 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
