<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando - El Rancagüino" />
<meta property="og:description" content="-A pesar de ello, el recinto asistencial funcionó en forma normal, según indicó Comunicaciones de ese establecimiento. &nbsp; &nbsp; Dirigentes de la Fenats se tomaron en la mañana de ayer algunas dependencias de la Dirección del Hospital de San Fernando, con el objetivo de que las autoridades escucharan sus problemas e inquietudes. &nbsp; Ante la ..." />
<meta property="og:url" content="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:tag" content="destacadas" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2018-04-10T05:00:26-03:00" />
<meta property="article:modified_time" content="2018-04-09T19:00:55-03:00" />
<meta property="og:updated_time" content="2018-04-09T19:00:55-03:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando.jpg" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando.jpg" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="-A pesar de ello, el recinto asistencial funcionó en forma normal, según indicó Comunicaciones de ese establecimiento. &nbsp; &nbsp; Dirigentes de la Fenats se tomaron en la mañana de ayer algunas dependencias de la Dirección del Hospital de San Fernando, con el objetivo de que las autoridades escucharan sus problemas e inquietudes. &nbsp; Ante la ..." />
<meta name="twitter:title" content="Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando RSS de los comentarios" href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-125--125.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-1920--1200.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-250--250.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--250.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--300_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--300.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--600.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--64_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-300--64.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-336--280.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-468--60.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-620--100_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-620--100.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-728--90.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-770--90_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-770--90.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-900--142_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/block-900--142.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/default-extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/facebook-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/facebook-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/flat-4.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/html.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/image-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/image-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/link-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/link-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/material-design-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/material-design-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/modern-4.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-1.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-2.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/paper-note-3.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","security":"38a4ce74fd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.elrancaguino.cl/?p=31281' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F04%2F10%2Fdirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F04%2F10%2Fdirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web.png" title="Favicon" /><meta property="og:title" content="Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="-A pesar de ello, el recinto asistencial funcionó en forma normal, según indicó Comunicaciones de es..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}



</style>

<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
</head>
<body id="top" class="post-template-default single single-post postid-31281 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


					
	<div class="breaking-news">
		<span>Lo Ultimo</span>
				
					<ul>
							<li><a href="https://www.elrancaguino.cl/2018/02/28/cuantioso-robo-dejo-ohiggins-sin-indumentaria/" title="Cuantioso robo dejó  a O’Higgins sin indumentaria">Cuantioso robo dejó  a O’Higgins sin indumentaria</a></li>
							<li><a href="https://www.elrancaguino.cl/2016/01/13/karatecas-de-la-region-figuran-entre-los-mejores-del-mundo/" title="Karatecas de la región figuran entre los mejores del mundo">Karatecas de la región figuran entre los mejores del mundo</a></li>
							<li><a href="https://www.elrancaguino.cl/2015/12/30/hyundai-all-new-tucson-gana-el-premio-como-mejor-auto-2016-en-espana-2/" title="Hyundai All New Tucson gana el Premio como “Mejor Auto 2016” en España">Hyundai All New Tucson gana el Premio como “Mejor Auto 2016” en España</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web-300x99.png" alt="El Rancagüino" /><strong>El Rancagüino 102 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/770blank.png" /></a>

<div id="bsa-block-770--90" class="bsaProContainer bsaProContainer-1 bsa-block-770--90 bsa-pro-col-1"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=1&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1521646323-banner_770x90-1.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "770";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-1440" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.elrancaguino.cl/digital/">Papel Digital</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/politica/">Política</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cronica/">Crónica</a></li>
<li id="menu-item-937" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/economia/">Economía</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/salud/">Salud</a></li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cultura-espectaculos/">Espectáculos</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/columnas/">Columnas</a></li>
	<li id="menu-item-3973" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="#">Cartas al Director</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3938" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-2765" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/tv/">TV</a></li>
	<li id="menu-item-3328" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/newsletter/">Newsletter</a></li>
</ul> <!--End Sub Menu -->
</li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/destacada/">Destacada</a></span> &raquo; <span class="current">Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando</span></div>
		
		
		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2563498131";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		<article id="the-post" class="post-listing post-31281 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-salud tag-destacadas">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando</span></h1>

								<div class="entry">
					
					<p><em><strong>-A pesar de ello, el recinto asistencial funcionó en forma normal, según indicó Comunicaciones de ese establecimiento.</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Dirigentes de la Fenats se tomaron en la mañana de ayer algunas dependencias de la Dirección del Hospital de San Fernando, con el objetivo de que las autoridades escucharan sus problemas e inquietudes.</p>
<p>&nbsp;</p>
<p>Ante la situación ocurrida, a través de un comunicado de prensa, Comunicaciones de ese centro asistencial señaló que a pesar de la toma el hospital funcionó con normalidad.</p>
<p>&nbsp;</p>
<p>Se agregó que las prestaciones de salud tanto en los servicios de hospitalización, como Unidad de Paciente Crítico, Servicio de Urgencia, Consultorio Adosado de Especialidades (policlínico) entre otros, funcionaron sin inconvenientes.</p>
<p>&nbsp;</p>
<p>El gobernador de Colchagua, Yamil Ethit Romero, acompañado por el asesor ministerial Wladimir Román y el concejal de San Fernando, Alejandro Riquelme, se reunió en primer término con la directora del hospital, doctora Margarita Henríquez y luego con los dirigentes gremiales movilizados para dialogar por la situación ocurrida.</p>
<p>&nbsp;</p>
<p>Tras el encuentro, el gobernador señaló: “Logramos algunos acuerdos que felizmente pudieron levantar la toma. Son acuerdos en bienestar, recursos humanos, infraestructura y ver una petición de una situación que está ocurriendo en el jardín infantil donde hay una falta de educadora. Afortunadamente como estábamos todos los involucrados en la toma de decisiones, ya se coordinó y en los próximos días llegaría la educadora que faltaba”.</p>
<p>&nbsp;</p>
<p>Además, destacó que el hospital siempre se mantuvo en funcionamiento, “de forma permanente y correcta”. La movilización de FENATS fue depuesta a eso de las 13 horas.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>				<span style="display:none" class="updated">2018-04-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" data-text="Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6329808167";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2018/04/09/condenan-a-5-anos-de-libertad-vigilada-intensiva-a-autor-del-delito-de-abuso-sexual-de-menor/" rel="prev"><span>Anterior:</span> Condenan a 5 años de libertad vigilada intensiva a autor del delito de abuso sexual de menor</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/04/09/condenan-a-5-anos-de-libertad-vigilada-intensiva-a-autor-del-delito-de-abuso-sexual-de-menor/" title="Enlace permanente a Condenan a 5 años de libertad vigilada intensiva a autor del delito de abuso sexual de menor" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/04/09/condenan-a-5-anos-de-libertad-vigilada-intensiva-a-autor-del-delito-de-abuso-sexual-de-menor/" title="Enlace permanente a Condenan a 5 años de libertad vigilada intensiva a autor del delito de abuso sexual de menor" rel="bookmark">Condenan a 5 años de libertad vigilada intensiva a autor del delito de abuso sexual de menor</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 9 abril 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/04/09/arriero-encuentra-restos-oseos-en-chancon/" title="Enlace permanente a Arriero encuentra restos óseos en  Chancon" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-14-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-14-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-14-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/04/09/arriero-encuentra-restos-oseos-en-chancon/" title="Enlace permanente a Arriero encuentra restos óseos en  Chancon" rel="bookmark">Arriero encuentra restos óseos en  Chancon</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 9 abril 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/04/09/precipitaciones-llegarian-este-martes-a-la-region/" title="Enlace permanente a Precipitaciones llegarían este martes a la región " rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/IMG_1874-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/IMG_1874-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/IMG_1874-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/04/09/precipitaciones-llegarian-este-martes-a-la-region/" title="Enlace permanente a Precipitaciones llegarían este martes a la región " rel="bookmark">Precipitaciones llegarían este martes a la región </a></h3>
				<p class="post-meta"><span class="tie-date">lunes 9 abril 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="archives-6" class="widget widget_archive"><div class="widget-top"><h4>Archivos</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
			<li><a href='https://www.elrancaguino.cl/2018/04/'>abril 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2018/03/'>marzo 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2018/02/'>febrero 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2018/01/'>enero 2018</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/12/'>diciembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/11/'>noviembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/10/'>octubre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2017/08/'>agosto 2017</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/05/'>mayo 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/04/'>abril 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/03/'>marzo 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/02/'>febrero 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2016/01/'>enero 2016</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/12/'>diciembre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/11/'>noviembre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/10/'>octubre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/09/'>septiembre 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/08/'>agosto 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/07/'>julio 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/06/'>junio 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/05/'>mayo 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/04/'>abril 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2015/03/'>marzo 2015</a></li>
	<li><a href='https://www.elrancaguino.cl/2012/02/'>febrero 2012</a></li>
	<li><a href='https://www.elrancaguino.cl/2012/01/'>enero 2012</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/12/'>diciembre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/11/'>noviembre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/10/'>octubre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/09/'>septiembre 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/08/'>agosto 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/07/'>julio 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/06/'>junio 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/05/'>mayo 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/04/'>abril 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/03/'>marzo 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/02/'>febrero 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2011/01/'>enero 2011</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/12/'>diciembre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/11/'>noviembre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/10/'>octubre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/09/'>septiembre 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/08/'>agosto 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/07/'>julio 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/06/'>junio 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/02/'>febrero 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2010/01/'>enero 2010</a></li>
	<li><a href='https://www.elrancaguino.cl/2009/12/'>diciembre 2009</a></li>
	<li><a href='https://www.elrancaguino.cl/2009/11/'>noviembre 2009</a></li>
	<li><a href='https://www.elrancaguino.cl/2009/10/'>octubre 2009</a></li>
		</ul>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>33,113</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>33,504</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/channel/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>565</span>
						<small>Suscriptores</small>
					</a>
				</li>
																		
			</ul>
		</div>

	<div id="youtube-widget-11" class="widget youtube-widget"><div class="widget-top"><h4>Suscríbase a nuestro Canal		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=RancaguinoTV" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="ads300_600-widget-8" class="widget ads300_600-widget"><div class="widget-top"><h4>Publicita en el Rancaguino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="4672055647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="latest-tweets-widget-5" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Epicentro del sismo en Punitaqui 6.3 preliminar . No se registran daños en nuestra región. <small class="twitter-timestamp"><abbr title="2018/04/10 10:29:51">1 hora ago</abbr></small></li>

<li class="twitter-item">Sismo de mediana intensidad se percibió en la región. El epicentro se habría registrado en la zona de Coquimbo, mag… <a href="https://t.co/859O9u5Osb" class="twitter-link">https://t.co/859O9u5Osb</a> <small class="twitter-timestamp"><abbr title="2018/04/10 10:28:06">1 hora ago</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/elrancaguino" class="twitter-user">@elrancaguino</a>: Hola. Portada de nuestra edición impresa. Temprano en kioscos en las 33 comunas de la Región de OHiggins. <a href="https://t.co/49" class="twitter-link">https://t.co/49</a>… <small class="twitter-timestamp"><abbr title="2018/04/10 10:26:56">1 hora ago</abbr></small></li>

<li class="twitter-item">Cortes de electricidad en diversos sectores de Rancagua <a href="https://t.co/yXO3ie6YdO" class="twitter-link">https://t.co/yXO3ie6YdO</a> <small class="twitter-timestamp"><abbr title="2018/04/10 08:05:14">4 horas ago</abbr></small></li>

<li class="twitter-item">Hola. Portada de nuestra edición impresa. Temprano en kioscos en las 33 comunas de la Región de OHiggins. <a href="https://t.co/491wsm872O" class="twitter-link">https://t.co/491wsm872O</a> <small class="twitter-timestamp"><abbr title="2018/04/10 01:22:26">10 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8379642034";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2018/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2018/04/01/" aria-label="Entradas publicadas el 1 April, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/04/02/" aria-label="Entradas publicadas el 2 April, 2018">2</a></td><td><a href="https://www.elrancaguino.cl/2018/04/03/" aria-label="Entradas publicadas el 3 April, 2018">3</a></td><td><a href="https://www.elrancaguino.cl/2018/04/04/" aria-label="Entradas publicadas el 4 April, 2018">4</a></td><td><a href="https://www.elrancaguino.cl/2018/04/05/" aria-label="Entradas publicadas el 5 April, 2018">5</a></td><td><a href="https://www.elrancaguino.cl/2018/04/06/" aria-label="Entradas publicadas el 6 April, 2018">6</a></td><td><a href="https://www.elrancaguino.cl/2018/04/07/" aria-label="Entradas publicadas el 7 April, 2018">7</a></td><td><a href="https://www.elrancaguino.cl/2018/04/08/" aria-label="Entradas publicadas el 8 April, 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/04/09/" aria-label="Entradas publicadas el 9 April, 2018">9</a></td><td id="today"><a href="https://www.elrancaguino.cl/2018/04/10/" aria-label="Entradas publicadas el 10 April, 2018">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.elrancaguino.cl/2010/08/22/rancaguinos-conmemoraron-un-nuevo-natalicio-de-bernardo-ohiggins/">Rancagüinos conmemoraron un nuevo natalicio de Bernardo O’Higgins</a></h3>
	 <span class="date"><span class="tie-date">domingo 22 agosto 2010</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2015/09/17/pichidegua-tambien-celebrara-fiestas-patrias/" title="Enlace permanente a Pichidegua también celebrará Fiestas Patrias" rel="bookmark"></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2015/09/17/pichidegua-tambien-celebrara-fiestas-patrias/">Pichidegua también celebrará Fiestas Patrias</a></h3>
	 <span class="date"><span class="tie-date">jueves 17 septiembre 2015</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2011/01/30/carabineros-detuvo-a-sujeto-que-pretendia-comercializar-droga-en-san-vicente-de-tagua-tagua/">Carabineros detuvo a sujeto que pretendía comercializar droga en San Vicente de Tagua-Tagua</a></h3>
	 <span class="date"><span class="tie-date">domingo 30 enero 2011</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2011/06/17/senador-andres-chadwick-hago-un-llamado-directo-a-los-ejecutivos-de-codelco-y-a-su-direccion-a-que-acerque-posiciones-y-renovar-la-mesa-de-negociacion-que-hoy-esta-suspendida/">Senador  Andrés Chadwick  “Hago un llamado directo a los ejecutivos de Codelco y a su dirección a que acerque  posiciones y renovar la mesa de negociación que hoy está suspendida”</a></h3>
	 <span class="date"><span class="tie-date">viernes 17 junio 2011</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2010/11/12/on-the-road-producciones-trae-a-rancagua-un-espectaculo-musical-de-lujo-inti-illimani-historico-y-los-jaivas-se-presentaran-por-primera-vez-juntos-en-un-mismo-escenario/">On The Road Producciones trae a Rancagua un espectáculo musical de lujo: Inti Illimani Histórico y Los Jaivas se presentarán por primera vez juntos en un mismo escenario</a></h3>
	 <span class="date"><span class="tie-date">viernes 12 noviembre 2010</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/" title="Enlace permanente a Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/HospitalSanFernando-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/10/dirigentes-de-fenats-se-tomaron-direccion-de-hospital-san-fernando/">Dirigentes de Fenats se tomaron Dirección de Hospital San Fernando</a></h3>
	 <span class="date"><span class="tie-date">martes 10 abril 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/09/condenan-a-5-anos-de-libertad-vigilada-intensiva-a-autor-del-delito-de-abuso-sexual-de-menor/" title="Enlace permanente a Condenan a 5 años de libertad vigilada intensiva a autor del delito de abuso sexual de menor" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/09/condenan-a-5-anos-de-libertad-vigilada-intensiva-a-autor-del-delito-de-abuso-sexual-de-menor/">Condenan a 5 años de libertad vigilada intensiva a autor del delito de abuso sexual de menor</a></h3>
	 <span class="date"><span class="tie-date">lunes 9 abril 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/09/arriero-encuentra-restos-oseos-en-chancon/" title="Enlace permanente a Arriero encuentra restos óseos en  Chancon" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-14-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-14-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-14-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/09/arriero-encuentra-restos-oseos-en-chancon/">Arriero encuentra restos óseos en  Chancon</a></h3>
	 <span class="date"><span class="tie-date">lunes 9 abril 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/09/precipitaciones-llegarian-este-martes-a-la-region/" title="Enlace permanente a Precipitaciones llegarían este martes a la región " rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/IMG_1874-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/IMG_1874-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/IMG_1874-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/09/precipitaciones-llegarian-este-martes-a-la-region/">Precipitaciones llegarían este martes a la región </a></h3>
	 <span class="date"><span class="tie-date">lunes 9 abril 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/09/un-detenido-por-venta-y-acopio-de-droga-en-la-poblacion-baltazar-castro/" title="Enlace permanente a Un detenido por venta y acopio de droga en la población Baltazar Castro" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-13-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-13-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/1-13-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/09/un-detenido-por-venta-y-acopio-de-droga-en-la-poblacion-baltazar-castro/">Un detenido por venta y acopio de droga en la población Baltazar Castro</a></h3>
	 <span class="date"><span class="tie-date">lunes 9 abril 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
