<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Colchagua rescató un punto visitando al puntero - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colchagua rescató un punto visitando al puntero - El Rancagüino" />
<meta property="og:description" content="Los sanfernandinos igualaron 1-1 frente a Deportes Iberia, unidad que los mantiene con opciones de acceder a la liguilla por el ascenso a la Primera B. Un punto que puede significar mucho para su futuro consiguió la noche del sábado la escuadra de Colchagua CD. En el estadio municipal de Los Ángeles, los sanfernandinos igualaron ..." />
<meta property="og:url" content="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:tag" content="Colchagua" />
<meta property="article:tag" content="Deporte" />
<meta property="article:tag" content="destacadas" />
<meta property="article:tag" content="region" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2018-08-06T18:20:10-04:00" />
<meta property="article:modified_time" content="2018-08-06T13:04:43-04:00" />
<meta property="og:updated_time" content="2018-08-06T13:04:43-04:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-1024x646.jpg" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-1024x646.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="646" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los sanfernandinos igualaron 1-1 frente a Deportes Iberia, unidad que los mantiene con opciones de acceder a la liguilla por el ascenso a la Primera B. Un punto que puede significar mucho para su futuro consiguió la noche del sábado la escuadra de Colchagua CD. En el estadio municipal de Los Ángeles, los sanfernandinos igualaron ..." />
<meta name="twitter:title" content="Colchagua rescató un punto visitando al puntero - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.elrancaguino.cl/?p=37004' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F08%2F06%2Fcolchagua-rescato-un-punto-visitando-al-puntero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F08%2F06%2Fcolchagua-rescato-un-punto-visitando-al-puntero%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web.png" title="Favicon" /><meta property="og:title" content="Colchagua rescató un punto visitando al puntero"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Los sanfernandinos igualaron 1-1 frente a Deportes Iberia, unidad que los mantiene con opciones de a..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}



</style>

<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"50","paddingRight":"50","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
</head>
<body id="top" class="post-template-default single single-post postid-37004 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


				<div class="top-menu"><ul id="menu-menu-superior" class="menu"><li id="menu-item-35660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35660"><a href="https://www.elrancaguino.cl/digital/">Papel Digital</a></li>
<li id="menu-item-35659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35659"><a href="https://www.elrancaguino.cl/newsletter/">Actualidad El Rancagüino</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="https://www.youtube.com/user/RancaguinoTV/">El Rancagüino TV</a></li>
<li id="menu-item-35916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35916"><a href="https://www.elrancaguino.cl/contacto/">Contacto</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/02/logo-para-web-300x99.png" alt="El Rancagüino" /><strong>El Rancagüino 102 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/770blank.png" /></a>

<div id="bsa-html" class="bsaProContainerNew bsaProContainer-2 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BANNER CABECERA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="9646236643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/politica/">Política</a></li>
<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cronica/">Crónica</a></li>
<li id="menu-item-937" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/economia/">Economía</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/salud/">Salud</a></li>
<li id="menu-item-35729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/educacion/">Educación</a></li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cultura-espectaculos/">Espectáculos</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/columnas/">Columnas</a></li>
	<li id="menu-item-34390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cartas-al-director/">Cartas al Director</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-35730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/">Comunas</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></span> &raquo; <span class="current">Colchagua rescató un punto visitando al puntero</span></div>
		
		
		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2563498131";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		<article id="the-post" class="post-listing post-37004 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-colchagua tag-deporte tag-destacadas tag-region">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Colchagua rescató un punto visitando al puntero</span></h1>

								<div class="entry">
					
					<h3><em>Los sanfernandinos igualaron 1-1 frente a Deportes Iberia, unidad que los mantiene con opciones de acceder a la liguilla por el ascenso a la Primera B.</em></h3>
<p>Un punto que puede significar mucho para su futuro consiguió la noche del sábado la escuadra de Colchagua CD. En el estadio municipal de Los Ángeles, los sanfernandinos igualaron 1-1 frente al líder de la Segunda División, Deportes Iberia, partido donde se colocaron el overol para poder sumar y así no volver a la región sin recompensa.</p>
<p>En la cancha del recinto ubicado a un costado de la laguna Esmeralda, los pupilos de Raúl González abrieron la cuenta en los 32&#8242;, luego de un error del portero local Gustavo Merino, quien terminó introduciendo el balón en puerta propia.</p>
<p>Con la ventaja, se esperaba que el elenco de la Herradura se plantara a manejar el resultado, pero los azulgrana igualaron rápidamente.</p>
<p>En los 39&#8242; el árbitro Gustavo Ahumada marcó un lanzamiento penal que cobró por gol el atacante Luis Pacheco.</p>
<p>Con el marcador 1-1, el juego se volvió disputado. Es más, Colchagua estuvo cerca del 2-1 en los 43&#8242;, cuando tras una gran acción colectiva, el mate Merino salvó su portería de milagro.</p>
<p>Tras ello, y ya en el segundo lapso, no hubo mayores alternativas para encontrar ocasiones de gol, pese a que ambos técnicos se la jugaron para ir por la victoria.</p>
<p>Pitazo final y el punto que consigue el cuadro de San Fernando, lo deja con 17 unidades en la tabla, muy cerca de las ubicaciones para entrar a la liguilla, y ahora deberán preparar los dos partidos consecutivos frente a Deportes Santa Cruz, fijados para el sábado 11 y el miércoles 15.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/colchagua/" rel="tag">Colchagua</a> <a href="https://www.elrancaguino.cl/tag/deporte/" rel="tag">Deporte</a> <a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a> <a href="https://www.elrancaguino.cl/tag/region/" rel="tag">region</a></span>				<span style="display:none" class="updated">2018-08-06</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" data-text="Colchagua rescató un punto visitando al puntero" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6329808167";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2018/08/06/cayo-2-0-frente-a-san-luis-en-valparaiso-ohiggins-revivio-ese-mote-de-ser-un-levanta-muertos/" rel="prev"><span>Anterior:</span> Cayó 2-0 frente a San Luis en Valparaíso: O&#8217;Higgins revivió ese mote de ser un “levanta muertos”</a></div>
			<div class="post-next"><a href="https://www.elrancaguino.cl/2018/08/06/enfoque-vuelve-caer-en-casa-y-sigue-sumido-en-el-fondo-de-la-tabla/" rel="next"><span>Siguiente:</span> Enfoque vuelve caer en casa y sigue sumido en el fondo de la tabla</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/08/06/ayer-en-rancagua-mucho-entusiasmo-en-la-version-33-de-la-corrida-san-lorenzo/" title="Enlace permanente a Ayer en Rancagua: Mucho entusiasmo en la versión 33 de la Corrida San Lorenzo" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/corrida-san-lorenzo-03-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/corrida-san-lorenzo-03-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/corrida-san-lorenzo-03-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/08/06/ayer-en-rancagua-mucho-entusiasmo-en-la-version-33-de-la-corrida-san-lorenzo/" title="Enlace permanente a Ayer en Rancagua: Mucho entusiasmo en la versión 33 de la Corrida San Lorenzo" rel="bookmark">Ayer en Rancagua: Mucho entusiasmo en la versión 33 de la Corrida San Lorenzo</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 6 agosto 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/08/06/segunda-division-general-velasquez-supero-a-recoleta-sobre-la-hora-y-se-afianza-en-sus-opciones-de-llegar-a-la-liguilla/" title="Enlace permanente a Segunda División:  General Velásquez superó a Recoleta sobre la hora y se afianza en sus opciones de llegar a la liguilla" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/general-velasquez-recoleta-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/general-velasquez-recoleta-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/general-velasquez-recoleta-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/08/06/segunda-division-general-velasquez-supero-a-recoleta-sobre-la-hora-y-se-afianza-en-sus-opciones-de-llegar-a-la-liguilla/" title="Enlace permanente a Segunda División:  General Velásquez superó a Recoleta sobre la hora y se afianza en sus opciones de llegar a la liguilla" rel="bookmark">Segunda División:  General Velásquez superó a Recoleta sobre la hora y se afianza en sus opciones de llegar a la liguilla</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 6 agosto 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/08/06/enfoque-vuelve-caer-en-casa-y-sigue-sumido-en-el-fondo-de-la-tabla/" title="Enlace permanente a Enfoque vuelve caer en casa y sigue sumido en el fondo de la tabla" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/enfoque-pilmahue-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/enfoque-pilmahue-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/enfoque-pilmahue-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/08/06/enfoque-vuelve-caer-en-casa-y-sigue-sumido-en-el-fondo-de-la-tabla/" title="Enlace permanente a Enfoque vuelve caer en casa y sigue sumido en el fondo de la tabla" rel="bookmark">Enfoque vuelve caer en casa y sigue sumido en el fondo de la tabla</a></h3>
				<p class="post-meta"><span class="tie-date">lunes 6 agosto 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>34,264</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>35,414</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>835</span>
						<small>Suscriptores</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="latest-tweets-widget-9" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@Elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Pronostican lluvias débiles para esta noche y mañana en Rancagua.
<a href="https://t.co/x4AN88b8xA" class="twitter-link">https://t.co/x4AN88b8xA</a> <small class="twitter-timestamp"><abbr title="2018/08/07 01:55:54">3 horas ago</abbr></small></li>

<li class="twitter-item">Persona en situación de calle "Vive" frente a Colegio Católico y a espaldas de busto del fundador de Rancagua ... <a href="https://t.co/oER7Fi5OuO" class="twitter-link">https://t.co/oER7Fi5OuO</a> <small class="twitter-timestamp"><abbr title="2018/08/07 01:32:04">3 horas ago</abbr></small></li>

<li class="twitter-item">Hola. Portada de nuestra edición impresa. Temprano en kioscos en las 33 comunas de la Región . <a href="https://t.co/Rg6Rtkimnb" class="twitter-link">https://t.co/Rg6Rtkimnb</a> <small class="twitter-timestamp"><abbr title="2018/08/07 01:28:03">3 horas ago</abbr></small></li>

<li class="twitter-item">Pronóstico de la calidad del aire en las comunas del valle central de la Región para mañana es REGULAR <small class="twitter-timestamp"><abbr title="2018/08/06 22:51:21">6 horas ago</abbr></small></li>

<li class="twitter-item">Rancagua homenajeará a los hermanos Gatica con esculturas en el Teatro Regional <a href="https://t.co/VUqB1w6iSk" class="twitter-link">https://t.co/VUqB1w6iSk</a> <small class="twitter-timestamp"><abbr title="2018/08/06 17:10:54">11 horas ago</abbr></small></li>

<li class="twitter-item">Miles de rancagüinos celebraron “el día del niño” en la plaza de los Héroes <a href="https://t.co/JRw6NMsGqi" class="twitter-link">https://t.co/JRw6NMsGqi</a> <small class="twitter-timestamp"><abbr title="2018/08/06 17:10:44">11 horas ago</abbr></small></li>

<li class="twitter-item">El DT de O’Higgins fue el único que dio la cara tras caer en Valparaíso: El mea culpa de Mauricio Larriera <a href="https://t.co/xlih4Vz6ID" class="twitter-link">https://t.co/xlih4Vz6ID</a> <small class="twitter-timestamp"><abbr title="2018/08/06 17:09:48">11 horas ago</abbr></small></li>

<li class="twitter-item">Destacan aporte de pequeña agricultura en celebración del Día del Campesino <a href="https://t.co/i0sNrjp5UI" class="twitter-link">https://t.co/i0sNrjp5UI</a> <small class="twitter-timestamp"><abbr title="2018/08/06 17:09:34">11 horas ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_600-widget-8" class="widget ads300_600-widget"><div class="widget-top"><h4>Publicita en el Rancaguino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="4672055647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8379642034";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.elrancaguino.cl/">
			<input type="text" id="s" name="s" value="para buscar escriba y pulse Enter" onfocus="if (this.value == 'para buscar escriba y pulse Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para buscar escriba y pulse Enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2018/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2018/08/01/" aria-label="Entradas publicadas el 1 August, 2018">1</a></td><td><a href="https://www.elrancaguino.cl/2018/08/02/" aria-label="Entradas publicadas el 2 August, 2018">2</a></td><td><a href="https://www.elrancaguino.cl/2018/08/03/" aria-label="Entradas publicadas el 3 August, 2018">3</a></td><td><a href="https://www.elrancaguino.cl/2018/08/04/" aria-label="Entradas publicadas el 4 August, 2018">4</a></td><td><a href="https://www.elrancaguino.cl/2018/08/05/" aria-label="Entradas publicadas el 5 August, 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/08/06/" aria-label="Entradas publicadas el 6 August, 2018">6</a></td><td id="today">7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.elrancaguino.cl/2010/07/17/en-hospital-regional-nacio-bebe-de-solo-380-gramos-de-peso/">En Hospital Regional: Nació bebé de sólo 380 gramos de peso</a></h3>
	 <span class="date"><span class="tie-date">sábado 17 julio 2010</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/05/07/copa-chile-colchagua-cd-elimino-a-union-san-felipe-mediante-los-penales/" title="Enlace permanente a COPA CHILE: Colchagua CD eliminó a Unión San Felipe mediante los penales" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/05/colchagua-san-felipe-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/05/colchagua-san-felipe-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/05/colchagua-san-felipe-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/05/07/copa-chile-colchagua-cd-elimino-a-union-san-felipe-mediante-los-penales/">COPA CHILE: Colchagua CD eliminó a Unión San Felipe mediante los penales</a></h3>
	 <span class="date"><span class="tie-date">lunes 7 mayo 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2012/01/10/7-seremis-faltaron-a-trascendental-votacionsuspenden-votacion-de-proyecto-de-fibroandes/">7 seremis faltaron a trascendental votaciónSuspenden votación de proyecto de Fibroandes</a></h3>
	 <span class="date"><span class="tie-date">martes 10 enero 2012</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2011/07/01/mujer-victima-de-hurto-alerta-a-las-personas-sobre-este-delito-cuide-sus-pertenencias-dentro-de-las-tiendas/">Mujer víctima de hurto alerta a las personas sobre este delito:  Cuide sus pertenencias dentro de las tiendas</a></h3>
	 <span class="date"><span class="tie-date">viernes 1 julio 2011</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2016/02/12/1-806-estudiantes-de-primer-ano-de-la-region-estudiaran-gratis/" title="Enlace permanente a 1.806 estudiantes de primer año de la región estudiaran gratis" rel="bookmark"></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2016/02/12/1-806-estudiantes-de-primer-ano-de-la-region-estudiaran-gratis/">1.806 estudiantes de primer año de la región estudiaran gratis</a></h3>
	 <span class="date"><span class="tie-date">viernes 12 febrero 2016</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/06/ayer-en-rancagua-mucho-entusiasmo-en-la-version-33-de-la-corrida-san-lorenzo/" title="Enlace permanente a Ayer en Rancagua: Mucho entusiasmo en la versión 33 de la Corrida San Lorenzo" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/corrida-san-lorenzo-03-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/corrida-san-lorenzo-03-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/corrida-san-lorenzo-03-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/06/ayer-en-rancagua-mucho-entusiasmo-en-la-version-33-de-la-corrida-san-lorenzo/">Ayer en Rancagua: Mucho entusiasmo en la versión 33 de la Corrida San Lorenzo</a></h3>
	 <span class="date"><span class="tie-date">lunes 6 agosto 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/06/camara-chilena-de-la-construccion-rancagua-celebro-sus-30-anos-con-gala-musical/" title="Enlace permanente a Cámara Chilena de la Construcción Rancagua celebró sus 30 años con gala musical" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/18social-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/18social-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/18social-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/06/camara-chilena-de-la-construccion-rancagua-celebro-sus-30-anos-con-gala-musical/">Cámara Chilena de la Construcción Rancagua celebró sus 30 años con gala musical</a></h3>
	 <span class="date"><span class="tie-date">lunes 6 agosto 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/06/segunda-division-general-velasquez-supero-a-recoleta-sobre-la-hora-y-se-afianza-en-sus-opciones-de-llegar-a-la-liguilla/" title="Enlace permanente a Segunda División:  General Velásquez superó a Recoleta sobre la hora y se afianza en sus opciones de llegar a la liguilla" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/general-velasquez-recoleta-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/general-velasquez-recoleta-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/general-velasquez-recoleta-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/06/segunda-division-general-velasquez-supero-a-recoleta-sobre-la-hora-y-se-afianza-en-sus-opciones-de-llegar-a-la-liguilla/">Segunda División:  General Velásquez superó a Recoleta sobre la hora y se afianza en sus opciones de llegar a la liguilla</a></h3>
	 <span class="date"><span class="tie-date">lunes 6 agosto 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/06/enfoque-vuelve-caer-en-casa-y-sigue-sumido-en-el-fondo-de-la-tabla/" title="Enlace permanente a Enfoque vuelve caer en casa y sigue sumido en el fondo de la tabla" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/enfoque-pilmahue-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/enfoque-pilmahue-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/enfoque-pilmahue-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/06/enfoque-vuelve-caer-en-casa-y-sigue-sumido-en-el-fondo-de-la-tabla/">Enfoque vuelve caer en casa y sigue sumido en el fondo de la tabla</a></h3>
	 <span class="date"><span class="tie-date">lunes 6 agosto 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/" title="Enlace permanente a Colchagua rescató un punto visitando al puntero" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/colchagua-iberia-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/06/colchagua-rescato-un-punto-visitando-al-puntero/">Colchagua rescató un punto visitando al puntero</a></h3>
	 <span class="date"><span class="tie-date">lunes 6 agosto 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
