<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Esclarecen robo que afectó a suboficial de Ejército en Rancagua - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esclarecen robo que afectó a suboficial de Ejército en Rancagua - El Rancagüino" />
<meta property="og:description" content="Lesiones en uno de los imputados ocurridas al momento del ilícito permitió la detención. &nbsp; Fernando Ávila Figueroa &nbsp; La Brigada Investigadora de Robos (BIRO) de la PDI de Rancagua, detuvo a dos personas implicadas en el robo al funcionario de ejército, en la Región de O´Higgins. El ilícito se registró en la población Municipal ..." />
<meta property="og:url" content="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:tag" content="destacadas" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2018-09-21T14:39:23-03:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua....png" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua....png" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lesiones en uno de los imputados ocurridas al momento del ilícito permitió la detención. &nbsp; Fernando Ávila Figueroa &nbsp; La Brigada Investigadora de Robos (BIRO) de la PDI de Rancagua, detuvo a dos personas implicadas en el robo al funcionario de ejército, en la Región de O´Higgins. El ilícito se registró en la población Municipal ..." />
<meta name="twitter:title" content="Esclarecen robo que afectó a suboficial de Ejército en Rancagua - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua....png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elrancaguino.cl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-a6y' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F09%2F21%2Fesclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F09%2F21%2Fesclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/cropped-logo-header-150x150.png" title="Favicon" /><meta property="og:title" content="Esclarecen robo que afectó a suboficial de Ejército en Rancagua"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Lesiones en uno de los imputados ocurridas al momento del ilícito permitió la detención. 

&amp;nb..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua...-480x330.png" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}



</style>

<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"50","paddingRight":"50","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
</head>
<body id="top" class="post-template-default single single-post postid-38846 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


				<div class="top-menu"><ul id="menu-menu-superior" class="menu"><li id="menu-item-35660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35660"><a href="https://www.elrancaguino.cl/digital/">Papel Digital</a></li>
<li id="menu-item-35659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35659"><a href="https://www.elrancaguino.cl/newsletter/">Actualidad El Rancagüino</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="https://www.youtube.com/user/RancaguinoTV/">El Rancagüino TV</a></li>
<li id="menu-item-35916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35916"><a href="https://www.elrancaguino.cl/contacto/">Contacto</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/logo-103-web-300x112.png" alt="El Rancagüino" /><strong>El Rancagüino 103 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/770blank.png" /></a>

<div id="bsa-html" class="bsaProContainerNew bsaProContainer-2 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BANNER CABECERA -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="9646236643"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/politica/">Política</a></li>
<li id="menu-item-935" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cronica/">Crónica</a></li>
<li id="menu-item-937" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/economia/">Economía</a></li>
<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/salud/">Salud</a></li>
<li id="menu-item-35729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/educacion/">Educación</a></li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cultura-espectaculos/">Espectáculos</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/columnas/">Columnas</a></li>
	<li id="menu-item-34390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/cartas-al-director/">Cartas al Director</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-35730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/">Comunas</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/destacada/">Destacada</a></span> &raquo; <span class="current">Esclarecen robo que afectó a suboficial de Ejército en Rancagua</span></div>
		
		
		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "2563498131";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		<article id="the-post" class="post-listing post-38846 post type-post status-publish format-standard has-post-thumbnail hentry category-destacada category-policial tag-destacadas">
					<div class="single-post-thumb">
			 <img width="480" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua...-480x330.png" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Esclarecen robo que afectó a suboficial de Ejército en Rancagua</span></h1>

								<div class="entry">
					
					<p><em><strong>Lesiones en uno de los imputados ocurridas al momento del ilícito permitió la detención.</strong> </em></p>
<p>&nbsp;</p>
<p><strong>Fernando Ávila Figueroa</strong></p>
<p>&nbsp;</p>
<p>La Brigada Investigadora de Robos (BIRO) de la PDI de Rancagua, detuvo a dos personas implicadas en el robo al funcionario de ejército, en la Región de O´Higgins.</p>
<p>El ilícito se registró en la población Municipal de Rancagua, en circunstancias que un funcionario activo de Ejército estaba disfrutando de las fiestas patrias junto a su familia, cuando uno de sus hijos al retornar a su domicilio, se percató que sujetos desconocidos habrían ingresado para sustraer diferentes especies, por lo que interpuso la respectiva denuncia ante Carabineros del sector, donde la fiscal de turno, dispuso que la brigada especializada de la PDI efectuara las primeras diligencias.</p>
<p>Es así que detectives de la BIRO Rancagua llegaron al lugar, efectuando el trabajo de inspección ocular del sitio, toma de declaraciones y empadronamiento del sector, estableciendo que un sujeto, o sujetos desconocidos, fracturaron la ventana del baño, y al momento de ingresar al inmueble se lesionaron, dejando rastros de sangre en el lugar, evidencia que fue levantada para efectuar el perfil genético de su ADN en el Laboratorio de Criminalística Institucional.</p>
<p>Por otra parte, los detectives además establecieron la identidad de un sujeto que estuvo merodeando el lugar, el cual registraba domicilio en las cercanías del inmueble afectado, y en virtud a la flagrancia, los investigadores policiales concurrieron a su dirección, quien al ver la presencia policial se escondió al interior de un closet, pero de igual forma ubicada por el personal policial, quienes al efectuarle un examen corporal, éste presentada lesiones recientes en ambos brazos de similares características de alguien que haya ingresado por una ventana fracturada.</p>
<p>Además, al registro de su inmueble, se ubicaron las especies sustraídas como zapatillas, joyas, piochas y medallas del Ejército de Chile, siendo detenido en forma flagrante por el delito de robo en lugar habitado junto a su conviviente, quien portaba parte de las joyas sustraídas, como además de registrar una orden de detención pendiente por el delito de hurto.</p>
<p>Del resultado del procedimiento policial, se dio cuenta al fiscal de turno, quien dispuso que ambos detenidos sean puestos ante el Juzgado de Garantía de Rancagua, el primero de ellos, el hombre de 26 años por el delito robo en lugar habitado flagrante y la segunda, la mujer de 37 años, en virtud a la orden de detención pendiente por el delito de hurto.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>				<span style="display:none" class="updated">2018-09-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" data-text="Esclarecen robo que afectó a suboficial de Ejército en Rancagua" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua...-480x330.png" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "6329808167";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2018/09/21/quedo-atrapado-en-cortina-metalica-luego-de-intentar-robar-local-comercial/" rel="prev"><span>Anterior:</span> Quedó  atrapado en cortina metálica luego de intentar robar local comercial</a></div>
			<div class="post-next"><a href="https://www.elrancaguino.cl/2018/09/21/veinticuatro-artistas-exponen-sus-trabajos-en-torno-al-vino/" rel="next"><span>Siguiente:</span> Veinticuatro artistas exponen sus trabajos en torno al Vino</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://www.elrancaguino.cl/2018/09/21/panoramas-3/" title="Enlace permanente a Panoramas" rel="bookmark">Panoramas</a></h3>
				<p class="post-meta"><span class="tie-date">viernes 21 septiembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/09/21/se-extiende-la-fiesta-en-graneros-y-en-machali/" title="Enlace permanente a Se extiende la fiesta en Graneros y en Machalí" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/09/FONDA-MACHALI-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/09/FONDA-MACHALI-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/09/FONDA-MACHALI-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/09/21/se-extiende-la-fiesta-en-graneros-y-en-machali/" title="Enlace permanente a Se extiende la fiesta en Graneros y en Machalí" rel="bookmark">Se extiende la fiesta en Graneros y en Machalí</a></h3>
				<p class="post-meta"><span class="tie-date">viernes 21 septiembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/09/21/veinticuatro-artistas-exponen-sus-trabajos-en-torno-al-vino/" title="Enlace permanente a Veinticuatro artistas exponen sus trabajos en torno al Vino" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/09/vino3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/09/vino3-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/09/vino3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/09/21/veinticuatro-artistas-exponen-sus-trabajos-en-torno-al-vino/" title="Enlace permanente a Veinticuatro artistas exponen sus trabajos en torno al Vino" rel="bookmark">Veinticuatro artistas exponen sus trabajos en torno al Vino</a></h3>
				<p class="post-meta"><span class="tie-date">viernes 21 septiembre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>34,628</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>36,131</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>919</span>
						<small>Suscriptores</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="latest-tweets-widget-9" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@Elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">OPINIION: Derechos de las víctimas y función del querellante <a href="https://t.co/4gnEgyqiMN" class="twitter-link">https://t.co/4gnEgyqiMN</a> <small class="twitter-timestamp"><abbr title="2018/09/21 14:48:28">6 horas ago</abbr></small></li>

<li class="twitter-item">Derechos de las víctimas y función del querellante <a href="https://t.co/4gnEgyqiMN" class="twitter-link">https://t.co/4gnEgyqiMN</a> <small class="twitter-timestamp"><abbr title="2018/09/21 14:47:27">6 horas ago</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/MaxcyGonzalez" class="twitter-user">@MaxcyGonzalez</a>: VIDEO: desfile de <a href="http://twitter.com/#search?q=FiestasPatrias" class="twitter-link">#FiestasPatrias</a> y en honor a las Glorias del Ejército en Plaza de Los Héroes <a href="http://twitter.com/elrancaguino" class="twitter-user">@elrancaguino</a> https://t.c… <small class="twitter-timestamp"><abbr title="2018/09/20 22:41:43">22 horas ago</abbr></small></li>

<li class="twitter-item">VIDEO: El desfile del 2 de octubre vuelve a las calles.
<a href="https://t.co/2zHXWdkz77" class="twitter-link">https://t.co/2zHXWdkz77</a> <small class="twitter-timestamp"><abbr title="2018/09/20 15:23:09">20/09/2018</abbr></small></li>

<li class="twitter-item">En Rancagua también hubo desfile por el 18 de septiembre.
<a href="https://t.co/PXSJD62Gg2" class="twitter-link">https://t.co/PXSJD62Gg2</a> <small class="twitter-timestamp"><abbr title="2018/09/20 15:19:13">20/09/2018</abbr></small></li>

<li class="twitter-item">Core aprueba financiamiento a estudio de factibilidad de Túnel en Paso Las Leñas <a href="https://t.co/vsdeikUVrV" class="twitter-link">https://t.co/vsdeikUVrV</a> <small class="twitter-timestamp"><abbr title="2018/09/19 21:47:24">19/09/2018</abbr></small></li>

<li class="twitter-item">RT <a href="http://twitter.com/munirancagua" class="twitter-user">@munirancagua</a>: ATENCION: Se extiende funcionamiento de fondas y ramadas en Medialuna Monumental de <a href="http://twitter.com/#search?q=Rancagua" class="twitter-link">#Rancagua</a>. Miércoles 19 y jueves 20,… <small class="twitter-timestamp"><abbr title="2018/09/19 17:08:13">19/09/2018</abbr></small></li>

<li class="twitter-item">Mateo de Toro y Zambrano, un hombre clave en un momento clave de nuestra historia. <a href="https://t.co/Lt1VUmoh9G" class="twitter-link">https://t.co/Lt1VUmoh9G</a> <small class="twitter-timestamp"><abbr title="2018/09/18 21:20:37">18/09/2018</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_600-widget-8" class="widget ads300_600-widget"><div class="widget-top"><h4>Publicita en el Rancaguino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lateral Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8669214438889246"
     data-ad-slot="4672055647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "ca-pub-8669214438889246";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "8379642034";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.elrancaguino.cl/">
			<input type="text" id="s" name="s" value="para buscar escriba y pulse Enter" onfocus="if (this.value == 'para buscar escriba y pulse Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para buscar escriba y pulse Enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2018/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="https://www.elrancaguino.cl/2018/09/02/" aria-label="Entradas publicadas el 2 September, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/09/03/" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="https://www.elrancaguino.cl/2018/09/04/" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="https://www.elrancaguino.cl/2018/09/05/" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="https://www.elrancaguino.cl/2018/09/06/" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td><a href="https://www.elrancaguino.cl/2018/09/07/" aria-label="Entradas publicadas el 7 September, 2018">7</a></td><td><a href="https://www.elrancaguino.cl/2018/09/08/" aria-label="Entradas publicadas el 8 September, 2018">8</a></td><td><a href="https://www.elrancaguino.cl/2018/09/09/" aria-label="Entradas publicadas el 9 September, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/09/10/" aria-label="Entradas publicadas el 10 September, 2018">10</a></td><td><a href="https://www.elrancaguino.cl/2018/09/11/" aria-label="Entradas publicadas el 11 September, 2018">11</a></td><td><a href="https://www.elrancaguino.cl/2018/09/12/" aria-label="Entradas publicadas el 12 September, 2018">12</a></td><td><a href="https://www.elrancaguino.cl/2018/09/13/" aria-label="Entradas publicadas el 13 September, 2018">13</a></td><td><a href="https://www.elrancaguino.cl/2018/09/14/" aria-label="Entradas publicadas el 14 September, 2018">14</a></td><td><a href="https://www.elrancaguino.cl/2018/09/15/" aria-label="Entradas publicadas el 15 September, 2018">15</a></td><td><a href="https://www.elrancaguino.cl/2018/09/16/" aria-label="Entradas publicadas el 16 September, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/09/17/" aria-label="Entradas publicadas el 17 September, 2018">17</a></td><td><a href="https://www.elrancaguino.cl/2018/09/18/" aria-label="Entradas publicadas el 18 September, 2018">18</a></td><td><a href="https://www.elrancaguino.cl/2018/09/19/" aria-label="Entradas publicadas el 19 September, 2018">19</a></td><td><a href="https://www.elrancaguino.cl/2018/09/20/" aria-label="Entradas publicadas el 20 September, 2018">20</a></td><td id="today"><a href="https://www.elrancaguino.cl/2018/09/21/" aria-label="Entradas publicadas el 21 September, 2018">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.elrancaguino.cl/2010/11/15/arturo-prat-242-casa-zuniga-reinaugura-modernas-dependencias-en-rengo/">Arturo Prat 242: “Casa Zúñiga” reinaugura modernas dependencias en Rengo</a></h3>
	 <span class="date"><span class="tie-date">lunes 15 noviembre 2010</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2009/10/28/en-rancagua-realizaran-casting-para-programa-chile-pais-de-talentos/">En Rancagua: Realizarán casting para programa “Chile país de talentos”</a></h3>
	 <span class="date"><span class="tie-date">miércoles 28 octubre 2009</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/28/gobierno-entrega-recursos-a-168-clubes-y-organizaciones-de-adultos-mayores-de-cachapoal/" title="Enlace permanente a Gobierno entrega recursos a 168 clubes y organizaciones de adultos mayores de Cachapoal" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/IMG_8825-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/08/IMG_8825-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/08/IMG_8825-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/28/gobierno-entrega-recursos-a-168-clubes-y-organizaciones-de-adultos-mayores-de-cachapoal/">Gobierno entrega recursos a 168 clubes y organizaciones de adultos mayores de Cachapoal</a></h3>
	 <span class="date"><span class="tie-date">martes 28 agosto 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2011/08/08/ministerio-publico-y-carabinerosreconstitucion-de-escena-por-caso-arrieros-de-mostazal/">Ministerio Público y CarabinerosReconstitución de escena por caso arrieros de Mostazal</a></h3>
	 <span class="date"><span class="tie-date">lunes 8 agosto 2011</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/25/aun-continuan-sin-luz-ni-gas-familias-de-los-adobes-de-nogales/" title="Enlace permanente a Aún continúan sin luz ni gas familias de los Adobes de Nogales" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/4-6-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/4-6-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/4-6-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/25/aun-continuan-sin-luz-ni-gas-familias-de-los-adobes-de-nogales/">Aún continúan sin luz ni gas familias de los Adobes de Nogales</a></h3>
	 <span class="date"><span class="tie-date">miércoles 25 abril 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.elrancaguino.cl/2018/09/21/panoramas-3/">Panoramas</a></h3>
	 <span class="date"><span class="tie-date">viernes 21 septiembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/09/21/se-extiende-la-fiesta-en-graneros-y-en-machali/" title="Enlace permanente a Se extiende la fiesta en Graneros y en Machalí" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/09/FONDA-MACHALI-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/09/FONDA-MACHALI-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/09/FONDA-MACHALI-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/09/21/se-extiende-la-fiesta-en-graneros-y-en-machali/">Se extiende la fiesta en Graneros y en Machalí</a></h3>
	 <span class="date"><span class="tie-date">viernes 21 septiembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/09/21/veinticuatro-artistas-exponen-sus-trabajos-en-torno-al-vino/" title="Enlace permanente a Veinticuatro artistas exponen sus trabajos en torno al Vino" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/09/vino3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/09/vino3-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/09/vino3-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/09/21/veinticuatro-artistas-exponen-sus-trabajos-en-torno-al-vino/">Veinticuatro artistas exponen sus trabajos en torno al Vino</a></h3>
	 <span class="date"><span class="tie-date">viernes 21 septiembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/" title="Enlace permanente a Esclarecen robo que afectó a suboficial de Ejército en Rancagua" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua...-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua...-70x70.png 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/09/1-robo-rcgua...-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/09/21/esclarecen-robo-que-afecto-a-suboficial-de-ejercito-en-rancagua/">Esclarecen robo que afectó a suboficial de Ejército en Rancagua</a></h3>
	 <span class="date"><span class="tie-date">viernes 21 septiembre 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2018/09/21/quedo-atrapado-en-cortina-metalica-luego-de-intentar-robar-local-comercial/">Quedó  atrapado en cortina metálica luego de intentar robar local comercial</a></h3>
	 <span class="date"><span class="tie-date">viernes 21 septiembre 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'111353168',post:'38846',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '38846' ]);
</script>
</body>
</html>
