<!DOCTYPE html>
<html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes - El Rancagüino" />
<meta property="og:description" content="A una semana de la celebración de Navidad la Seremi de Salud O´Higgins a través de su Departamento de Acción Sanitaria ya comenzaron a potenciar las visitas a los lugares que venden juguetes en todas las comunas de la región, llevando hasta la fecha más de 50 fiscalizaciones y 3 sumarios, con la finalidad de ..." />
<meta property="og:url" content="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:section" content="Destacada" />
<meta property="article:published_time" content="2018-12-18T15:52:03+00:00" />
<meta property="article:modified_time" content="2018-12-18T16:01:18+00:00" />
<meta property="og:updated_time" content="2018-12-18T16:01:18+00:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1.jpg" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A una semana de la celebración de Navidad la Seremi de Salud O´Higgins a través de su Departamento de Acción Sanitaria ya comenzaron a potenciar las visitas a los lugares que venden juguetes en todas las comunas de la región, llevando hasta la fecha más de 50 fiscalizaciones y 3 sumarios, con la finalidad de ..." />
<meta name="twitter:title" content="Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elrancaguino.cl/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-bzy' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F12%2F18%2Fseremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2018%2F12%2F18%2Fseremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/cropped-logo-header-150x150.png" title="Favicon" /><meta property="og:title" content="Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="




A una semana de la celebración de Navidad la Seremi de Salud O´Higgins a través de su Departame..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ffffff !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #7a7a7a !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #7a7a7a !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #0096fa !important;}
#main-nav ul li {
	border-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}
#main-nav ul li a {
	border-left-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}



</style>

<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"50","paddingRight":"50","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2017/10/logo-header.png" />
</head>
<body id="top" class="post-template-default single single-post postid-44488 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


				<div class="top-menu"><ul id="menu-menu-superior" class="menu"><li id="menu-item-35660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35660"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-35659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35659"><a href="https://www.elrancaguino.cl/newsletter/">Actualidad El Rancagüino</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="https://www.youtube.com/user/RancaguinoTV/">El Rancagüino TV</a></li>
<li id="menu-item-35916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35916"><a href="https://www.elrancaguino.cl/contacto/">Contacto</a></li>
<li id="menu-item-42915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42915"><a href="https://www.elrancaguino.cl/contacto-comercial/">Comercial</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/logo-103-web-300x112.png" alt="El Rancagüino" /><strong>El Rancagüino 103 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/728.jpg" /></a>

<div id="bsa-block-770--90" class="bsaProContainerNew bsaProContainer-1 bsa-block-770--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=43&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1543680414-banner-medios-digitales_elrancaguino.png&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "770";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41385" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-935" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://www.elrancaguino.cl/2018/12/05/bodas-de-oro-el-conjunto-infantil-los-grillitos-de-graneros-celebra-medio-siglo-de-vida/" title="Bodas de Oro:  El conjunto infantil “Los Grillitos” de Graneros celebra medio siglo de vida"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/GRILLITOS-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2018/12/05/bodas-de-oro-el-conjunto-infantil-los-grillitos-de-graneros-celebra-medio-siglo-de-vida/" title="Bodas de Oro:  El conjunto infantil “Los Grillitos” de Graneros celebra medio siglo de vida">Bodas de Oro:  El conjunto infantil “Los Grillitos” de Graneros celebra medio siglo de vida</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://www.elrancaguino.cl/2018/11/27/en-la-catedral-de-rancagua-celebran-primer-aniversario-de-la-beatificacion-de-la-madre-catalina/" title="En la Catedral de Rancagua: Celebran primer aniversario de la beatificación de la Madre Catalina"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/11/MADRE-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2018/11/27/en-la-catedral-de-rancagua-celebran-primer-aniversario-de-la-beatificacion-de-la-madre-catalina/" title="En la Catedral de Rancagua: Celebran primer aniversario de la beatificación de la Madre Catalina">En la Catedral de Rancagua: Celebran primer aniversario de la beatificación de la Madre Catalina</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2018/11/15/los-ultimos-vestigios-de-poblacion-vicuna-mackenna/" title="Los últimos vestigios de Población Vicuña Mackenna"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/11/1-1-7-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2018/11/15/los-ultimos-vestigios-de-poblacion-vicuna-mackenna/" title="Los últimos vestigios de Población Vicuña Mackenna">Los últimos vestigios de Población Vicuña Mackenna</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-41386" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-34390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-35730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/comunas/">Comunas</a>
<ul class="sub-menu">
	<li id="menu-item-41373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-41374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-41375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-41376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41406" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/contacto-comercial/">Comercial</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></span> &raquo; <span class="current">Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes</span></div>
		
		
		<div class="e3lan-post">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-14 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="3122232145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-14');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div>
		<article id="the-post" class="post-listing post-44488 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacada">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes</span></h1>

								<div class="entry">
					
					
<p></p>



<p>A una semana de la celebración de Navidad la Seremi de Salud O´Higgins a través de su Departamento de Acción Sanitaria ya comenzaron a potenciar las visitas a los lugares que venden juguetes en todas las comunas de la región,  llevando hasta la fecha más de 50 fiscalizaciones y 3 sumarios, con la finalidad de evitar accidentes en los niños y así pasar una celebración de la mejor forma posible.</p>



<p></p>



<p>En el centro de Rancagua, además de la fiscalización, el jefe de la cartera de salud regional, Dr. Rafael Borgoño, entregó diversas recomendaciones a los medios de comunicación, las cuales se basan principalmente en comprar en lugares autorizados y fijarse en los rótulos de los juguetes, y así los padres puedan identificar si son o no apropiados para la edad de los menores.</p>



<p></p>



<p>“Nuestro rol es proteger la salud de las personas, siendo eje relevante para el Gobierno del Presidente Sebastián Piñera. Es importante que los padres se fijen en las etiquetas, por ejemplo: Advertencia, no apropiado para niños menores de 3 años o también: Advertencia, se debe utilizar bajo la vigilancia de un adulto, esto debido a que puede contener partes pequeñas que un niño podría inhalar o ingerir”. Puntualizó el Dr. Borgoño.</p>



<p></p>



<p>“Por ejemplo encontramos en una tienda más de mil quinientas cajas de legos sin etiquetar, con partes pequeñas, por lo mismo los administradores del local tuvieron que sacarlos del punto de venta, para poder etiquetarlos en forma correcta y en unas horas más serán visitados nuevamente por nuestros fiscalizadores para comprobar que esté todo en orden”. Agregó el Seremi de Salud.</p>



<p></p>



<p>Por otro lado, la Autoridad Sanitaria recomienda que los padres eliminen partes y embalajes que puedan presentar riesgo de estrangulamiento, asfixia o corte para los niños. También los juguetes ideados para transportar o soportar a un niño por el agua, siempre deben ser utilizados bajo la supervisión de un adulto.</p>



<p></p>



<p>Cabe mencionar que el etiquetado debe estar en español, indicando la procedencia u origen del producto, indicar si es apropiado para la edad del niño, entre otras cosas. Esto principalmente por los riesgos de asfixia u otros factores de peligro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" data-text="Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes" data-via="elrancaguino" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-12-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" data-text="Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="1042863714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-16');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2018/12/18/por-primera-vez-empresario-raul-schuler-declara-en-fiscalia-de-rancagua/" rel="prev"><span>Anterior:</span> Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua</a></div>
			<div class="post-next"><a href="https://www.elrancaguino.cl/2018/12/18/una-vivienda-siniestrada-deja-incendio-en-san-fernando/" rel="next"><span>Siguiente:</span> Una vivienda siniestrada deja incendio en San Fernando</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/12/18/confirman-fallo-que-condeno-a-18-anos-de-presidio-a-autor-de-parricidio-en-pichilemu/" title="Enlace permanente a Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Corte-Suprema-chile_816x428-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Corte-Suprema-chile_816x428-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/Corte-Suprema-chile_816x428-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/12/18/confirman-fallo-que-condeno-a-18-anos-de-presidio-a-autor-de-parricidio-en-pichilemu/" title="Enlace permanente a Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu" rel="bookmark">Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu</a></h3>
				<p class="post-meta"><span class="tie-date">martes 18 diciembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/12/18/una-vivienda-siniestrada-deja-incendio-en-san-fernando/" title="Enlace permanente a Una vivienda siniestrada deja incendio en San Fernando" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/1-13-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/1-13-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/1-13-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/12/18/una-vivienda-siniestrada-deja-incendio-en-san-fernando/" title="Enlace permanente a Una vivienda siniestrada deja incendio en San Fernando" rel="bookmark">Una vivienda siniestrada deja incendio en San Fernando</a></h3>
				<p class="post-meta"><span class="tie-date">martes 18 diciembre 2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2018/12/18/por-primera-vez-empresario-raul-schuler-declara-en-fiscalia-de-rancagua/" title="Enlace permanente a Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2018/11/2-20-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/11/2-20-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2018/11/2-20-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2018/12/18/por-primera-vez-empresario-raul-schuler-declara-en-fiscalia-de-rancagua/" title="Enlace permanente a Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua" rel="bookmark">Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua</a></h3>
				<p class="post-meta"><span class="tie-date">martes 18 diciembre 2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-7" class="widget widget_recent_entries">		<div class="widget-top"><h4>Noticias Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.elrancaguino.cl/2018/12/18/confirman-fallo-que-condeno-a-18-anos-de-presidio-a-autor-de-parricidio-en-pichilemu/">Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2018/12/18/una-vivienda-siniestrada-deja-incendio-en-san-fernando/">Una vivienda siniestrada deja incendio en San Fernando</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/">Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2018/12/18/por-primera-vez-empresario-raul-schuler-declara-en-fiscalia-de-rancagua/">Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2018/12/18/la-caserita-el-viejo-del-burro-y-el-guaton-erle-son-parte-de-la-exposicion-german-ruz/">“La caserita”, “El viejo del burro” y “El Guaton Erle” son parte de la exposición Germán Ruz</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>35,241</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>38,741</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>1,080</span>
						<small>Suscriptores</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="latest-tweets-widget-9" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@Elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu <a href="https://t.co/p6AQ7RgJMr" class="twitter-link">https://t.co/p6AQ7RgJMr</a> <a href="https://t.co/F3r91tIEVZ" class="twitter-link">https://t.co/F3r91tIEVZ</a> <small class="twitter-timestamp"><abbr title="2018/12/18 16:13:53">hace 2 horas</abbr></small></li>

<li class="twitter-item">Una vivienda siniestrada deja incendio en San Fernando <a href="https://t.co/99MyXAFm7s" class="twitter-link">https://t.co/99MyXAFm7s</a> <a href="https://t.co/6ba27ditjU" class="twitter-link">https://t.co/6ba27ditjU</a> <small class="twitter-timestamp"><abbr title="2018/12/18 16:11:51">hace 2 horas</abbr></small></li>

<li class="twitter-item">Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes <a href="https://t.co/qccMmIpPyy" class="twitter-link">https://t.co/qccMmIpPyy</a> <a href="https://t.co/ZefnvUJQjy" class="twitter-link">https://t.co/ZefnvUJQjy</a> <small class="twitter-timestamp"><abbr title="2018/12/18 15:52:31">hace 2 horas</abbr></small></li>

<li class="twitter-item">Emotiva despedida a sargento fallecido en Carretera 5 Sur <a href="https://t.co/XjBDHHn7PG" class="twitter-link">https://t.co/XjBDHHn7PG</a> vía @elrancaguino <small class="twitter-timestamp"><abbr title="2018/12/18 14:27:14">hace 4 horas</abbr></small></li>

<li class="twitter-item">Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua <a href="https://t.co/Qf3KFJTBJg" class="twitter-link">https://t.co/Qf3KFJTBJg</a> <small class="twitter-timestamp"><abbr title="2018/12/18 14:26:45">hace 4 horas</abbr></small></li>

<li class="twitter-item">“La caserita”, “El viejo del burro” y “El Guaton Erle” son parte de la exposición Germán Ruz <a href="https://t.co/MaeRpelt2M" class="twitter-link">https://t.co/MaeRpelt2M</a> <small class="twitter-timestamp"><abbr title="2018/12/18 14:22:08">hace 4 horas</abbr></small></li>

<li class="twitter-item">Requiem de Mozart <a href="https://t.co/QKpkyWWUDR" class="twitter-link">https://t.co/QKpkyWWUDR</a> <small class="twitter-timestamp"><abbr title="2018/12/18 14:17:07">hace 4 horas</abbr></small></li>

<li class="twitter-item">EDITORIAL: Fiestas masivas de Año Nuevo <a href="https://t.co/jotVIjWeHO" class="twitter-link">https://t.co/jotVIjWeHO</a> <small class="twitter-timestamp"><abbr title="2018/12/18 14:12:42">hace 4 horas</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/">
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino">
						<strong class="tieicon-twitter"></strong>
						<span>35,241</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/">
						<strong class="tieicon-facebook"></strong>
						<span>38,741</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV">
						<strong class="tieicon-youtube"></strong>
						<span>1,080</span>
						<small>Suscriptores</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="text-19" class="widget widget_text"><div class="widget-top"><h4>Publicita en El Rancagüino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-10 bsa-html bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__copy">
<div class="bsaProItemInner__copyInner">
<div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral C --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="1530373906"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-10');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Estamos en Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/elrancaguino&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>SUSCRÍBASE EN YOUTUBE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=RancaguinoTV" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-18 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="6590596065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-18');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/728.jpg" /></a>				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.elrancaguino.cl/">
			<input type="text" id="s" name="s" value="para buscar escriba y pulse Enter" onfocus="if (this.value == 'para buscar escriba y pulse Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para buscar escriba y pulse Enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2018/12/01/" aria-label="Entradas publicadas el 1 December, 2018">1</a></td><td><a href="https://www.elrancaguino.cl/2018/12/02/" aria-label="Entradas publicadas el 2 December, 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/12/03/" aria-label="Entradas publicadas el 3 December, 2018">3</a></td><td><a href="https://www.elrancaguino.cl/2018/12/04/" aria-label="Entradas publicadas el 4 December, 2018">4</a></td><td><a href="https://www.elrancaguino.cl/2018/12/05/" aria-label="Entradas publicadas el 5 December, 2018">5</a></td><td><a href="https://www.elrancaguino.cl/2018/12/06/" aria-label="Entradas publicadas el 6 December, 2018">6</a></td><td><a href="https://www.elrancaguino.cl/2018/12/07/" aria-label="Entradas publicadas el 7 December, 2018">7</a></td><td><a href="https://www.elrancaguino.cl/2018/12/08/" aria-label="Entradas publicadas el 8 December, 2018">8</a></td><td><a href="https://www.elrancaguino.cl/2018/12/09/" aria-label="Entradas publicadas el 9 December, 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/12/10/" aria-label="Entradas publicadas el 10 December, 2018">10</a></td><td><a href="https://www.elrancaguino.cl/2018/12/11/" aria-label="Entradas publicadas el 11 December, 2018">11</a></td><td><a href="https://www.elrancaguino.cl/2018/12/12/" aria-label="Entradas publicadas el 12 December, 2018">12</a></td><td><a href="https://www.elrancaguino.cl/2018/12/13/" aria-label="Entradas publicadas el 13 December, 2018">13</a></td><td><a href="https://www.elrancaguino.cl/2018/12/14/" aria-label="Entradas publicadas el 14 December, 2018">14</a></td><td><a href="https://www.elrancaguino.cl/2018/12/15/" aria-label="Entradas publicadas el 15 December, 2018">15</a></td><td><a href="https://www.elrancaguino.cl/2018/12/16/" aria-label="Entradas publicadas el 16 December, 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2018/12/17/" aria-label="Entradas publicadas el 17 December, 2018">17</a></td><td id="today"><a href="https://www.elrancaguino.cl/2018/12/18/" aria-label="Entradas publicadas el 18 December, 2018">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
		<h3><a href="https://www.elrancaguino.cl/2011/04/01/ciclo-de-cine-arte-presenta-las-horas-del-verano/">Ciclo de Cine Arte presenta “Las Horas del Verano”</a></h3>
	 <span class="date"><span class="tie-date">viernes 1 abril 2011</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/04/19/las-tareas-pendientes-en-la-nueva-ley-de-migracion/" title="Enlace permanente a Las tareas pendientes en la nueva Ley de Migración" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/04/CAOS-4-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/04/CAOS-4-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/04/CAOS-4-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/04/19/las-tareas-pendientes-en-la-nueva-ley-de-migracion/">Las tareas pendientes en la nueva Ley de Migración</a></h3>
	 <span class="date"><span class="tie-date">jueves 19 abril 2018</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2011/10/26/sin-colectivos-amanecio-la-region/">Sin colectivos amaneció la región</a></h3>
	 <span class="date"><span class="tie-date">miércoles 26 octubre 2011</span></span>
</li>
<li>
		<h3><a href="https://www.elrancaguino.cl/2010/09/22/chile-y-peru-combaten-en-el-mar/">Chile y Perú combaten en el mar</a></h3>
	 <span class="date"><span class="tie-date">miércoles 22 septiembre 2010</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/08/02/senador-juan-pablo-letelier-aplaudo-que-hospital-de-san-fernando-ahora-este-en-la-retina-de-las-autoridades/" title="Enlace permanente a Senador Juan Pablo Letelier: “Aplaudo que Hospital de San Fernando, ahora esté en la retina de las autoridades”" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/03/letelier-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/03/letelier-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/03/letelier-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/08/02/senador-juan-pablo-letelier-aplaudo-que-hospital-de-san-fernando-ahora-este-en-la-retina-de-las-autoridades/">Senador Juan Pablo Letelier: “Aplaudo que Hospital de San Fernando, ahora esté en la retina de las autoridades”</a></h3>
	 <span class="date"><span class="tie-date">jueves 2 agosto 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/12/18/confirman-fallo-que-condeno-a-18-anos-de-presidio-a-autor-de-parricidio-en-pichilemu/" title="Enlace permanente a Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Corte-Suprema-chile_816x428-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Corte-Suprema-chile_816x428-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/Corte-Suprema-chile_816x428-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/12/18/confirman-fallo-que-condeno-a-18-anos-de-presidio-a-autor-de-parricidio-en-pichilemu/">Confirman fallo que condenó a 18 años de presidio a autor de parricidio en Pichilemu</a></h3>
	 <span class="date"><span class="tie-date">martes 18 diciembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/12/18/una-vivienda-siniestrada-deja-incendio-en-san-fernando/" title="Enlace permanente a Una vivienda siniestrada deja incendio en San Fernando" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/1-13-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/1-13-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/1-13-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/12/18/una-vivienda-siniestrada-deja-incendio-en-san-fernando/">Una vivienda siniestrada deja incendio en San Fernando</a></h3>
	 <span class="date"><span class="tie-date">martes 18 diciembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/" title="Enlace permanente a Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/Seremi-de-Salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/12/18/seremi-de-salud-entrega-recomendaciones-sanitarias-por-la-compra-de-juguetes/">Seremi de Salud entrega recomendaciones sanitarias por la compra de juguetes</a></h3>
	 <span class="date"><span class="tie-date">martes 18 diciembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/12/18/por-primera-vez-empresario-raul-schuler-declara-en-fiscalia-de-rancagua/" title="Enlace permanente a Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/11/2-20-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/11/2-20-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/11/2-20-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/12/18/por-primera-vez-empresario-raul-schuler-declara-en-fiscalia-de-rancagua/">Por primera vez empresario Raúl Schüler declara en Fiscalía de Rancagua</a></h3>
	 <span class="date"><span class="tie-date">martes 18 diciembre 2018</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2018/12/18/la-caserita-el-viejo-del-burro-y-el-guaton-erle-son-parte-de-la-exposicion-german-ruz/" title="Enlace permanente a “La caserita”, “El viejo del burro” y “El Guaton Erle” son parte de la exposición Germán Ruz" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/12/ruz-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/12/ruz-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/12/ruz-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2018/12/18/la-caserita-el-viejo-del-burro-y-el-guaton-erle-son-parte-de-la-exposicion-german-ruz/">“La caserita”, “El viejo del burro” y “El Guaton Erle” son parte de la exposición Germán Ruz</a></h3>
	 <span class="date"><span class="tie-date">martes 18 diciembre 2018</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'111353168',post:'44488',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '44488' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.8.1 on 2018-12-18 15:19:33 -->