<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>FOTO DEL RECUERDO: República de Chile - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOTO DEL RECUERDO: República de Chile - El Rancagüino" />
<meta property="og:description" content="En 1994, año de inicio de los trabajos para construir el cruce de avenida &nbsp;República de Chile con la &nbsp;Ruta 5. Envíanos tu fotografía del recuerdo a info@elrancaguino.cl Comentarios" />
<meta property="og:url" content="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:tag" content="destacadas" />
<meta property="article:section" content="Tendencias" />
<meta property="article:published_time" content="2019-03-20T22:24:10+00:00" />
<meta property="article:modified_time" content="2019-03-20T14:25:56+00:00" />
<meta property="og:updated_time" content="2019-03-20T14:25:56+00:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994.jpg" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994.jpg" />
<meta property="og:image:width" content="1728" />
<meta property="og:image:height" content="1184" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En 1994, año de inicio de los trabajos para construir el cruce de avenida &nbsp;República de Chile con la &nbsp;Ruta 5. Envíanos tu fotografía del recuerdo a info@elrancaguino.cl Comentarios" />
<meta name="twitter:title" content="FOTO DEL RECUERDO: República de Chile - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-cSx' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F03%2F20%2Ffoto-del-recuerdo-republica-de-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F03%2F20%2Ffoto-del-recuerdo-republica-de-chile%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/logo-elran-3-300x300.jpg" title="Favicon" /><meta property="og:title" content="FOTO DEL RECUERDO: República de Chile"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="




En 1994, año de inicio de los trabajos para construir el
cruce de avenida &amp;nbsp;República d..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ffffff !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #7a7a7a !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #7a7a7a !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #0096fa !important;}
#main-nav ul li {
	border-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}
#main-nav ul li a {
	border-left-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}



</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Billboard', [970, 305], 'div-gpt-ad-1546886986911-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"50","paddingRight":"50","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-49509 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


				<div class="top-menu"><ul id="menu-menu-superior" class="menu"><li id="menu-item-35660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35660"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-35659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35659"><a href="https://www.elrancaguino.cl/newsletter/">Actualidad El Rancagüino</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="https://www.youtube.com/user/RancaguinoTV/">El Rancagüino TV</a></li>
<li id="menu-item-35916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35916"><a href="https://www.elrancaguino.cl/contacto/">Contacto</a></li>
<li id="menu-item-42915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42915"><a href="https://www.elrancaguino.cl/contacto-comercial/">Comercial</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/logo-103-web-300x112.png" alt="El Rancagüino" /><strong>El Rancagüino 103 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/728.jpg" /></a>

<div id="bsa-block-770--90" class="bsaProContainerNew bsaProContainer-1 bsa-block-770--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=60&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1553013329-728x90.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "770";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41385" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-935" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/03/12/monica-rodriguez-fica-pichidegua-la-apicultura-hecha-mujer%ef%bb%bf/" title="Mónica Rodríguez Fica, Pichidegua: La apicultura hecha mujer﻿"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/20190221_142030-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/03/12/monica-rodriguez-fica-pichidegua-la-apicultura-hecha-mujer%ef%bb%bf/" title="Mónica Rodríguez Fica, Pichidegua: La apicultura hecha mujer﻿">Mónica Rodríguez Fica, Pichidegua: La apicultura hecha mujer﻿</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/02/19/director-regional-de-indap-la-conjuncion-de-riego-y-clima-hacen-del-secano-de-ohiggins-un-sector-con-gran-potencial/" title="Director regional de Indap: “La conjunción de riego y clima hacen del   secano de O’Higgins un sector con gran potencial”"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/02/visita-pozos-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/02/19/director-regional-de-indap-la-conjuncion-de-riego-y-clima-hacen-del-secano-de-ohiggins-un-sector-con-gran-potencial/" title="Director regional de Indap: “La conjunción de riego y clima hacen del   secano de O’Higgins un sector con gran potencial”">Director regional de Indap: “La conjunción de riego y clima hacen del   secano de O’Higgins un sector con gran potencial”</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/02/19/posicionaran-a-ohiggins-como-region-icono-del-turismo-de-raices-y-tradiciones-chilenas/" title="Posicionarán a O’Higgins como Región ícono del turismo de raíces y tradiciones chilenas"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/02/CORFO-2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/02/19/posicionaran-a-ohiggins-como-region-icono-del-turismo-de-raices-y-tradiciones-chilenas/" title="Posicionarán a O’Higgins como Región ícono del turismo de raíces y tradiciones chilenas">Posicionarán a O’Higgins como Región ícono del turismo de raíces y tradiciones chilenas</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-41386" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-34390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-35730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/comunas/">Comunas</a>
<ul class="sub-menu">
	<li id="menu-item-41373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-41374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-41375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-41376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41406" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/contacto-comercial/">Comercial</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></span> &raquo; <span class="current">FOTO DEL RECUERDO: República de Chile</span></div>
		
		
		<div class="e3lan-post">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-14 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="3122232145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-14');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<div id="bsa-block-650--115" class="bsaProContainerNew bsaProContainer-19 bsa-block-650--115 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=58&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1551742204-650x115.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "19";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "650";
					var parentHeight = "115";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-19');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					 				</div>
		<article id="the-post" class="post-listing post-49509 post type-post status-publish format-standard has-post-thumbnail hentry category-tendencias tag-destacadas">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">FOTO DEL RECUERDO: República de Chile</span></h1>

								<div class="entry">
					
					
<p></p>



<p>En 1994, año de inicio de los trabajos para construir el
cruce de avenida &nbsp;República de Chile con
la &nbsp;Ruta 5. </p>



<p>Envíanos tu fotografía del recuerdo a info@elrancaguino.cl</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" data-text="FOTO DEL RECUERDO: República de Chile" data-via="elrancaguino" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>				<span style="display:none" class="updated">2019-03-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" data-text="FOTO DEL RECUERDO: República de Chile" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="1042863714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-16');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2019/03/20/envios-desde-ohiggins-superaron-los-us674-millones-a-paises-cptpp/" rel="prev"><span>Anterior:</span> Envíos desde O’Higgins superaron los US$674 millones a países CPTPP</a></div>
			<div class="post-next"><a href="https://www.elrancaguino.cl/2019/03/20/intendente-masferrer-anunciara-medidas-abordadas-en-mesa-de-trabajo-con-alcaldes-y-seremis-por-taco-rancagua-machali/" rel="next"><span>Siguiente:</span> Intendente Masferrer anunciará medidas abordadas  en mesa de trabajo con alcaldes y seremis por taco Rancagua Machalí</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2019/03/16/mal-dormir-puede-ser-la-antesala-de-problemas-de-salud-mental/" title="Enlace permanente a Mal dormir puede ser la antesala de problemas de salud mental" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/1489620455-istock20888158web-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/1489620455-istock20888158web-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/1489620455-istock20888158web-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2019/03/16/mal-dormir-puede-ser-la-antesala-de-problemas-de-salud-mental/" title="Enlace permanente a Mal dormir puede ser la antesala de problemas de salud mental" rel="bookmark">Mal dormir puede ser la antesala de problemas de salud mental</a></h3>
				<p class="post-meta"><span class="tie-date">sábado 16 marzo 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2019/03/12/%ef%bb%bfmipymes-se-adjudican-el-72-de-los-montos-de-las-compras-publicas-en-la-region-de-ohiggins-durante-el-2018/" title="Enlace permanente a ﻿Mipymes se adjudican el 72% de los montos de las compras públicas en la Región de O´Higgins durante el 2018" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/CONTAMINACION-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/CONTAMINACION-3-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/CONTAMINACION-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2019/03/12/%ef%bb%bfmipymes-se-adjudican-el-72-de-los-montos-de-las-compras-publicas-en-la-region-de-ohiggins-durante-el-2018/" title="Enlace permanente a ﻿Mipymes se adjudican el 72% de los montos de las compras públicas en la Región de O´Higgins durante el 2018" rel="bookmark">﻿Mipymes se adjudican el 72% de los montos de las compras públicas en la Región de O´Higgins durante el 2018</a></h3>
				<p class="post-meta"><span class="tie-date">martes 12 marzo 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2019/03/10/en-paseo-independencia-esquina-campos-franco-jesus-pena-tarotista-rancaguino-20-anos-en-el-oficio-de-la-cartomancia%ef%bb%bf/" title="Enlace permanente a En Paseo Independencia esquina Campos: Franco Jesús Peña tarotista rancagüino, 20 años en el oficio de la cartomancia﻿" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/tarotista1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/tarotista1-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/tarotista1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2019/03/10/en-paseo-independencia-esquina-campos-franco-jesus-pena-tarotista-rancaguino-20-anos-en-el-oficio-de-la-cartomancia%ef%bb%bf/" title="Enlace permanente a En Paseo Independencia esquina Campos: Franco Jesús Peña tarotista rancagüino, 20 años en el oficio de la cartomancia﻿" rel="bookmark">En Paseo Independencia esquina Campos: Franco Jesús Peña tarotista rancagüino, 20 años en el oficio de la cartomancia﻿</a></h3>
				<p class="post-meta"><span class="tie-date">domingo 10 marzo 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-7" class="widget widget_recent_entries">		<div class="widget-top"><h4>Noticias Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/intendente-masferrer-anunciara-medidas-abordadas-en-mesa-de-trabajo-con-alcaldes-y-seremis-por-taco-rancagua-machali/">Intendente Masferrer anunciará medidas abordadas  en mesa de trabajo con alcaldes y seremis por taco Rancagua Machalí</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/">FOTO DEL RECUERDO: República de Chile</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/envios-desde-ohiggins-superaron-los-us674-millones-a-paises-cptpp/">Envíos desde O’Higgins superaron los US$674 millones a países CPTPP</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/patrulla-de-civil-de-carabineros-logra-detencion-de-delincuente-en-pleno-centro-de-rancagua/">Patrulla de civil de Carabineros logra detención de delincuente en pleno centro de Rancagua</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/el-futbol-joven-dio-alegrias-y-tambien-decepciones-en-la-fecha-4/">El Fútbol Joven dio alegrías y también decepciones en la fecha 4</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/comenzo-la-segunda-ronda-en-el-campeonato-regional-de-futbol/">Comenzó la segunda ronda en el Campeonato Regional de Fútbol</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/mucho-miedo-y-nada-de-esperanza/">Mucho miedo y nada de esperanza</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/03/20/colchagua-tendra-hoy-su-noche-de-presentacion-enfrentando-a-ohiggins/">Colchagua tendrá hoy su noche de presentación enfrentando a O&#8217;Higgins</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>35,906</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>40,340</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>1,157</span>
						<small>Suscriptores</small>
					</a>
				</li>
															
			</ul>
		</div>

	<div id="latest-tweets-widget-9" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@Elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Intendente Masferrer anunciará medidas abordadas en mesa de trabajo con alcaldes y seremis por taco Rancagua Machal… <a href="https://t.co/qe4vs2TAGU" class="twitter-link">https://t.co/qe4vs2TAGU</a> <small class="twitter-timestamp"><abbr title="2019/03/21 00:25:58">hace 41 min</abbr></small></li>

<li class="twitter-item">FOTO DEL RECUERDO: República de Chile <a href="https://t.co/S9QTfapPDX" class="twitter-link">https://t.co/S9QTfapPDX</a> <a href="https://t.co/ffgZ6ALeos" class="twitter-link">https://t.co/ffgZ6ALeos</a> <small class="twitter-timestamp"><abbr title="2019/03/20 22:24:34">hace 3 horas</abbr></small></li>

<li class="twitter-item">Envíos desde O’Higgins superaron los US$674 millones a países CPTPP <a href="https://t.co/PuoWvk5QvB" class="twitter-link">https://t.co/PuoWvk5QvB</a> <a href="https://t.co/KpobSZadiE" class="twitter-link">https://t.co/KpobSZadiE</a> <small class="twitter-timestamp"><abbr title="2019/03/20 22:10:47">hace 3 horas</abbr></small></li>

<li class="twitter-item">Patrulla de civil de Carabineros logra detención de delincuente en pleno centro de Rancagua <a href="https://t.co/FaSdJJMMrn" class="twitter-link">https://t.co/FaSdJJMMrn</a> <small class="twitter-timestamp"><abbr title="2019/03/20 21:52:50">hace 3 horas</abbr></small></li>

<li class="twitter-item">El Fútbol Joven dio alegrías y también decepciones en la fecha 4 <a href="https://t.co/Rw1aH9GcXj" class="twitter-link">https://t.co/Rw1aH9GcXj</a> <a href="https://t.co/NrgjIWNG4M" class="twitter-link">https://t.co/NrgjIWNG4M</a> <small class="twitter-timestamp"><abbr title="2019/03/20 19:06:33">hace 6 horas</abbr></small></li>

<li class="twitter-item">Comenzó la segunda ronda en el Campeonato Regional de Fútbol <a href="https://t.co/2jvUuBgcYm" class="twitter-link">https://t.co/2jvUuBgcYm</a> <a href="https://t.co/poPWfFq3fM" class="twitter-link">https://t.co/poPWfFq3fM</a> <small class="twitter-timestamp"><abbr title="2019/03/20 18:04:58">hace 7 horas</abbr></small></li>

<li class="twitter-item">Mucho miedo y nada de esperanza <a href="https://t.co/rY7WokWsSg" class="twitter-link">https://t.co/rY7WokWsSg</a> <small class="twitter-timestamp"><abbr title="2019/03/20 17:27:28">hace 8 horas</abbr></small></li>

<li class="twitter-item">Patrulla de civil de Carabineros logra detención de delincuente en pleno centro de Rancagua <a href="https://t.co/FaSdJJMMrn" class="twitter-link">https://t.co/FaSdJJMMrn</a> <a href="https://t.co/4ZDGVsXYYd" class="twitter-link">https://t.co/4ZDGVsXYYd</a> <small class="twitter-timestamp"><abbr title="2019/03/20 16:25:19">hace 9 horas</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>SUSCRÍBASE EN YOUTUBE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=RancaguinoTV" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-19" class="widget widget_text"><div class="widget-top"><h4>Publicita en El Rancagüino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-10 bsa-html bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__copy">
<div class="bsaProItemInner__copyInner">
<div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral C --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="1530373906"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-10');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--><div id="text-28" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-block-300--300" class="bsaProContainerNew bsaProContainer-11 bsa-block-300--300 bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__thumb">
<div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=56&#038;bsa_pro_url=1" target="_blank"></p>
<div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1547486722-SUPLEMENTOS RAPIDOS.gif&#39;)"></div>
<p></a></div>
</div>
</div>
</div>
</div>
</div>
<p><script>
			(function($){
				function bsaProResize() {
					var sid = "11";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "300";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-11');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--><div id="text-25" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-block-300--600" class="bsaProContainerNew bsaProContainer-3 bsa-block-300--600 bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__thumb">
<div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=59&#038;bsa_pro_url=1" target="_blank"></p>
<div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1552335845-SUBSICIO SERVIU.JPG&#39;)"></div>
<p></a></div>
</div>
</div>
</div>
</div>
</div>
<p><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "600";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-8 bsa-html bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__copy">
<div class="bsaProItemInner__copyInner">
<div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral B --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="8156611569"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-8');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-18 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="6590596065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-18');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/728.jpg" /></a>				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.elrancaguino.cl/">
			<input type="text" id="s" name="s" value="para buscar escriba y pulse Enter" onfocus="if (this.value == 'para buscar escriba y pulse Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para buscar escriba y pulse Enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2019/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.elrancaguino.cl/2019/03/01/" aria-label="Entradas publicadas el 1 March, 2019">1</a></td><td><a href="https://www.elrancaguino.cl/2019/03/02/" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td><a href="https://www.elrancaguino.cl/2019/03/03/" aria-label="Entradas publicadas el 3 March, 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2019/03/04/" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td><a href="https://www.elrancaguino.cl/2019/03/05/" aria-label="Entradas publicadas el 5 March, 2019">5</a></td><td><a href="https://www.elrancaguino.cl/2019/03/06/" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td><a href="https://www.elrancaguino.cl/2019/03/07/" aria-label="Entradas publicadas el 7 March, 2019">7</a></td><td><a href="https://www.elrancaguino.cl/2019/03/08/" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td>9</td><td><a href="https://www.elrancaguino.cl/2019/03/10/" aria-label="Entradas publicadas el 10 March, 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2019/03/11/" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td><a href="https://www.elrancaguino.cl/2019/03/12/" aria-label="Entradas publicadas el 12 March, 2019">12</a></td><td><a href="https://www.elrancaguino.cl/2019/03/13/" aria-label="Entradas publicadas el 13 March, 2019">13</a></td><td><a href="https://www.elrancaguino.cl/2019/03/14/" aria-label="Entradas publicadas el 14 March, 2019">14</a></td><td><a href="https://www.elrancaguino.cl/2019/03/15/" aria-label="Entradas publicadas el 15 March, 2019">15</a></td><td><a href="https://www.elrancaguino.cl/2019/03/16/" aria-label="Entradas publicadas el 16 March, 2019">16</a></td><td><a href="https://www.elrancaguino.cl/2019/03/17/" aria-label="Entradas publicadas el 17 March, 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2019/03/18/" aria-label="Entradas publicadas el 18 March, 2019">18</a></td><td><a href="https://www.elrancaguino.cl/2019/03/19/" aria-label="Entradas publicadas el 19 March, 2019">19</a></td><td id="today"><a href="https://www.elrancaguino.cl/2019/03/20/" aria-label="Entradas publicadas el 20 March, 2019">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/03/20/intendente-masferrer-anunciara-medidas-abordadas-en-mesa-de-trabajo-con-alcaldes-y-seremis-por-taco-rancagua-machali/" title="Enlace permanente a Intendente Masferrer anunciará medidas abordadas  en mesa de trabajo con alcaldes y seremis por taco Rancagua Machalí" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/1553127443354_anuncio-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/1553127443354_anuncio-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/1553127443354_anuncio-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/1553127443354_anuncio-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/1553127443354_anuncio-1-1024x1024.jpg 1024w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/03/20/intendente-masferrer-anunciara-medidas-abordadas-en-mesa-de-trabajo-con-alcaldes-y-seremis-por-taco-rancagua-machali/">Intendente Masferrer anunciará medidas abordadas  en mesa de trabajo con alcaldes y seremis por taco Rancagua Machalí</a></h3>
	 <span class="date"><span class="tie-date">miércoles 20 marzo 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/" title="Enlace permanente a FOTO DEL RECUERDO: República de Chile" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/Inicio-trabajos-cruce-Rep.-de-Chile-Ruta-5-1994-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/03/20/foto-del-recuerdo-republica-de-chile/">FOTO DEL RECUERDO: República de Chile</a></h3>
	 <span class="date"><span class="tie-date">miércoles 20 marzo 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/03/20/envios-desde-ohiggins-superaron-los-us674-millones-a-paises-cptpp/" title="Enlace permanente a Envíos desde O’Higgins superaron los US$674 millones a países CPTPP" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/IMG_7856-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/IMG_7856-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/IMG_7856-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/03/20/envios-desde-ohiggins-superaron-los-us674-millones-a-paises-cptpp/">Envíos desde O’Higgins superaron los US$674 millones a países CPTPP</a></h3>
	 <span class="date"><span class="tie-date">miércoles 20 marzo 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/03/20/patrulla-de-civil-de-carabineros-logra-detencion-de-delincuente-en-pleno-centro-de-rancagua/" title="Enlace permanente a Patrulla de civil de Carabineros logra detención de delincuente en pleno centro de Rancagua" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/1-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/1-70x70.png 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/1-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/03/20/patrulla-de-civil-de-carabineros-logra-detencion-de-delincuente-en-pleno-centro-de-rancagua/">Patrulla de civil de Carabineros logra detención de delincuente en pleno centro de Rancagua</a></h3>
	 <span class="date"><span class="tie-date">miércoles 20 marzo 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/03/20/el-futbol-joven-dio-alegrias-y-tambien-decepciones-en-la-fecha-4/" title="Enlace permanente a El Fútbol Joven dio alegrías y también decepciones en la fecha 4" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/futbol-joven-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/futbol-joven-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/futbol-joven-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/03/20/el-futbol-joven-dio-alegrias-y-tambien-decepciones-en-la-fecha-4/">El Fútbol Joven dio alegrías y también decepciones en la fecha 4</a></h3>
	 <span class="date"><span class="tie-date">miércoles 20 marzo 2019</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT' );
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201912.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'111353168',post:'49509',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '49509' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.5 on 2019-03-20 22:07:00 -->