<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<title>Anuncian gran inversión para Recambio de Calefactores - El Rancagüino</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* alerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }

	/* Custom CSS */
	
</style>
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anuncian gran inversión para Recambio de Calefactores - El Rancagüino" />
<meta property="og:description" content="Gobierno invertirá $2.500 millones que permitirá el recambio de 2.357 calefactores, casi el doble de los artefactos que se habían entregado desde el inicio del PDA. Una histórica inversión de 2 mil 500 millones de pesos, que permitirá el recambio de 2 mil 357 calefactores, anunció el Intendente Juan Manuel Masferrer la mañana de este ..." />
<meta property="og:url" content="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="article:tag" content="calefactores" />
<meta property="article:tag" content="destacadas" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-04-11T19:07:54+00:00" />
<meta property="article:modified_time" content="2019-04-11T19:07:59+00:00" />
<meta property="og:updated_time" content="2019-04-11T19:07:59+00:00" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1.jpg" />
<meta property="og:image:secure_url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gobierno invertirá $2.500 millones que permitirá el recambio de 2.357 calefactores, casi el doble de los artefactos que se habían entregado desde el inicio del PDA. Una histórica inversión de 2 mil 500 millones de pesos, que permitirá el recambio de 2 mil 357 calefactores, anunció el Intendente Juan Manuel Masferrer la mañana de este ..." />
<meta name="twitter:title" content="Anuncian gran inversión para Recambio de Calefactores - El Rancagüino" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?v=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_carousel_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.elrancaguino.cl/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.elrancaguino.cl/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p7xe2Q-db6' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F04%2F11%2Fanuncian-gran-inversion-para-recambio-de-calefactores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F04%2F11%2Fanuncian-gran-inversion-para-recambio-de-calefactores%2F&#038;format=xml" />
<meta property="fb:app_id" content="179794029270764"/><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/logo-elran-3-300x300.jpg" title="Favicon" /><meta property="og:title" content="Anuncian gran inversión para Recambio de Calefactores"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="




Gobierno invertirá $2.500 millones que permitirá el recambio de 2.357 calefactores, casi el dob..."/>
<meta property="og:url" content="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/"/>
<meta property="og:site_name" content="El Rancagüino"/>
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.elrancaguino.cl/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.elrancaguino.cl/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#0096fa !important;
	}
	::-webkit-scrollbar-thumb{background-color:#0096fa !important;}
	#main-nav,.top-nav {border-bottom-color: #0096fa;}
	.cat-box , .footer-bottom .container{border-top-color: #0096fa;}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ffffff !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #7a7a7a !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #7a7a7a !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	text-shadow: 0 1px 1px #0096fa !important;}
#main-nav ul li {
	border-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #ffffff;
}
#main-nav ul li a {
	border-left-color: #ffffff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #ffffff;
}



</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1554526443773-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"50","paddingRight":"50","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/02/cropped-logo-elran-7-270x270.jpg" />
</head>
<body id="top" class="post-template-default single single-post postid-50660 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
						<button class="search-button" type="submit" value="Buscar"></button>
						<input type="text" id="s" name="s" value="Buscar..." onfocus="if (this.value == 'Buscar...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>


				<div class="top-menu"><ul id="menu-menu-superior" class="menu"><li id="menu-item-35660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35660"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-35659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35659"><a href="https://www.elrancaguino.cl/newsletter/">Actualidad El Rancagüino</a></li>
<li id="menu-item-35661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35661"><a href="https://www.youtube.com/user/RancaguinoTV/">El Rancagüino TV</a></li>
<li id="menu-item-35916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35916"><a href="https://www.elrancaguino.cl/contacto/">Contacto</a></li>
<li id="menu-item-42915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42915"><a href="https://www.elrancaguino.cl/contacto-comercial/">Comercial</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="El Rancagüino" href="https://www.elrancaguino.cl/">
					<img src="https://www.elrancaguino.cl/wp-content/uploads/2018/08/logo-103-web-300x112.png" alt="El Rancagüino" /><strong>El Rancagüino 103 años en la Región de O&#039;Higgins</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/728.jpg" /></a>

<div id="bsa-block-770--90" class="bsaProContainerNew bsaProContainer-1 bsa-block-770--90 bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.elrancaguino.cl?bsa_pro_id=60&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.elrancaguino.cl/wp-content/uploads/bsa-pro-upload/1553013329-728x90.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "770";
					var parentHeight = "90";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth !== 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-939" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41385" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/https-www-elrancaguino-cl-category-empresas/">Empresas</a></li>
<li id="menu-item-935" class="menu-item mega-menu menu-item-type-taxonomy mega-menu menu-item-object-category mega-menu menu-item-has-children"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/04/09/solo-el-18-de-las-llamadas-al-133-son-reales-emergencias-2/" title="Sólo el 18% de las llamadas al 133 son reales emergencias"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/cenco-2-1-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/04/09/solo-el-18-de-las-llamadas-al-133-son-reales-emergencias-2/" title="Sólo el 18% de las llamadas al 133 son reales emergencias">Sólo el 18% de las llamadas al 133 son reales emergencias</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/04/08/nueve-jardines-infantiles-de-la-region-continuan-con-su-construccion-paralizada/" title="Nueve jardines infantiles de la región continúan con su construcción paralizada"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/JARDINES-2-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/04/08/nueve-jardines-infantiles-de-la-region-continuan-con-su-construccion-paralizada/" title="Nueve jardines infantiles de la región continúan con su construcción paralizada">Nueve jardines infantiles de la región continúan con su construcción paralizada</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/04/08/el-teniente-alista-plan-para-alcanzar-500-mil-toneladas-de-cobre-fino-al-ano/" title="El Teniente alista plan para alcanzar 500 mil toneladas de cobre fino al año"><img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/Teniente-principal-300x160.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.elrancaguino.cl/2019/04/08/el-teniente-alista-plan-para-alcanzar-500-mil-toneladas-de-cobre-fino-al-ano/" title="El Teniente alista plan para alcanzar 500 mil toneladas de cobre fino al año">El Teniente alista plan para alcanzar 500 mil toneladas de cobre fino al año</a></h3></div>
</div><!-- .mega-menu-content --> 

<ul class="sub-menu">
	<li id="menu-item-41386" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul> <!--End Sub Menu -->

</div></div> <!-- .mega-menu-block & container --> 
</li>
<li id="menu-item-936" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-1202" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-34390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li>
	<li id="menu-item-41462" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-35730" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.elrancaguino.cl/category/comunas/">Comunas</a>
<ul class="sub-menu">
	<li id="menu-item-41373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-41374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-41375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/cardenal-caro/">Cardenal Caro</a></li>
	<li id="menu-item-41376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-41406" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.elrancaguino.cl/contacto-comercial/">Comercial</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.elrancaguino.cl"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></span> &raquo; <span class="current">Anuncian gran inversión para Recambio de Calefactores</span></div>
		
		
		<div class="e3lan-post">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-14 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="3122232145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-14');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
 				</div>
		<article id="the-post" class="post-listing post-50660 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacada category-politica tag-calefactores tag-destacadas">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-620x330.jpg 620w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Anuncian gran inversión para Recambio de Calefactores</span></h1>

								<div class="entry">
					
					
<p></p>



<ul><li><em><strong>Gobierno invertirá $2.500 millones que permitirá el recambio de 2.357 calefactores, casi el doble de los artefactos que se habían entregado desde el inicio del PDA. </strong></em></li></ul>



<p></p>



<p>Una histórica inversión de 2 mil 500 millones de pesos, que permitirá el recambio de 2 mil 357 calefactores, anunció el Intendente Juan Manuel Masferrer la mañana de este miércoles, en compañía del Subsecretario del Medio Ambiente, Felipe Riesco, y del Seremi del ramo, Rodrigo Lagos. El anuncio fue realizado en el inicio del proceso de postulaciones del Programa de Recambio de Calefactores, una de las medidas que contempla el Plan de Descontaminación Atmosférica (PDA) de O’Higgins.<br> El Intendente Juan Manuel Masferrer señaló que “hasta este año se habían entregado 1.500 calefactores nuevos, a pellet y kerosene, que es tecnología más amigable con el medioambiente, y solo este año vamos a entregar más de 2.300 calefactores”, sostuvo el Intendente Masferrer. </p>



<p><br> El jefe regional de O’Higgins agregó que “acá hay una inversión del Ministerio del Medio Ambiente y una inversión importante del Gobierno Regional, donde aprovecho de agradecer a los consejeros regionales por su apoyo constante, y en esta ocasión muy especialmente porque es para mejorar la calidad del aire de la Zona Saturada”, dijo el representante de Gobierno.</p>



<p><br> Por su parte, el Seremi del Medio Ambiente, Rodrigo Lagos, explicó  que “el Programa Recambio de Calefactores es una medida dentro del Plan de Descontaminación Atmosférica (PDA) del Valle Central de la región de O’Higgins, y tiene como objetivo reducir las emisiones de contaminantes generadas por la combustión residencial a leña, mediante el reemplazo de un calefactor o cocina a leña en uso, por un sistema de calefacción más limpio y eficiente”, sostuvo el titular de Medio Ambiente en O’Higgins. </p>



<p></p>



<p><strong>POSTULACIONES Y REQUISITOS</strong><br> Las postulaciones se extenderán hasta el jueves 09 de mayo. Se deben realizar a través de la página web www.recambiodecalefactores.cl, o en la oficina dispuesta especialmente para ello, ubicada en calle O´Carrol 630, Edificio Alfa Centro oficina N°407, Rancagua.</p>



<p><br> El postulante debe cumplir con una serie de requisitos, que son que debe tener un calefactor a  recambiar sea del tipo salamandra, cocina, hechizo, cámara simple o  calefactores con templador, sin certificación; que  la vivienda donde está instalado el artefacto a recambiar se encuentre ubicada en unas de las 17 comunas de la zona saturada; y que el postulante no haya sido beneficiario de algún Programa de Recambio anterior.</p>



<p><br> Los modelos para este año son PS 7500 (marca Toyotomi), Pretty (marca Cadel) y Portofino (marca Calma); todos a Pellet; y los calefactores a kerosene modelos FF-55T (marca Toyotomi), FF-55 (con estanque exterior de 50L marca Toyotomi, y Sistema FF-V30T compuesta por 2 calefactores. <br> Las 17 comunas de la Zona saturada son Graneros, Rancagua, Doñihue, Olivar, Coltauco, Coínco, Quinta de Tilcoco, San Vicente de Tagua Tagua, Placilla, Mostazal, Codegua, Machalí, Malloa, Rengo, Requínoa, San Fernando y Chimbarongo.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" data-text="Anuncian gran inversión para Recambio de Calefactores" data-via="elrancaguino" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.elrancaguino.cl/tag/calefactores/" rel="tag">calefactores</a> <a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>				<span style="display:none" class="updated">2019-04-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.elrancaguino.cl/author/luife/" title="Entradas de Luis Fernando Gonzalez" rel="author">Luis Fernando Gonzalez</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" data-text="Anuncian gran inversión para Recambio de Calefactores" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/"></div>
		</li>
					<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-16 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="1042863714"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-16');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
									</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.elrancaguino.cl/2019/04/11/pdi-allana-oficianas-de-ministro-marcelo-vasquez-y-abogado-gabriel-henriquez/" rel="prev"><span>Anterior:</span> PDI allana oficianas de ministro Marcelo Vásquez y abogado Gabriel Henríquez</a></div>
			<div class="post-next"><a href="https://www.elrancaguino.cl/2019/04/11/%ef%bb%bfboleto-electronico-debuta-en-transporte-publico-urbano/" rel="next"><span>Siguiente:</span> ﻿Boleto electrónico debuta en transporte público urbano</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Artículos Relacionados</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2019/04/11/diputado-raul-soto-advierte-que-sigue-en-un-periodo-de-reflexion-sobre-su-permanencia-en-la-dc/" title="Enlace permanente a Diputado Raúl Soto advierte que sigue en “un periodo de reflexión” sobre su permanencia en la DC" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/diputado-soto-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/diputado-soto-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/diputado-soto-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2019/04/11/diputado-raul-soto-advierte-que-sigue-en-un-periodo-de-reflexion-sobre-su-permanencia-en-la-dc/" title="Enlace permanente a Diputado Raúl Soto advierte que sigue en “un periodo de reflexión” sobre su permanencia en la DC" rel="bookmark">Diputado Raúl Soto advierte que sigue en “un periodo de reflexión” sobre su permanencia en la DC</a></h3>
				<p class="post-meta"><span class="tie-date">jueves 11 abril 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2019/04/11/ex-presidente-frei-respecto-a-crisis-del-poder-judicial-es-una-falta-de-madurez-politica-e-institucional-que-el-pais-tiene-que-lograr/" title="Enlace permanente a Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que el país tiene  que lograr”" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/FREI-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/FREI-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/FREI-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2019/04/11/ex-presidente-frei-respecto-a-crisis-del-poder-judicial-es-una-falta-de-madurez-politica-e-institucional-que-el-pais-tiene-que-lograr/" title="Enlace permanente a Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que el país tiene  que lograr”" rel="bookmark">Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que el país tiene  que lograr”</a></h3>
				<p class="post-meta"><span class="tie-date">jueves 11 abril 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.elrancaguino.cl/2019/04/11/%ef%bb%bfboleto-electronico-debuta-en-transporte-publico-urbano/" title="Enlace permanente a ﻿Boleto electrónico debuta en transporte público urbano" rel="bookmark">
						<img width="300" height="160" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/electronico-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/electronico-300x160.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/electronico-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.elrancaguino.cl/2019/04/11/%ef%bb%bfboleto-electronico-debuta-en-transporte-publico-urbano/" title="Enlace permanente a ﻿Boleto electrónico debuta en transporte público urbano" rel="bookmark">﻿Boleto electrónico debuta en transporte público urbano</a></h3>
				<p class="post-meta"><span class="tie-date">jueves 11 abril 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="recent-posts-7" class="widget widget_recent_entries">		<div class="widget-top"><h4>Noticias Recientes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/diputado-raul-soto-advierte-que-sigue-en-un-periodo-de-reflexion-sobre-su-permanencia-en-la-dc/">Diputado Raúl Soto advierte que sigue en “un periodo de reflexión” sobre su permanencia en la DC</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/ex-presidente-frei-respecto-a-crisis-del-poder-judicial-es-una-falta-de-madurez-politica-e-institucional-que-el-pais-tiene-que-lograr/">Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que el país tiene  que lograr”</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/%ef%bb%bfboleto-electronico-debuta-en-transporte-publico-urbano/">﻿Boleto electrónico debuta en transporte público urbano</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/">Anuncian gran inversión para Recambio de Calefactores</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/pdi-allana-oficianas-de-ministro-marcelo-vasquez-y-abogado-gabriel-henriquez/">PDI allana oficianas de ministro Marcelo Vásquez y abogado Gabriel Henríquez</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/vecinos-del-sector-norte-reclaman-conectividad-directa-al-hospital-regional/">Vecinos del sector norte reclaman conectividad directa al Hospital Regional</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/exposicion-aborda-estado-del-ex-hospital-regional-tras-cambio-de-domicilio-del-nosocomio/">Exposición aborda estado del ex Hospital Regional tras cambio de domicilio del nosocomio</a>
									</li>
											<li>
					<a href="https://www.elrancaguino.cl/2019/04/11/palabras-de-san-alberto-hurtado-sobre-la-politica/">Palabras de San Alberto Hurtado sobre la política</a>
									</li>
					</ul>
		</div></div><!-- .widget /-->		<div class="widget widget-counter col4">
			<ul>
							<li class="rss-subscribers">
					<a href="https://www.elrancaguino.cl/feed/" target="_blank" >
						<strong class="tieicon-rss"></strong>
						<span>Suscribirse</span>
						<small>Ir al Feed RSS</small>
					</a>
				</li>
										<li class="twitter-followers">
					<a href="https://www.twitter.com/elrancaguino" target="_blank" >
						<strong class="tieicon-twitter"></strong>
						<span>36,056</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="facebook-fans">
					<a href="https://www.facebook.com/elrancaguino/" target="_blank" >
						<strong class="tieicon-facebook"></strong>
						<span>40,801</span>
						<small>Seguidores</small>
					</a>
				</li>
										<li class="youtube-subs">
					<a href="https://www.youtube.com/user/RancaguinoTV" target="_blank" >
						<strong class="tieicon-youtube"></strong>
						<span>1,178</span>
						<small>Suscriptores</small>
					</a>
				</li>
																		
			</ul>
		</div>

	<div id="latest-tweets-widget-9" class="widget twitter-widget"><div class="widget-top"><h4>			<a href="https://twitter.com/elrancaguino">@Elrancaguino</a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que e… <a href="https://t.co/uKZGoArO8W" class="twitter-link">https://t.co/uKZGoArO8W</a> <small class="twitter-timestamp"><abbr title="2019/04/11 19:14:12">hace 2 horas</abbr></small></li>

<li class="twitter-item">Arte de Circo en esquina de Gamero y Freire en Rancagua <a href="https://t.co/JzqxajEwP3" class="twitter-link">https://t.co/JzqxajEwP3</a> <small class="twitter-timestamp"><abbr title="2019/04/11 18:01:34">hace 3 horas</abbr></small></li>

<li class="twitter-item">PDI allana oficianas de ministro Marcelo Vásquez y abogado Gabriel Henríquez <a href="https://t.co/6CrQxCjKzX" class="twitter-link">https://t.co/6CrQxCjKzX</a> vía @elrancaguino <small class="twitter-timestamp"><abbr title="2019/04/11 17:42:16">hace 4 horas</abbr></small></li>

<li class="twitter-item">Portada de nuestra edición impresa <a href="https://t.co/Qsq4RYIuBW" class="twitter-link">https://t.co/Qsq4RYIuBW</a> <small class="twitter-timestamp"><abbr title="2019/04/11 01:40:20">hace 20 horas</abbr></small></li>

<li class="twitter-item">Acaba de temblar en Rancagua. <small class="twitter-timestamp"><abbr title="2019/04/11 00:19:41">hace 21 horas</abbr></small></li>

<li class="twitter-item">Renguino fue elegido como el deportista del mes en el América <a href="https://t.co/cm49re4CV2" class="twitter-link">https://t.co/cm49re4CV2</a> vía @elrancaguino <small class="twitter-timestamp"><abbr title="2019/04/10 23:19:29">hace 22 horas</abbr></small></li>

<li class="twitter-item">Presidente de la Corte Suprema, Haroldo Brito: “Estamos frente a hechos de mucha significación, los vamos a esclare… <a href="https://t.co/EdBdSYJOVD" class="twitter-link">https://t.co/EdBdSYJOVD</a> <small class="twitter-timestamp"><abbr title="2019/04/10 23:18:39">hace 22 horas</abbr></small></li>

<li class="twitter-item">Falleció padre del core Bernardo Cornejo <a href="https://t.co/mGPjE6Bdtv" class="twitter-link">https://t.co/mGPjE6Bdtv</a> <small class="twitter-timestamp"><abbr title="2019/04/10 23:16:57">hace 22 horas</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>SUSCRÍBASE EN YOUTUBE		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=RancaguinoTV" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-28" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><!-- /21750594837/Home/300x250-B --></p>
<div id='div-gpt-ad-1554526443773-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554526443773-0'); });
</script>
</div>
</div>
		</div></div><!-- .widget /--><div id="text-19" class="widget widget_text"><div class="widget-top"><h4>Publicita en El Rancagüino</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-10 bsa-html bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__copy">
<div class="bsaProItemInner__copyInner">
<div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral C --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="1530373906"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-10');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--><div id="text-25" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-4 bsa-html bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__copy">
<div class="bsaProItemInner__copyInner">
<div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral A --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="4950744163"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-4');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--><div id="text-21" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="bsa-html" class="bsaProContainerNew bsaProContainer-8 bsa-html bsa-pro-col-1" style="display: block !important">
<div class="bsaProItems bsaGridGutter " style="background-color:">
<div class="bsaProItem bsaReset" data-animation="none" style="opacity:1">
<div class="bsaProItemInner" style="background-color:">
<div class="bsaProItemInner__copy">
<div class="bsaProItemInner__copyInner">
<div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Lateral B --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="8156611569"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-8');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script></p>
</div>
		</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div id="bsa-html" class="bsaProContainerNew bsaProContainer-18 bsa-html bsa-pro-col-1" style="display: block !important"><div class="bsaProItems bsaGridGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__copy"><div class="bsaProItemInner__copyInner"><div class="bsaProItemInner__html"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7471871162404203"
     data-ad-slot="6590596065"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-18');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					
<a><img src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/728.jpg" /></a>				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			

	<div class="search-widget">
		<form method="get" id="searchform-widget" action="https://www.elrancaguino.cl/">
			<input type="text" id="s" name="s" value="para buscar escriba y pulse Enter" onfocus="if (this.value == 'para buscar escriba y pulse Enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'para buscar escriba y pulse Enter';}"  />
		</form>
	</div><!-- .search-widget /-->
<div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendario</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.elrancaguino.cl/2019/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.elrancaguino.cl/2019/04/01/" aria-label="Entradas publicadas el 1 April, 2019">1</a></td><td><a href="https://www.elrancaguino.cl/2019/04/02/" aria-label="Entradas publicadas el 2 April, 2019">2</a></td><td><a href="https://www.elrancaguino.cl/2019/04/03/" aria-label="Entradas publicadas el 3 April, 2019">3</a></td><td><a href="https://www.elrancaguino.cl/2019/04/04/" aria-label="Entradas publicadas el 4 April, 2019">4</a></td><td><a href="https://www.elrancaguino.cl/2019/04/05/" aria-label="Entradas publicadas el 5 April, 2019">5</a></td><td><a href="https://www.elrancaguino.cl/2019/04/06/" aria-label="Entradas publicadas el 6 April, 2019">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://www.elrancaguino.cl/2019/04/08/" aria-label="Entradas publicadas el 8 April, 2019">8</a></td><td><a href="https://www.elrancaguino.cl/2019/04/09/" aria-label="Entradas publicadas el 9 April, 2019">9</a></td><td><a href="https://www.elrancaguino.cl/2019/04/10/" aria-label="Entradas publicadas el 10 April, 2019">10</a></td><td id="today"><a href="https://www.elrancaguino.cl/2019/04/11/" aria-label="Entradas publicadas el 11 April, 2019">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Artículos Recientes		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/04/11/diputado-raul-soto-advierte-que-sigue-en-un-periodo-de-reflexion-sobre-su-permanencia-en-la-dc/" title="Enlace permanente a Diputado Raúl Soto advierte que sigue en “un periodo de reflexión” sobre su permanencia en la DC" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/diputado-soto-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/diputado-soto-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/diputado-soto-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/04/11/diputado-raul-soto-advierte-que-sigue-en-un-periodo-de-reflexion-sobre-su-permanencia-en-la-dc/">Diputado Raúl Soto advierte que sigue en “un periodo de reflexión” sobre su permanencia en la DC</a></h3>
	 <span class="date"><span class="tie-date">jueves 11 abril 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/04/11/ex-presidente-frei-respecto-a-crisis-del-poder-judicial-es-una-falta-de-madurez-politica-e-institucional-que-el-pais-tiene-que-lograr/" title="Enlace permanente a Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que el país tiene  que lograr”" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/FREI-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/FREI-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/FREI-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/04/11/ex-presidente-frei-respecto-a-crisis-del-poder-judicial-es-una-falta-de-madurez-politica-e-institucional-que-el-pais-tiene-que-lograr/">Ex Presidente Frei respecto a crisis del Poder Judicial :   “Es una falta de madurez política e institucional que el país tiene  que lograr”</a></h3>
	 <span class="date"><span class="tie-date">jueves 11 abril 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/04/11/%ef%bb%bfboleto-electronico-debuta-en-transporte-publico-urbano/" title="Enlace permanente a ﻿Boleto electrónico debuta en transporte público urbano" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/electronico-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/electronico-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/electronico-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/04/11/%ef%bb%bfboleto-electronico-debuta-en-transporte-publico-urbano/">﻿Boleto electrónico debuta en transporte público urbano</a></h3>
	 <span class="date"><span class="tie-date">jueves 11 abril 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/" title="Enlace permanente a Anuncian gran inversión para Recambio de Calefactores" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2019/04/IMG_0543-1-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/04/11/anuncian-gran-inversion-para-recambio-de-calefactores/">Anuncian gran inversión para Recambio de Calefactores</a></h3>
	 <span class="date"><span class="tie-date">jueves 11 abril 2019</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="https://www.elrancaguino.cl/2019/04/11/pdi-allana-oficianas-de-ministro-marcelo-vasquez-y-abogado-gabriel-henriquez/" title="Enlace permanente a PDI allana oficianas de ministro Marcelo Vásquez y abogado Gabriel Henríquez" rel="bookmark"><img width="70" height="70" src="https://www.elrancaguino.cl/wp-content/uploads/2018/10/1-Corte-de-Apelaciones...-620x330-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2018/10/1-Corte-de-Apelaciones...-620x330-70x70.jpg 70w, https://www.elrancaguino.cl/wp-content/uploads/2018/10/1-Corte-de-Apelaciones...-620x330-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.elrancaguino.cl/2019/04/11/pdi-allana-oficianas-de-ministro-marcelo-vasquez-y-abogado-gabriel-henriquez/">PDI allana oficianas de ministro Marcelo Vásquez y abogado Gabriel Henríquez</a></h3>
	 <span class="date"><span class="tie-date">jueves 11 abril 2019</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://www.elrancaguino.cl/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/diarioelrancaguino" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/elrancaguino" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/RancaguinoTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Ir Hacia Arriba"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"DD d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey ) {

	var wpcf7recaptcha = {
		execute: function() {
			grecaptcha.execute(
				sitekey,
				{ action: 'homepage' }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		}
	};

	grecaptcha.ready( wpcf7recaptcha.execute );

	document.addEventListener( 'wpcf7submit', wpcf7recaptcha.execute, false );

} )( grecaptcha, '6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT' );
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=179794029270764&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'111353168',post:'50660',tz:'-4',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '50660' ]);
</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 2.9.7.1 on 2019-04-11 17:27:56 -->