<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-1000x600.jpg" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/" />
<meta property="og:title" content="Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno" />
<meta property="og:description" content="La pasada semana a través de un comunicado la intendencia y el la seremi regional del Ministerio de Desarrollo Social informaban que “con una gran asistencia de representantes de los distintos pueblos originarios existentes en la región de O’Higgins, se dio inicio al proceso de Consulta Indígena, iniciativa impulsada por el Presidente Sebastián Piñera, esto [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/">
<meta name="twitter:title" content="Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno">
<meta name="twitter:description" content="La pasada semana a través de un comunicado la intendencia y el la seremi regional del Ministerio de Desarrollo Social informaban que “con una gran asistencia de representantes de los distintos pueblos originarios existentes en la región de O’Higgins, se dio inicio al proceso de Consulta Indígena, iniciativa impulsada por el Presidente Sebastián Piñera, esto [&hellip;]">
<title>Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.1.5' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.1+2.4.18","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.1+2.4.18'></script>
<script type='text/javascript'>
function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.1.5'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Graneros será sede de Campeonato Regional de Skate' href='https://www.elrancaguino.cl/2019/06/13/graneros-sera-sede-de-campeonato-regional-de-skate/' />
<link rel='next' title='Sigue polémica por continuidad de proyecto  de construcción de casetas sanitarias en Zúñiga' href='https://www.elrancaguino.cl/2019/06/14/sigue-polemica-por-continuidad-de-proyecto-de-construccion-de-casetas-sanitarias-en-zuniga/' />
<link rel='shortlink' href='https://wp.me/p7xe2Q-ehh' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F06%2F14%2Fmapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F06%2F14%2Fmapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno" />
<meta property="og:url" content="https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/" />
<meta property="og:description" content="La pasada semana a través de un comunicado la intendencia y el la seremi regional del Ministerio de Desarrollo Social informaban que “con una gran asistencia de representantes de los distintos pueb…" />
<meta property="article:published_time" content="2019-06-14T15:17:28+00:00" />
<meta property="article:modified_time" content="2019-06-14T15:35:22+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/Pixel', [1, 1], 'div-gpt-ad-1555649200545-0').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-A', [300, 250], 'div-gpt-ad-1556234979363-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1556235020276-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-C', [300, 250], 'div-gpt-ad-1556235052106-3').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1556235045947-4').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-E', [300, 250], 'div-gpt-ad-1556235491411-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-A', [728, 90], 'div-gpt-ad-1556235227555-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-B', [728, 90], 'div-gpt-ad-1556235243196-7').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-C', [728, 90], 'div-gpt-ad-1556235259116-8').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-D', [728, 90], 'div-gpt-ad-1556235696798-9').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-F', [300, 250], 'div-gpt-ad-1556235843936-10').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/480x320-A', [480, 320], 'div-gpt-ad-1556240888555-11').addService(googletag.pubads());
	googletag.defineSlot('/21750594837/Home/480x320-B', [480, 320], 'div-gpt-ad-1556240698478-12').addService(googletag.pubads());
	googletag.defineSlot('/21750594837/Home/480x320-C', [480, 320], 'div-gpt-ad-1556240561473-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/160x600-A', [160, 600], 'div-gpt-ad-1556314838776-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/320x480-A', [320, 480], 'div-gpt-ad-1556319984194-15').addService(googletag.pubads());
	googletag.defineSlot('/21750594837/Interiores/300x100-A', [300, 100], 'div-gpt-ad-1558979727791-30').addService(googletag.pubads());
	googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1558983207771-35').addService(googletag.pubads());
	googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1558983312058-36').addService(googletag.pubads());
	googletag.defineSlot('/21750594837/Interiores/320x50-A', [320, 50], 'div-gpt-ad-1558983864326-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-A', [300, 600], 'div-gpt-ad-1560271628025-41').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-B', [300, 600], 'div-gpt-ad-1560271896806-42').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<script async src='https://stats.wp.com/s-201924.js'></script>
</head>
<body class="post-template-default single single-post postid-54887 single-format-standard theiaPostSlider_body woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<ul class="sub-menu">
	<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul>
</li>
<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
	<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
	<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
</ul>
</li>
<li id="menu-item-54126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54126"><a href="https://www.elrancaguino.cl/tienda/">Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-41406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li id="menu-item-54134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/06/14/ex-intendente-fue-formalizado-acusado-de-abuso-sexual-por-sorpresa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex intendente fue formalizado acusado de &#171;abuso sexual por sorpresa&#187;</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/13/hombre-que-portaba-droga-ofrece-dinero-a-carabineros-para-evitar-ser-detenido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hombre que portaba droga ofrece dinero a Carabineros para evitar ser detenido</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/13/tras-un-control-selectivo-de-transito-carabineros-detiene-a-dos-sujetos-que-transportaban-droga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras un control selectivo de tránsito Carabineros  detiene a dos sujetos que transportaban droga</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/13/fiscal-moya-fue-suspendido-de-sus-funciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiscal Moya fue suspendido de sus funciones</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/13/comunidad-podra-dejar-constancias-a-traves-de-nueva-comisaria-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-9-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-9-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comunidad podrá dejar constancias a través de nueva Comisaría Virtual</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/06/13/rancagua-sur-recibe-este-viernes-al-puntero-de-la-tercera-a/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/rancagua-sur-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/rancagua-sur-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/rancagua-sur-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/rancagua-sur-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rancagua Sur recibe este viernes al puntero de la Tercera A</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/13/anfp-reprogramo-duelos-pendientes-de-colchagua-cd-y-general-velasquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/colchagua-velasquez-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/colchagua-velasquez-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/colchagua-velasquez-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/colchagua-velasquez-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ANFP reprogramó duelos pendientes de Colchagua CD y General Velásquez</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/12/copa-chile-ohiggins-lavo-su-imagen-y-avanzo-con-autoridad-a-la-siguiente-ronda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Copa Chile: O’Higgins lavó su imagen y avanzó con autoridad a la siguiente ronda</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/12/efectuaron-masivo-de-mini-voleibol-en-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Efectuaron masivo de Mini Vóleibol en Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/12/cambiar-la-cultura-de-pago-con-una-ley/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/cambios-ley-de-pago-en-30-dias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/cambios-ley-de-pago-en-30-dias-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/cambios-ley-de-pago-en-30-dias-300x179.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/cambios-ley-de-pago-en-30-dias-590x354.jpg 590w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/cambios-ley-de-pago-en-30-dias-600x358.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/cambios-ley-de-pago-en-30-dias.jpg 602w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cambiar la cultura de pago con una ley</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/06/13/empresa-espanola-es-la-unica-aspirante-oficial-a-construir-la-carretera-de-la-fruta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empresa española es la única aspirante oficial a construir la Carretera de la Fruta</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/06/plan-invierno-2019-en-la-region-essbio-busca-garantizar-la-continuidad-de-sus-servicios-con-una-inversion-sobre-los-1-000-millones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/3essbio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/3essbio-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/3essbio-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/3essbio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plan Invierno 2019 en la región:  Essbio busca garantizar la continuidad de sus servicios con una inversión sobre los $1.000 millones</p></a></li><li><a href="https://www.elrancaguino.cl/2019/06/05/agrosuper-retira-proyectos-de-modernizacion-en-requinoa-y-rosario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/prieto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/prieto-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/prieto-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/prieto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agrosuper retira proyectos de modernización en Requínoa y Rosario</p></a></li><li><a href="https://www.elrancaguino.cl/2019/05/31/hotel-ontiveros-de-san-fernando-recibio-nuevamente-el-sello-q-de-calidad-turistica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/SELLO-Q-hotel-ontiveros-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/SELLO-Q-hotel-ontiveros-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/SELLO-Q-hotel-ontiveros-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/SELLO-Q-hotel-ontiveros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hotel Ontiveros de San Fernando recibió nuevamente el Sello Q de Calidad Turística</p></a></li><li><a href="https://www.elrancaguino.cl/2019/05/31/mas-de-11-mil-millones-de-pesos-ha-sorteado-sun-monticello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/Gandor-Bingo-14MM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/Gandor-Bingo-14MM-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/Gandor-Bingo-14MM-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/Gandor-Bingo-14MM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 11 mil millones de pesos ha sorteado Sun Monticello</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54126"><a href="https://www.elrancaguino.cl/tienda/">Comercial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-14">viernes 14 junio 2019</time></span>
										<meta itemprop="dateModified" content="2019-06-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="5472" height="3648" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA.jpg 5472w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-600x400.jpg 600w" sizes="(max-width: 5472px) 100vw, 5472px" />																								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/&amp;t=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno -&amp;url=https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-1000x600.jpg&amp;description=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/&amp;t=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno -&amp;url=https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-1000x600.jpg&amp;description=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_54887" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Interiores/728x90-A -->
<div id='div-gpt-ad-1558983207771-35' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558983207771-35'); });
</script>
</div></div>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzMyMHg1MC1BIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODM4NjQzMjYtMzEnIHN0eWxlPSdoZWlnaHQ6NTBweDsgd2lkdGg6MzIwcHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzODY0MzI2LTMxJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='5'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p></p>



<p><br> La pasada semana a través de un comunicado la intendencia y el la seremi regional del Ministerio de Desarrollo Social informaban que “con una gran asistencia de representantes de los distintos pueblos originarios existentes en la región de O’Higgins, se dio inicio al proceso de Consulta Indígena, iniciativa impulsada por el Presidente Sebastián Piñera, esto con el fin de actualizar la Ley Indígena a 25 años de su promulgación”. Pero no se señalaba que la mayoría de los representantes de los pueblos indígenas que participaron, se levantaron a mitad de la “consulta” y manifestaron su rechazo al proceso dejando el salón O´Higgins abandonando en su mayoría al recinto, donde quedaron en la consulta, en su mayorías solo las autoridades convocantes al encuentro que eran la gobernadora de Cachapoal, Ivonne Mangelsdorff, la seremi de Desarrollo Social y Familia, Mónica Toro, y el director regional del Instituto Nacional de Derechos Humanos, David Bahamondes, este último actuó en calidad de veedor del proceso. </p>



<p></p>



<p>En el documento del gobierno solo se informó que “la máxima autoridad regional valoró la participación de los presentes, asegurando que lo que buscamos es poder dialogar, porque creemos que a través del diálogo se logran los mejores acuerdos. Tenemos que conversar para poder avanzar en determinadas cosas. Así que creo que de verdad es profundamente importante y valorable la gran asistencia el día de hoy. Yo de verdad les agradezco profundamente que estén presentes y que nos puedan acompañar en esta consulta”. </p>



<p></p>



<p>Sin embargo el Lonco Marco Catricura, manifestó que “lo que nos llama la atención es que cuando se inicio el dialogo, donde  tuvimos el respeto de escucharlos, porque en otras regiones y comunas no se ha ni escuchado,  el señor intendente dijo que lo que se resolviera dentro de esa jornada era lo que se iba a respetar, fuera positiva o negativa. Pero después ellos sacan un comunicado en la página de Gobierno Regional en donde se dice que la actividad se realizó  pero en ningún punto se señala que las organizaciones indígenas que participamos en la jornada rechazamos la consulta. Ellos indicaron que la consulta continua y lo que, por nuestra parte, no es verdad. Nosotros dimos nuestros argumentos porque los rechazamos y consideremos que eso debiera a ver quedado establecido en el comunicado, incluso algunos medios pusieron la imagen de nosotros como si estuviéramos de acuerdo sin mencionar que rechazamos la iniciativa”. </p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzcyOHg5MC1CIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODMzMTIwNTgtMzYnIHN0eWxlPSdoZWlnaHQ6OTBweDsgd2lkdGg6NzI4cHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzMzEyMDU4LTM2Jyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='4'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9Ib21lLzMwMHg2MDAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTYwMjcxNjI4MDI1LTQxJyBzdHlsZT0naGVpZ2h0OjYwMHB4OyB3aWR0aDozMDBweDsnPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjAyNzE2MjgwMjUtNDEnKTsgfSk7Cjwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='7'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p><br> Cabe consignar que en documento informativo la seremi de Desarrollo Social señalaba que “esta primera etapa de la Consulta Indígena se desarrolló en un clima de bastante respeto. Se presentaron, por profesionales del nivel central, las 11 medidas a consultar, posteriormente hubo una intervención de las agrupaciones indígenas y el proceso continuo, para avanzar hacia la segunda, denominada etapa de Información”.  </p>



<p></p>



<p><strong>LA POSTURA DE AGRUPACIONES REGIONALES </strong><br> Catricura, quien es  parte de la mesa regional de organizaciones Mapuches región de O´Higgins explicó que para ellos, “la consulta indígena que está realizando el gobierno de Chile a través del Ministerio de Desarrollo Social no cumple con ciertos estandares del convenio 19, es una consulta que de alguna manera, como lo está llevando el estado es una imposición más que una consulta”<br> El representante de los pueblos indígenas agregó que en el país, esta iniciativa se está rechazando masivamente debido a que  “nunca hemos solicitado una consulta para la modificación de la Ley Indígena.  Esta es una de las pocas herramientas que tiene el Estado de Chile para proteger y salvaguardar los territorios que aún nos quedan, entonces pretender modificar la Ley indígena y tener como punto principal es modificar el artículo que protege las tierras es nefasto para nosotros, y es por eso que la sexta región no fue la excepción del rechazo”.  </p>



<p><br> El Lonco finalizó señalando que “hay 11 puntos que podríamos conversarlo, pero acá el punto es que para realizar una consulta, primero el Ministerio de Desarrollo Social tiene que socializar con las agrupaciones indi genas y construir en conjunto una propuesta que contenga lo que necesitamos. No una pauta impuestas, donde ponga en peligro nuestras tierras”. <br> El documento oficial del Gobierno finalizaba señalando que “Luego de las presentaciones, por parte de los profesionales de la Unidad de Asuntos indígenas del Ministerio de Desarrollo Social y Familia, los presentes firmaron el acta que sella el término de esta parte del proceso, acordando reunirse el próximo 6 de julio en la comuna de Las Cabras para continuar con la siguiente fase de la Consulta Indígena”. </p>



<p></p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-video is-provider-facebook"><div class="wp-block-embed__wrapper">
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/RadioManque/videos/326588274703927/"></div>
</div></figure>



<p></p>

<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9Ib21lLzMwMHgyNTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTU2MjM0OTc5MzYzLTEnIHN0eWxlPSdoZWlnaHQ6MjUwcHg7IHdpZHRoOjMwMHB4Oyc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU1NjIzNDk3OTM2My0xJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+CjwvZGl2Pgo=' data-block='2'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_54887&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/06\/14\/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno\/&quot;,&quot;postId&quot;:54887,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.elrancaguino.cl/2019/06/14/sigue-polemica-por-continuidad-de-proyecto-de-construccion-de-casetas-sanitarias-en-zuniga/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>Sigue polémica por continuidad de proyecto  de construcción de casetas sanitarias en Zúñiga</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2019/06/13/cortes-de-luz-e-inundaciones-menores-deja-segunda-lluvia-de-la-temporada/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Cortes de luz e inundaciones menores deja segunda lluvia de la temporada</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.elrancaguino.cl/2019/06/14/ex-intendente-fue-formalizado-acusado-de-abuso-sexual-por-sorpresa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ex intendente fue formalizado acusado de &#171;abuso sexual por sorpresa&#187;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/06/14/sigue-polemica-por-continuidad-de-proyecto-de-construccion-de-casetas-sanitarias-en-zuniga/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sigue polémica por continuidad de proyecto  de construcción de casetas sanitarias en Zúñiga</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/06/13/graneros-sera-sede-de-campeonato-regional-de-skate/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-600x600.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-768x768.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros.jpg 864w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Graneros será sede de Campeonato Regional de Skate</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/06/13/hombre-que-portaba-droga-ofrece-dinero-a-carabineros-para-evitar-ser-detenido/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hombre que portaba droga ofrece dinero a Carabineros para evitar ser detenido</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/06/13/tras-un-control-selectivo-de-transito-carabineros-detiene-a-dos-sujetos-que-transportaban-droga/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tras un control selectivo de tránsito Carabineros  detiene a dos sujetos que transportaban droga</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/06/13/fiscal-moya-fue-suspendido-de-sus-funciones/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/moya-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fiscal Moya fue suspendido de sus funciones</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Sigue polémica por continuidad de proyecto  de construcción de casetas sanitarias en Zúñiga</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">viernes 14 junio 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="480" height="438" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3.jpeg 480w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-300x274.jpeg 300w" sizes="(max-width: 480px) 100vw, 480px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_54894" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Interiores/728x90-A -->
<div id='div-gpt-ad-1558983207771-35' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558983207771-35'); });
</script>
</div></div>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzMyMHg1MC1BIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODM4NjQzMjYtMzEnIHN0eWxlPSdoZWlnaHQ6NTBweDsgd2lkdGg6MzIwcHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzODY0MzI2LTMxJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='5'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p><br></p>



<ul><li><strong><em>El pasado 17 de mayo el “Comité de Reconstrucción y Conservación Patrimonial Zona Típica de Zúñiga” presentó un recurso de protección ante la Corte de Apelaciones de Rancagua, la que consiguió dictar una orden de no innovar, paralizando las obras.</em></strong></li></ul>



<p></p>



<ul><li><strong><em>Por su parte el alcalde de la comuna de San Vicente, Jaime González admite que si bien la zona típica de Zúñiga es un patrimonio cultural hoy esto se ha transformado en un obstáculo para  el progreso de la localidad.</em></strong></li></ul>



<p></p>



<p><strong>Gina Pérez Orellana</strong><br></p>



<p></p>



<p>El proyecto de construcción de casetas sanitarias mantiene divididos a sus habitantes y no exenta de problemas. Globos negros en los árboles, protestas luego de terminar la misa dominical. Es la tónica que viene ocurriendo en la localidad de Zúñiga. Lo que tiene complicado a su comunidad y también al alcalde de la comuna de San Vicente, Jaime González. La razón el proyecto de mejoramiento de agua potable y la construcción de redes de alcantarillado, que incluye una planta de tratamiento en la localidad de Zúñiga. Esto, que debiera ser una buena noticia y mantener unida a la comuna por el contrario los tiene divididos la razón la dimos a conocer el pasado 9 de mayo, cuando  tras los inicios de los trabajos un sector representado por el comité de reconstrucción y conservación patrimonial denunció ante la opinión pública que tales trabajos afectarían a las fachadas de a lo menos 17 casas patrimoniales, que incluían a tres catalogadas como monumentos nacionales.</p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzcyOHg5MC1CIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODMzMTIwNTgtMzYnIHN0eWxlPSdoZWlnaHQ6OTBweDsgd2lkdGg6NzI4cHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzMzEyMDU4LTM2Jyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='4'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9Ib21lLzMwMHg2MDAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTYwMjcxNjI4MDI1LTQxJyBzdHlsZT0naGVpZ2h0OjYwMHB4OyB3aWR0aDozMDBweDsnPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjAyNzE2MjgwMjUtNDEnKTsgfSk7Cjwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='7'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p><br>  En contrapuesto un número no menor de habitantes manifestaron luego en la edición del 13 de mayo que la localidad de Zúñiga la conforman cinco sectores y no sólo lo que se le reconoce como zona típica y que tras los trabajos se verían beneficiadas más de cinco mil familias. De esa forma se iniciaron los trabajos de excavación, y en paralelo un enfrentamiento entre los que apoyan y los que se oponen a los trabajos que no duraron por mucho tiempo tras la presentación de un recurso de protección ante la Corte de Apelaciones de Rancagua  por parte del Comité de Reconstrucción y Conservación Patrimonial Zona Típica de Zúñiga del cual se tomó en conocimiento por parte de la comunidad el pasado 17 de mayo logrando una orden de no innovar paralizando las obras, desde esa fecha, lo que ha originado hasta hoy  una situación de “incertidumbre y preocupación” para más de 900 familias, y que además afectaría la espera de 180 familias que durante años para el abastecimiento del agua potable, todos ellos sectores que componen el área aledaña a la zona típica. </p>



<p><br> Por tal motivo, la cooperativa de agua potable reunió más de 600 firmas y apelaron a dicho recurso con el fin de que siga el proyecto en ejecución, pues ven  que dicha medida precautoria significaría no sólo un retraso, sino más bien una incertidumbre en cuanto a ver en ella una paralización definitiva de le ejecución de las obras. En tanto el pasado 5 de junio la corte negó la revocación de innovar, pero concedió plazo al Consejo de Monumentos Nacionales para que informe en un plazo de diez días para que aporte antecedentes y además se incorpora la intervención de todos en los alegatos del tema, así lo  dio a conocer el Presidente de la Cooperativa de Agua Potable Sergio Jerez,  “Confiamos obtener finalmente un resultado  a favor , para que así la empresa pueda seguir con la construcción de las obras que de acuerdo a Monumentos Nacionales , no revisten ningún riesgo para las casas, que forman parte del patrimonio de Zúñiga”. En tanto el edil de la comuna de San Vicente, Jaime González, expresó que el proyecto es uno de lo más importante de la comuna  significa un avance y dignidad para sobre todo el mundo rural “Este proyecto viene del 20015 yo asumí en el 2012, es un proyecto grande que ha sido muy accidentado y lo integran muchos intervinientes y aun así el diseño debía además ser aprobado por el Consejo de Monumentos Nacionales en la parte de la zona típica lo que ha resultado un dolor de cabeza y allí nadie nos advirtió y todos tenemos responsabilidades compartidas y de los profesionales contratados para estos efectos puesto que el pozo de agua se encuentra en plena zona típica”. Tal situación  ha generado la polémica que para la autoridad comunal ha debido liderar “este proyecto se ha detenido ya dos veces y esperamos que finalmente se puedan seguir las obras pese al recurso presentado, nosotros como municipio también hicimos nuestra presentación con los fundamentos que nos indica que estamos dentro de la norma como ejecutores de las obras se han tomados todos los resguardos”, señala.</p>



<p></p>



<p><strong>FRUSTRACIÓN</strong><br> Ahora bien el edil de la comuna  explica que como autoridad y como municipio estar tranquilos ya que se han tomado todas las precauciones de los trabajos para no afectar la zona en discusión “Aquí la empresa ha debido tener mucha paciencia con este proyecto, lo que también nos preocupa, sin embargo estamos tranquilos ya que hemos actuado en norma y hemos tomado todos los resguardos en cuanto a los lugares más complejos en hacer los trabajos a pala”. Es por ello que agrega que “Una vez paralizado el proyecto hay un sector de la comunidad ha manifestado una sensación de frustración de rabia, hay muchos comités de vivienda a la espera de estas obras que van más allá de la zona típica“. Es por ello que  si bien tiene confianza en la resolución favorable para que se continúen los trabajos.<br> “Aquí no hay que olvidar que el Consejo de Monumentos Nacionales dio su aprobación en su momento y confió que finalmente que la Corte falle a favor de la continuidad de los trabajos (…)  y como alcalde estoy muy complicado si bien la zona típica es un patrimonio cultural hoy esto se ha transformado en un obstáculo para  el progreso de la localidad”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_54894&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/06\/14\/sigue-polemica-por-continuidad-de-proyecto-de-construccion-de-casetas-sanitarias-en-zuniga\/&quot;,&quot;postId&quot;:54894,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/06/14/sigue-polemica-por-continuidad-de-proyecto-de-construccion-de-casetas-sanitarias-en-zuniga/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/destacada/"><span class="mvp-post-cat left">Destacada</span></a></h3>
												<h1 class="mvp-post-title left">Autoridades garantizan existencia de vacunas contra influenza para el grupo objetivo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 22 horas</span> <p>el</p> <span class="mvp-post-date">jueves 13 junio 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2144" height="1424" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/vacuna.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/vacuna.jpg 2144w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/vacuna-300x199.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/vacuna-768x510.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/vacuna-1024x680.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/vacuna-600x399.jpg 600w" sizes="(max-width: 2144px) 100vw, 2144px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_54849" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Interiores/728x90-A -->
<div id='div-gpt-ad-1558983207771-35' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558983207771-35'); });
</script>
</div></div>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzMyMHg1MC1BIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODM4NjQzMjYtMzEnIHN0eWxlPSdoZWlnaHQ6NTBweDsgd2lkdGg6MzIwcHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzODY0MzI2LTMxJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='5'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p></p>



<p>Tras constatarse las primeras muertes por influenza en el país, durante la semana pasada se produjo una explosión de personas solicitando vacunarse, lo que trajo como consecuencia que los primeros días de esta semana en muchos Cesfam los usuarios se encontraran con letreros que indicaban que no había disponibilidad de vacunas. </p>



<p><br> El seremi de Salud, Rafael Borgoño, explicó que esta campaña comenzó en marzo, y al encontrarse ya a finales de la misma el promedio normal de inoculaciones a nivel regional era de unas 100 vacunas diarias, sin embargo durante los días jueves y viernes de la semana pasada aumentó la demanda de vacunas llegando a que se aplicaran casi 5 mil dosis por día. </p>



<p><br> Ante esta situación aseguró que se liberaron más de 4 mil dosis que estaban guardadas, lo anterior para la segunda dosis de niños, ya que los menores que se vacunan por primera vez contra la influenza requieren después una segunda dosis. Así estas vacunas quedaron disponibles para el grupo objetivo especialmente adultos mayores.  Estas dosis debiesen ser hoy o mañana repuestas para que así los niños que requieran su segunda dosis la tengan disponible. </p>



<p><br> Al mismo tiempo el seremi aseguró que de seguir alta la demanda llegarían más vacunas a la región durante la próxima semana. “Nosotros llevamos acá en la región casi un 84% de la población objetivo vacunada, la meta a nivel nacional es llegar al 85 %, por lo tanto,  estamos muy cerquita y entendemos esta fuerte crisis que existe hoy por conseguir la vacuna, por las noticias que ha habido, pero quiero señalar que estas muertes no es algo inusual, todos los años lamentamos un par de personas fallecidas a nivel nacional”, detalló Borgoño. Aunque el seremi agregó que hasta el momento no han existido muertes asociadas a la influenza en nuestra región.</p>



<p><br>  “Nosotros empezamos a vacunar el 15 de marzo, al mes de la jornada, el 15 de abril,  ya teníamos el 50% de la población objetivo vacunada. Esto que está ocurriendo este año no lo habíamos visto en años anteriores, vamos a trabajar para poder llegar todos los que se quieren vacunar”, afirmó. </p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzcyOHg5MC1CIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODMzMTIwNTgtMzYnIHN0eWxlPSdoZWlnaHQ6OTBweDsgd2lkdGg6NzI4cHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzMzEyMDU4LTM2Jyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='4'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9Ib21lLzMwMHg2MDAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTYwMjcxNjI4MDI1LTQxJyBzdHlsZT0naGVpZ2h0OjYwMHB4OyB3aWR0aDozMDBweDsnPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjAyNzE2MjgwMjUtNDEnKTsgfSk7Cjwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='7'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p><br> En cuanto a vacunas para aquellos que no están dentro de los grupos objetivos señaló que “para poderse vacunar tienen que hacerlo en un centro privado o esperar que las farmacias repongan los stocks, ya que en los Cesfam  y hospitales públicos están garantizadas para el público objetivo”.</p>



<p>.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_54849&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/06\/13\/autoridades-garantizan-existencia-de-vacunas-contra-influenza-para-el-grupo-objetivo\/&quot;,&quot;postId&quot;:54849,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/06/13/autoridades-garantizan-existencia-de-vacunas-contra-influenza-para-el-grupo-objetivo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Cortes de luz e inundaciones menores deja segunda lluvia de la temporada</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 día</span> <p>el</p> <span class="mvp-post-date">jueves 13 junio 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="5472" height="3648" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/LLUVIA.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/LLUVIA.jpg 5472w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/LLUVIA-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/LLUVIA-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/LLUVIA-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/LLUVIA-600x400.jpg 600w" sizes="(max-width: 5472px) 100vw, 5472px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_54820" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Interiores/728x90-A -->
<div id='div-gpt-ad-1558983207771-35' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558983207771-35'); });
</script>
</div></div>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzMyMHg1MC1BIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODM4NjQzMjYtMzEnIHN0eWxlPSdoZWlnaHQ6NTBweDsgd2lkdGg6MzIwcHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzODY0MzI2LTMxJyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='5'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p><strong>Durante la mañana del jueves se mantenían 5 mil 800 clientes sin energía eléctrica, en su mayoría de las comunas de Santa Cruz y Lolol.</strong></p>



<p></p>



<p><strong>Fernando Ávila Figueroa</strong></p>



<p></p>



<p>Tal como era de esperar, nuevamente las emergencias relacionadas con interrupción del suministro eléctrico fue la mayor problemática que dejó la lluvia caída durante la tarde y gran parte de la madrugada del jueves en la Región de O’Higgins. </p>



<p>Según lo informado por el Director Regional de la Superintendencia de Electricidad y Combustibles, Ricardo Miranda, comunas como Pichidegua, San Vicente de Tagua Tagua, Requínoa, y Olivar fueron los más afectados, registrándose a las 21:00 hora del miércoles un total de 5 mil 800 clientes afectados. La situación se fue normalizado en el transcurso de la madrugada del jueves, sin embargo, durante la mañana del mismo jueves se mantenían 5 mil 800 clientes sin energía eléctrica, en su mayoría de las comunas de Santa Cruz y Lolol.</p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9JbnRlcmlvcmVzLzcyOHg5MC1CIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NTg5ODMzMTIwNTgtMzYnIHN0eWxlPSdoZWlnaHQ6OTBweDsgd2lkdGg6NzI4cHg7Jz4KPHNjcmlwdD4KZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTU4OTgzMzEyMDU4LTM2Jyk7IH0pOwo8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='4'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9Ib21lLzMwMHg2MDAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTYwMjcxNjI4MDI1LTQxJyBzdHlsZT0naGVpZ2h0OjYwMHB4OyB3aWR0aDozMDBweDsnPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjAyNzE2MjgwMjUtNDEnKTsgfSk7Cjwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='7'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<p>Miranda añadió que la razón fue por caída de árboles que cortaron líneas, dañaron estructuras y postes, añadiendo que el miércoles último sostuvo una reunión con CGE, la Asociación de Alcaldes, Onemi y la Seremía de Energía con el fin de coordinar de mejor forma eventos como estos, y exigir mayor cantidad de recursos, estos con el fin de que los tiempos de solución sean más bajos, situación que según Miranda se notó en este último evento, ya que CGE trabajó durante toda la noche solucionando gran parte de los problemas ocurridos en las comunas afectadas. Se esperaba que a eso de las 15:00 horas de este jueves las comunas afectadas vieran solucionado su problema por parte de la empresa CGE. </p>



<p>También hubo emergencias menores relacionadas con inundaciones, las que fueron atendidas por personal de Bomberos. Entre ellas una ocurrida en la localidad de Rosario, la que afectó a una casa habitación por aguas lluvias, esto en Villa Los Alerces pasaje El Canelo, otras en Villa Lourdes, &nbsp;de la comuna de Rancagua, y en la Población Rancagua Sur,  pasaje 12 y pasaje 7, comuna de Rancagua. </p>



<p>En Olivar por la acumulación de aguas en la vía pública se anegó una casa habitación, solicitando a personal de emergencia municipal en calle José Hipólito Salas, mientras que en el sector La Punta de Mostazal se produjo la caída de un árbol en la vía pública. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_54820&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/06\/13\/cortes-de-luz-e-inundaciones-menores-deja-segunda-lluvia-de-la-temporada\/&quot;,&quot;postId&quot;:54820,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/06/13/cortes-de-luz-e-inundaciones-menores-deja-segunda-lluvia-de-la-temporada/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-17" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio Publicitario</span>
				<!-- /21750594837/Home/300x600-A -->
<div id='div-gpt-ad-1560271628025-41' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560271628025-41'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio Publicitario</span>
				<center><!-- /21750594837/Interiores/160x600-A -->
<div id='div-gpt-ad-1556314838776-14' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556314838776-14'); });
</script>
</div></center>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio Publicitario</span>
				<!-- /21750594837/Home/300x250-B -->
<div id='div-gpt-ad-1556235020276-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556235020276-2'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/06/14/ex-intendente-fue-formalizado-acusado-de-abuso-sexual-por-sorpresa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/IMG_0727-1024x652-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 33 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ex intendente fue formalizado acusado de &#171;abuso sexual por sorpresa&#187;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/06/14/sigue-polemica-por-continuidad-de-proyecto-de-construccion-de-casetas-sanitarias-en-zuniga/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/zuñiga3-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sigue polémica por continuidad de proyecto  de construcción de casetas sanitarias en Zúñiga</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/06/14/mapuches-de-ohiggins-ponen-en-entredicho-consulta-indigena-del-gobierno/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/PROTESTA-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mapuches de O´Higgins  ponen en entredicho “consulta indígena” del Gobierno</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/06/13/graneros-sera-sede-de-campeonato-regional-de-skate/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-600x600.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-768x768.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/skate-graneros.jpg 864w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cachapoal Norte</span><span class="mvp-cd-date left relative">hace 14 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Graneros será sede de Campeonato Regional de Skate</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/06/13/hombre-que-portaba-droga-ofrece-dinero-a-carabineros-para-evitar-ser-detenido/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-11-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 16 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hombre que portaba droga ofrece dinero a Carabineros para evitar ser detenido</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/05/20/mujer-choca-primera-comisaria-de-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/CHOQUE-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/CHOQUE-2-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/CHOQUE-2-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/CHOQUE-2-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/CHOQUE-2-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mujer choca Primera Comisaria de Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/23/zona-metropolitana-podria-estar-conformada-por-rancagua-machali-olivar-y-requinoa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/DSC0010-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/DSC0010-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/DSC0010-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/DSC0010-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/DSC0010-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zona metropolitana podría estar conformada por Rancagua, Machalí, Olivar, Graneros, Requínoa y Doñihue</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/17/venian-de-santiago-a-robar-en-la-region-de-ohiggins/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-23-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-23-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-23-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-23-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-23-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Venían de Santiago a robar en la Región de O’Higgins</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/06/10/medico-del-hospital-regional-fallece-atropellado-mientras-practicaba-deporte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-600x600.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-8.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Médico del Hospital Regional fallece atropellado mientras practicaba deporte</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/23/jovenes-se-encuentran-desaparecidos-desde-el-miercoles-en-la-comuna-de-rengo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-38-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-38-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-38-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-38-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-38-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jóvenes se encuentran desaparecidos desde el miércoles en la comuna de Rengo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/06/08/olimpiadas-de-actualidad-11-colegios-compitieron-por-demostrar-ser-los-mas-informados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-4-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-4-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-4-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-4-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Olimpiadas de Actualidad:  11 colegios compitieron por demostrar ser los más informados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/17/apoderados-realizaron-manifestacion-denuncian-posibles-tocaciones-de-profesor-a-alumnas-de-colegio-rancaguino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-17-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-17-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-17-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-17-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/1-17-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apoderados realizaron manifestación :  Denuncian posibles tocaciones de profesor a alumnas de colegio rancagüino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/15/video-sobre-laboratorio-de-droga-clandestino-desbaratado-en-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Video sobre laboratorio de droga clandestino desbaratado en Rancagua</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/07/habilitan-nudo-vial-desde-ruta-travesia-a-miguel-ramirez/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/DJI_0848-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/DJI_0848-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/DJI_0848-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/DJI_0848-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/DJI_0848-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Habilitan nudo vial desde Ruta Travesía a Miguel Ramírez</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/05/04/firan-2019-un-punto-de-encuentro-para-la-innovacion-y-el-emprendimiento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/05/3firan-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/05/3firan-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/3firan-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/3firan-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/05/3firan-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>FIRAN 2019: Un punto de encuentro para la innovación y el emprendimiento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2019/06/13/empresa-espanola-es-la-unica-aspirante-oficial-a-construir-la-carretera-de-la-fruta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/1-1-7-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Empresa española es la única aspirante oficial a construir la Carretera de la Fruta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/12/primeros-vientos-de-sistema-frontal-llegaron-a-la-region-de-ohiggins/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-5-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Primeros vientos de sistema frontal llegaron a la Región de O’Higgins</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/12/educacion-fisica-electiva-por-que-los-profesores-de-educacion-fisica-la-defendemos-tanto-como-asignatura-base/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="264" height="191" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/descarga.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/descarga-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/descarga-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/descarga-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/descarga-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Columnas</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Educación Física electiva: ¿Por qué los profesores de Educación Física la defendemos tanto como asignatura base?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/12/copa-chile-ohiggins-lavo-su-imagen-y-avanzo-con-autoridad-a-la-siguiente-ronda/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/ohiggins-santa-cruz-05-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Copa Chile: O’Higgins lavó su imagen y avanzó con autoridad a la siguiente ronda</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/13/incendio-destruye-segundo-piso-de-vivienda-en-villa-san-ramon/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/2-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 23 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Incendio destruye segundo piso de vivienda en Villa San Ramón</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/12/efectuaron-masivo-de-mini-voleibol-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/06/mini-voleibol-rancagua-01-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Efectuaron masivo de Mini Vóleibol en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/12/teletrabajo-el-sistema-laboral-de-las-nuevas-generaciones/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Columnas</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Teletrabajo: el sistema laboral de las nuevas generaciones</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/06/12/editorial-comienza-la-carrera-para-gobernador-regional/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="360" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia.jpg 850w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia-600x400.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia-768x512.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" />										<img width="80" height="53" src="https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia.jpg 850w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia-600x400.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/03/intendencia-768x512.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>EDITORIAL: ¿Comienza la carrera para Gobernador Regional?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 232 7400</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-87b8538fe3efb109911556ee8f28f5ac">
	</div>
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"98ee7ee24b","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"aca138f50e","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"86fe335216","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"4ef1ab8043","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.6.4/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/facebook-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'111353168',post:'54887',tz:'-4',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '54887' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8 on 2019-06-14 13:36:57 -->