<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1000x600.jpg" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/" />
<meta property="og:title" content="Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”" />
<meta property="og:description" content="El delantero, que anotó dos tantos, valoró el trabajo colectivo de O’Higgins el domingo en el cierre de la fecha. Ricardo Obando. Dos tantos frente a La Calera lo transformaron en la figura de O’Higgins en el cierre de la fecha. El delantero Marco Sebastián Pol, ya ha marcado cinco tantos con la camiseta celeste. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/">
<meta name="twitter:title" content="Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”">
<meta name="twitter:description" content="El delantero, que anotó dos tantos, valoró el trabajo colectivo de O’Higgins el domingo en el cierre de la fecha. Ricardo Obando. Dos tantos frente a La Calera lo transformaron en la figura de O’Higgins en el cierre de la fecha. El delantero Marco Sebastián Pol, ya ha marcado cinco tantos con la camiseta celeste. [&hellip;]">
<title>Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante” &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.7.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.3+2.5.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.3+2.5.2'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.0'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201940.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La ruta de la frutilla sustentable:   Con sabor e identidad local presentes todo el año en Litueche' href='https://www.elrancaguino.cl/2019/10/01/la-ruta-de-la-frutilla-sustentable-con-sabor-e-identidad-local-presentes-todo-el-ano-en-litueche/' />
<link rel='shortlink' href='https://wp.me/p7xe2Q-h7x' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F10%2F02%2Fmarco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F10%2F02%2Fmarco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”" />
<meta property="og:url" content="https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/" />
<meta property="og:description" content="El delantero, que anotó dos tantos, valoró el trabajo colectivo de O’Higgins el domingo en el cierre de la fecha. Ricardo Obando. Dos tantos frente a La Calera lo transformaron en la figura de O’Hi…" />
<meta property="article:published_time" content="2019-10-02T06:54:34+00:00" />
<meta property="article:modified_time" content="2019-10-01T19:55:53+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="1971" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
			<style type="text/css" id="wp-custom-css">
				.woocommerce-demo-store .demo_store {
   background-color: #3d93d3;
}			</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/728x90-Header', [728, 90], 'div-gpt-ad-1565204777044-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/320x100-Header', [320, 100], 'div-gpt-ad-1566598738090-3').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/ITT-Desktop-800x600', [800, 600], 'div-gpt-ad-1565392894126-4').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/ITT-Mobile-320x480', [320, 480], 'div-gpt-ad-1565393053752-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-A', [728, 90], 'div-gpt-ad-1565209758935-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-B', [728, 90], 'div-gpt-ad-1565209861199-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-C', [728, 90], 'div-gpt-ad-1565209946032-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-D', [728, 90], 'div-gpt-ad-1565209997747-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x250-A', [970, 250], 'div-gpt-ad-1565211329230-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-A', [970, 90], 'div-gpt-ad-1565212028677-24').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-B', [970, 90], 'div-gpt-ad-1565212102762-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-C', [970, 90], 'div-gpt-ad-1565212175925-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-A', [300, 600], 'div-gpt-ad-1565292447466-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-B', [300, 600], 'div-gpt-ad-1565292502026-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-A', [300, 250], 'div-gpt-ad-1565291987563-33').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1565292064994-34').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-C', [300, 250], 'div-gpt-ad-1565292125794-35').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1565292167368-36').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-E', [300, 250], 'div-gpt-ad-1565292214525-37').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-A', [300, 600], 'div-gpt-ad-1565322990779-49').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-B', [300, 600], 'div-gpt-ad-1565323114200-50').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-C', [300, 600], 'div-gpt-ad-1565323147275-51').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [300, 250], 'div-gpt-ad-1565323885709-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-B', [300, 250], 'div-gpt-ad-1565323841457-53').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-C', [300, 250], 'div-gpt-ad-1565323807970-54').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-D', [300, 250], 'div-gpt-ad-1565323773627-55').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1565324541593-56').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1565324581091-57').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-C', [728, 90], 'div-gpt-ad-1565324650636-58').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	</head>
<body class="post-template-default single single-post postid-65815 single-format-standard theme-zox-news theiaPostSlider_body woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<ul class="sub-menu">
	<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul>
</li>
<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
	<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
	<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
</ul>
</li>
<li id="menu-item-54126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54126"><a href="https://www.elrancaguino.cl/tienda/">Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-41406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li id="menu-item-54134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/320x100-Header -->
<div id='div-gpt-ad-1566598738090-3' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566598738090-3'); });
  </script>
</div>
</center>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/10/01/cabo-de-carabineros-se-recupera-de-grave-accidente-ocurrido-en-pichilemu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cabo de Carabineros se recupera de grave accidente ocurrido en Pichilemu</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/prision-preventiva-y-seis-meses-para-investigar-delito-de-femicidio-ocurrido-en-coltauco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-3-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-3-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prisión preventiva y seis meses para investigar delito de femicidio ocurrido en Coltauco</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/falsos-contratistas-agricolas-arrendaban-furgones-y-no-los-devolvian/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-4-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falsos contratistas agrícolas arrendaban furgones y no los devolvían</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/joven-de-19-anos-es-detenido-por-estar-involucrado-en-una-serie-de-robos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven de  19 años es detenido por estar involucrado en una serie de robos</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/hermanos-comercializaban-droga-en-plaza-de-peumo-y-amenazaban-a-vecinos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hermanos comercializaban droga en plaza de Peumo y amenazaban a vecinos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/general-velasquez-cayo-en-casa-y-cede-terreno-en-la-liguilla-de-segunda-division/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>General Velásquez cayó en casa y cede terreno en la liguilla de Segunda División</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/marco-antonio-figueroa-yo-no-puedo-mentirle-a-la-gente-y-decir-que-voy-a-pelear-el-segundo-puesto-o-la-libertadores-cuando-tengo-un-plantel-disminuido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marco Antonio Figueroa: “Yo no puedo mentirle a la gente y decir que voy a pelear el segundo puesto o la Libertadores cuando tengo un plantel disminuido”</p></a></li><li><a href="https://www.elrancaguino.cl/2019/10/01/sin-lucir-tambien-sirve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>OPINION: Sin lucir también sirve</p></a></li><li><a href="https://www.elrancaguino.cl/2019/09/30/el-torneo-se-realizo-en-el-centro-de-entrenamiento-regional-masiva-asistencia-de-gimnastas-a-la-copa-gymliser-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/copa-gymliser-001-copia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/copa-gymliser-001-copia-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/copa-gymliser-001-copia-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/copa-gymliser-001-copia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>El torneo se realizó en el Centro de Entrenamiento Regional, Masiva asistencia de gimnastas a la Copa Gymliser 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/10/01/la-ruta-de-la-frutilla-sustentable-con-sabor-e-identidad-local-presentes-todo-el-ano-en-litueche/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La ruta de la frutilla sustentable:   Con sabor e identidad local presentes todo el año en Litueche</p></a></li><li><a href="https://www.elrancaguino.cl/2019/09/30/gerente-regional-de-essbio-victor-bustamante-sobre-inversion-en-planta-tratadora-en-chancon-necesitamos-ampliarla-y-darle-una-prevision-de-al-menos-15-anos-para-cubrir-la-demanda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2essbiochancon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2essbiochancon-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2essbiochancon-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2essbiochancon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gerente regional de Essbio, Víctor Bustamante, sobre inversión en planta tratadora en Chancón: “Necesitamos ampliarla y darle una previsión de al menos 15 años para cubrir la demanda”</p></a></li><li><a href="https://www.elrancaguino.cl/2019/09/25/ya-estan-abiertas-las-inscripciones-para-la-eneo-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ya están abiertas las inscripciones para la ENEO 2019</p></a></li><li><a href="https://www.elrancaguino.cl/2019/09/24/nuevo-gerente-de-el-teniente-estamos-en-medio-del-quinquenio-mas-complejo-que-ha-vivido-la-division/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/07/RECUADRO-2Andrés-Music-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/07/RECUADRO-2Andrés-Music-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/07/RECUADRO-2Andrés-Music-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevo gerente  de El Teniente:   “Estamos en medio del quinquenio más complejo que ha vivido la División”</p></a></li><li><a href="https://www.elrancaguino.cl/2019/09/24/eecol-electric-cumple-100-de-anos-en-el-mercado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/principal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/principal-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/principal-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/principal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eecol Electric cumple 100 de años en el mercado</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54126"><a href="https://www.elrancaguino.cl/tienda/">Comercial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 1 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-10-02">miércoles 2 octubre 2019</time></span>
										<meta itemprop="dateModified" content="2019-10-01"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="3000" height="1971" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins.jpg 3000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-300x197.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-768x505.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1024x673.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-600x394.jpg 600w" sizes="(max-width: 3000px) 100vw, 3000px" />																								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/&amp;t=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante” -&amp;url=https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1000x600.jpg&amp;description=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/&amp;t=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante” -&amp;url=https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-1000x600.jpg&amp;description=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante” https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_65815" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p></p>



<p><strong><em>El delantero, que anotó dos tantos, valoró el trabajo colectivo de O’Higgins el domingo en el cierre de la fecha.</em></strong></p>



<p></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><strong>Ricardo Obando.</strong></p>



<p></p>



<p>Dos tantos frente a La Calera lo transformaron en la figura de O’Higgins en el cierre de la fecha. El delantero Marco Sebastián Pol, ya ha marcado cinco tantos con la camiseta celeste. En ocho partidos, el ex Deportes Valdivia es pieza fundamental en el equipo, y eso se lo hacen saber.<br> Tras el triunfo del domingo por la noche, Pol dijo estar, “contento porque el profe me dado la posibilidad de volver a Primera, siempre lo dije, y lo estoy aprovechando al máximo, partido tras partido”.</p>



<p><br> A su vez, expresó que el enfrentar cada partido y tratar de convertir, “no es fácil, ya que vestir una camiseta de un club tan lindo y tan grande como O’Higgins me pone contento porque la posibilidad que me dieron la estoy aprovechando al máximo”.</p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p><br> En este encuentro, sostuvo también que, “pudimos abrir un poco más los espacios de ellos luego del gol de José Luis, pero con ganas y mucho sacrificio sacamos esto adelante, ya que ganamos y bien”.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><br> Junto con ello, Marco Sebastián Pol comentó que ante La Calera, “a pesar de que haya costado tanto, dejamos el corazón, no dejamos de correr, luchamos pelota tras pelota. Sabemos lo que tenemos que hacer, a veces no se juega bonito y hay que convertir”.</p>



<p><br> Es más, el atacante destacó que, “dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”.</p>



<p><br> Finalmente, en la proyección de poder clasificar a un torneo internacional, Pol señaló que, “vamos a ir paso a paso, ojalá que las cuatro finales que nos quedan en Rancagua las podamos ganar todas y afuera sacar puntos”.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_65815&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/02\/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante\/&quot;,&quot;postId&quot;:65815,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2019/10/01/general-velasquez-cayo-en-casa-y-cede-terreno-en-la-liguilla-de-segunda-division/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>General Velásquez cayó en casa y cede terreno en la liguilla de Segunda División</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio Publicitario</span>
															<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/728x90-C -->
<div id='div-gpt-ad-1565324650636-58' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565324650636-58'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.elrancaguino.cl/2019/10/01/la-ruta-de-la-frutilla-sustentable-con-sabor-e-identidad-local-presentes-todo-el-ano-en-litueche/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La ruta de la frutilla sustentable:   Con sabor e identidad local presentes todo el año en Litueche</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/01/coya-da-la-bienvenida-a-los-visitantes-con-nuevo-letrero-en-su-puerta-de-entrada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Coya da la bienvenida a los visitantes con nuevo letrero en su puerta de entrada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/01/cabo-de-carabineros-se-recupera-de-grave-accidente-ocurrido-en-pichilemu/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cabo de Carabineros se recupera de grave accidente ocurrido en Pichilemu</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/01/entropica-llega-a-la-cumbre-con-nuevo-disco-y-video-recien-estrenado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Entrópica llega a La Cumbre con nuevo disco y video recién estrenado</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/01/general-velasquez-cayo-en-casa-y-cede-terreno-en-la-liguilla-de-segunda-division/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>General Velásquez cayó en casa y cede terreno en la liguilla de Segunda División</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/01/region-de-ohiggins-celebro-en-machali-dia-mundial-del-turismo-2019/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/DMT_2019-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Región de O’Higgins celebró en Machalí Día Mundial del Turismo 2019</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">General Velásquez cayó en casa y cede terreno en la liguilla de Segunda División</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 11 horas</span> <p>el</p> <span class="mvp-post-date">martes 1 octubre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1202" height="747" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar.jpg 1202w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-300x186.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-768x477.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-1024x636.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/velasquez-vallenar-600x373.jpg 600w" sizes="(max-width: 1202px) 100vw, 1202px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_65818" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p><strong><em>Los verdes se inclinaron por la cuenta mínima frente a Deportes Vallenar, pero confían en que seguirán peleando por el ascenso a Primera B.</em></strong></p>



<p></p>



<p><strong>Ricardo Obando.</strong></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p></p>



<p>Minuto 7 de partido. General Velásquez había avisado mediante el juego aéreo y de la misma factura vio caer su pórtico. Tras un tiro libre de Ariel Salinas, el defensor Matías Zamora concretó lo que fue el único gol del partido y que terminó significando una dura derrota para los verdes en la liguilla de ascenso de la Segunda División.</p>



<p><br> Si bien es cierto, el conjunto que dirige César Bustamante mereció al menos el empate, la falta de finiquito frente a la portería de Carlos Julio fue clave para el marcador final. Matías Pinto, Carlos Sepúlveda y los otros atacantes, erraron goles cantados frente al arco, lo que fue una pesadilla para los sanvicentanos.</p>



<p><br> Es más, su estandarte, Nahuel Donadell se lesionó y podría estar ausente en los próximos encuentros, baja sensible considerando que él es quien arma el fútbol en el medio campo.<br> Con esta caída, General Velásquez se queda en la tercera ubicación de la tabla con 7 unidades, y en la próxima fecha tendrá una gran oportunidad, ya que repite en el estadio Augusto Rodríguez el domingo a las 16.30 a San Marcos de Arica.</p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><strong>REACCIONES</strong></p>



<p>Para Matías Pinto, delantero de los sanvicentanos, “solo nos faltó concretar ya que en el segundo tiempo jugamos en su arco y no nos queda otra que trabajar porque se nos viene un duro partido”.<br> Además, Pinto tuvo palabras para la lesión de Donadell. Al respecto, dijo que, “el chico es un pilar fundamental para el equipo y nosotros sabíamos que en algún momento no lo íbamos a tener, esperemos que se recupere bien”.</p>



<p><br> Por su parte, el juvenil Carlos Morales, manifestó que la salida de Donadell, es lamentable ya que, “los equipo se preocupan de él, pero tenemos variantes y eso hay que verlo en base a trabajo”.<br> Mientras que, para el defensor, Wladimir Cid, contra Vallenar “el resultado no nos acompañó y hay que seguir, porque Arica no saldrá intacto desde acá”.</p>



<p><br> Además, dijo que en esta liguilla, “si bien los goles no nos han acompañado, hay que tener convicción para poder corregir errores y tratar que ojalá la pelota entre contra Arica”.<br> Finalmente el DT César Bustamante, sostuvo que en este partido frente a Vallenar, “ellos con el gol se adueñaron del balón y nosotros caímos en el pelotazo, pero la última parte del partido fue nuestra”.</p>



<p><br> Y, respecto a la complicación en la rodilla derecha que podría dejar a Donadell fuera del próximo encuentro, argumentó que lo tendrán que sacar adelante con su plantel, porque “son ellos y tenemos que intentar dar vuelta con los jugadores que tenemos, no somos más, no llegará nadie más”.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUIgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg0MTQ1Ny01Mycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4NDE0NTctNTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='53'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p></p>



<p><strong>Ficha del Partido</strong></p>



<p><strong>General Velásquez (0):</strong> Alexis Guzmán; Danko Espinoza, Manuel Olea, Claudio Muñoz, Matías Canales; Juan Pablo Carrasco (74’, Cristóbal Vargas), Gabriel Castillo, Nahuel Donadell (42’, Wladimir Cid); Carlos Morales, Matías Pinto, Carlos Sepúlveda (61’, Alexis Pérez). DT César Bustamante. </p>



<p><strong>Deportes Vallenar (1):</strong> Carlos Julio; Ítalo Pizarro, Jordano Cisterna (80’, Bruno Villablanca), Matías Fracchia, Javier Ramírez; Juan Toloza, Ariel Salinas (61’, Francisco Arancibia), Luciano Cisterna, Jonathan Chaves (75&#8242;, Atilio Berríos); Roberto Abarca, Matías Zamora. DT: Pablo Pacheco.</p>



<p><strong>Árbitros: </strong>Víctor Fuentealba, Jonathan Silva, Rubén Peña, Diego Flores.<br><strong> Amonestados:</strong> Carrasco, Uribe, Pinto (GV); Zamora, Salinas, Toloza (VALL):<br><strong> Expulsado: </strong>89’, Juan Toloza (VALL).<br><strong> Goles:</strong> 0-1, 8’, Zamora.<br><strong> Estadio:</strong> Augusto Rodríguez, San Vicente.<br><strong> Público: </strong>600 espectadores.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_65818&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/01\/general-velasquez-cayo-en-casa-y-cede-terreno-en-la-liguilla-de-segunda-division\/&quot;,&quot;postId&quot;:65818,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/10/01/general-velasquez-cayo-en-casa-y-cede-terreno-en-la-liguilla-de-segunda-division/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Marco Antonio Figueroa: “Yo no puedo mentirle a la gente y decir que voy a pelear el segundo puesto o la Libertadores cuando tengo un plantel disminuido”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 13 horas</span> <p>el</p> <span class="mvp-post-date">martes 1 octubre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="3396" height="2124" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins.jpg 3396w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-300x188.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-768x480.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-1024x640.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/marco-antonio-figueroa-ohiggins-600x375.jpg 600w" sizes="(max-width: 3396px) 100vw, 3396px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_65809" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p></p>



<p></p>



<p></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><strong><em>El estratega sostuvo que tienen que ir partido a partido para poder concretar el objetivo de clasificar a una copa, pero que de momento no se ilusionan ya que restan muchos partidos por jugar.</em></strong></p>



<p></p>



<p><strong>Ricardo Obando.</strong></p>



<p></p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p>El hambre de poder clasificar a una Copa Libertadores está. Pero, como dijo el propio Marco Antonio Figueroa, tienen que ir partido a partido más cuando, si pierde todo lo que resta, podría no clasificar ni a la Copa Sudamericana.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><br> Los 34 puntos que tiene el “Capo de Provincia” luego de derrotar a Unión La Calera por 3-1 con tantos de José Luis Muñoz y de Marco Sebastián Pol (2), lo tiene a tiro de cañón del segundo puesto, pero eso no lo nubla, dijo el “Fantasma”.</p>



<p><br> “Nosotros tenemos que pensar, primero, que somos un equipo de retos, y cada uno de ellos es domingo a domingo. Yo no pudo pensar en una Copa Libertadores o en una Sudamericana si pierdo todos los partidos que vienen ahora”, expuso.</p>



<p><br> El estratega, dijo también que, “este equipo tiene para generar mucho más, pero también tengo jugadores con cuatro tarjetas y me cuesta mucho suplir”, imponderables que existen, y que con el paso de las fechas lo podrían dejar con un grupo cojo. </p>



<p><br> Es más, Figueroa fue más allá y sentenció que en esta opción de copas, “yo no puedo mentirle a la gente y decir que voy a pelear el segundo puesto o la Libertadores cuando tengo un plantel disminuido. Yo lucho todas las semanas por completar una nómina que nos permita seguir soñando”.</p>



<p><br> Además, sentenció que si bien, “nos cuesta mucho llegar al gol”, el triunfo frente a los cementeros ayuda mucho, y que “esto es partido a partido y no puedo ir hacia otro lado más que tratar de trabajar”.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUIgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg0MTQ1Ny01Mycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4NDE0NTctNTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='53'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><br> Junto con ello, indicó que, “nuestro siguiente rival es Antofagasta, es una prueba dura, un rival que tiene problemas de descenso y que nos hizo seis goles acá”.</p>



<p></p>



<p><strong>UN GRAN TRIUNFO</strong></p>



<p>Según el “Fantasma”, el domingo por la noche, “le ganamos a un equipo que para el 90 por ciento de la prensa nacional es la sensación. Dimos una buena exhibición a nuestra gente, ante un rival muy complicado”.</p>



<p><br> Apuntó también que, “O’Higgins fue un justo ganador, sin duda. Lo dice el marcador y las oportunidades que tuvo La Calera también”, y que “nosotros trabajamos el partido así, y se dio como se planificó, lo ganamos con justicia”.</p>



<p><br> Un punto que tocó el DT, dice relación con el tratar de igualar las cargas de trabajo entre los jóvenes y experimentados de su grupo. Sobre eso, dijo que, “a veces es bien complicado poder mantener el ritmo de entrenamiento y de partidos. La fortaleza de este equipo que es un grupo pequeño, trabaja muy bien, y creo que los refuerzos que llegaron, más el nuevo Doffo que tenemos, han llevado al equipo a mantener esa solidez, entusiasmo y a mantener la forma de juego que tenemos”.</p>



<p><br> Los celestes, que este lunes vivieron una jornada libre, volverán este martes al trabajo en el Monasterio pensando en el encuentro del sábado al mediodía cuando visiten al CDA en el estadio Calvo y Bascuñán.</p>



<p></p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-el-rancaguino"><div class="wp-block-embed__wrapper">
<blockquote class="wp-embedded-content" data-secret="D4WdkokwDM"><a href="https://www.elrancaguino.cl/2019/10/01/sin-lucir-tambien-sirve/">OPINION: Sin lucir también sirve</a></blockquote><iframe title="&#171;OPINION: Sin lucir también sirve&#187; &#8212; El Rancagüino" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.elrancaguino.cl/2019/10/01/sin-lucir-tambien-sirve/embed/#?secret=D4WdkokwDM" data-secret="D4WdkokwDM" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
</div></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_65809&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/01\/marco-antonio-figueroa-yo-no-puedo-mentirle-a-la-gente-y-decir-que-voy-a-pelear-el-segundo-puesto-o-la-libertadores-cuando-tengo-un-plantel-disminuido\/&quot;,&quot;postId&quot;:65809,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/10/01/marco-antonio-figueroa-yo-no-puedo-mentirle-a-la-gente-y-decir-que-voy-a-pelear-el-segundo-puesto-o-la-libertadores-cuando-tengo-un-plantel-disminuido/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/editorial/columnas/"><span class="mvp-post-cat left">Columnas</span></a></h3>
												<h1 class="mvp-post-title left">OPINION: Sin lucir también sirve</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 13 horas</span> <p>el</p> <span class="mvp-post-date">martes 1 octubre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2754" height="1554" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera.jpg 2754w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-300x169.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-768x433.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-1024x578.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-la-calera-600x339.jpg 600w" sizes="(max-width: 2754px) 100vw, 2754px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_65806" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La opinión de Manuel Polgatiz<br>
Periodista y comentarista deportivo</p>



<p></p>



<p>En la fecha pasada O&#8217;Higgins hizo el trabajo &#171;sucio&#187; para rescatar un punto ante Universidad Católica. No pocos criticaron el planteamiento mezquino, pero eficiente, que culminó en un empate sobrio en las huestes capitalinas. </p>



<p><br> Cuando se toman resguardos defensivos surgen los &#171;bielsistas trasnochados&#187; para fundamentar su enojo y así tildar de &#171;ratón&#187; a un técnico o equipo en particular. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><br> El domingo, soportando un frío de invierno, el partido no fue el más vistoso, pero sí el más efectivo, porque los &#171;Celestes&#187; no protagonizaron los 90 minutos, pero sacaron adelante un encuentro con planteles de capacidades similares, que luchan por meterse en copas internacionales. <br> El quiebre lo generaron las individualidades, que se suma a un sistema ya trabajado y ultra aprendido, donde aplican a su favor el libreto mecanizado para derrotar al oponente. Lo positivo es el reencuentro con la victoria y el ascenso en la bipolar tabla de posiciones del Torneo Nacional. <br> ¿La tarea pendiente? Agregar tres puntos a favor en calidad de forastero, objetivo inmediato y necesario el sábado en el norte grande. A no olvidar el bofetazo de Antofagasta en Rancagua, que en 45 minutos pulverizó la historia y transformó en vergüenza un derrota por 3-6. </p>



<p><br> Ese marcador debe ser un aliciente anímico que empuje a los dirigidos de Marco Antonio porque los hinchas aún esperan respuestas sensatas de esa nefasta tarde que todos deseamos olvidar. El alma todavía posee heridas sin cerrar. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_65806&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/01\/sin-lucir-tambien-sirve\/&quot;,&quot;postId&quot;:65806,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/10/01/sin-lucir-tambien-sirve/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-17" class="mvp-side-widget ai_widget"><div class='code-block code-block-51' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x600-C -->
<div id='div-gpt-ad-1565323147275-51' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323147275-51'); });
  </script>
</div></div>
</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-55' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x250-D -->
<div id='div-gpt-ad-1565323773627-55' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323773627-55'); });
  </script>
</div></div>
</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/10/02/marco-sebastian-pol-dejamos-demostrado-que-con-actitud-y-corazon-podemos-sacar-cualquier-cosa-adelante/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/sebastian-pol-ohiggins-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Marco Sebastián Pol: “Dejamos demostrado que con actitud y corazón podemos sacar cualquier cosa adelante”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/01/la-ruta-de-la-frutilla-sustentable-con-sabor-e-identidad-local-presentes-todo-el-ano-en-litueche/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/264A8192-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Empresas</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La ruta de la frutilla sustentable:   Con sabor e identidad local presentes todo el año en Litueche</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/01/coya-da-la-bienvenida-a-los-visitantes-con-nuevo-letrero-en-su-puerta-de-entrada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/letrero-coya-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Coya da la bienvenida a los visitantes con nuevo letrero en su puerta de entrada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/01/cabo-de-carabineros-se-recupera-de-grave-accidente-ocurrido-en-pichilemu/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-2-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cabo de Carabineros se recupera de grave accidente ocurrido en Pichilemu</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/01/entropica-llega-a-la-cumbre-con-nuevo-disco-y-video-recien-estrenado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-1-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Entrópica llega a La Cumbre con nuevo disco y video recién estrenado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/09/03/rancaguino-julio-jeanmaire-gano-concurso-para-intervenir-la-torre-entel/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/Image-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/Image-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/Image-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/Image-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/Image-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rancagüino Julio Jeanmaire ganó concurso para intervenir la Torre Entel</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/03/plataforma-cumplo-nos-muestra-su-nueva-casa-regional/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/1cumplo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/1cumplo-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/1cumplo-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/1cumplo-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/1cumplo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Plataforma CUMPLO nos muestra su nueva casa regional</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/02/fervor-religioso-en-santa-rosa-de-pelequen/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/PELEQUEN-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/PELEQUEN-3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/PELEQUEN-3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/PELEQUEN-3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/PELEQUEN-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sociedad</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fervor religioso en Santa Rosa de Pelequén</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/03/gruas-lecaros-un-servicio-con-buena-voluntad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/GRUA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/GRUA-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/GRUA-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/GRUA-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/GRUA-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sociedad</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Grúas Lecaros un servicio con buena voluntad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/02/valientes-cinefilos-llegaron-a-nuestra-avant-premiere-que-estuvo-de-miedo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/12cine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/12cine-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/12cine-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/12cine-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/12cine-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Valientes cinéfilos llegaron a nuestra avant premiere que estuvo “de miedo”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/09/30/llego-a-la-region-imagen-peregrina-de-la-virgen-de-fatima/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Llegó a la región imágen peregrina de la Virgen de Fátima</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/27/rancagua-se-unio-a-marcha-mundial-friday-for-future/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/DSC_6552-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/DSC_6552-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/DSC_6552-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/DSC_6552-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/DSC_6552-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rancagua se unió a marcha mundial “Friday for future”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/25/ya-estan-abiertas-las-inscripciones-para-la-eneo-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_3847-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ya están abiertas las inscripciones para la ENEO 2019</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/24/apoderados-protestan-por-abuso-sexual-que-habria-ocurrido-en-colegio-municipal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/protesta1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/protesta1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/protesta1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/protesta1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/protesta1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apoderados protestan por abuso sexual que  habría ocurrido en colegio municipal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/09/13/incendio-afecto-a-dos-casas-en-poblacion-esperanza-en-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2-6-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2-6-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2-6-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2-6-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendio afectó a dos casas en población Esperanza en Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2019/09/30/hoy-llega-a-la-region-la-imagen-peregrina-de-la-virgen-de-fatima/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/FATIMA-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hoy llega a la región la imagen peregrina de la Virgen de Fátima</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/emprendimiento-de-rancagua-gana-premio-latinoamerica-verde/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-400x240.png" class="mvp-reg-img wp-post-image" alt="Víctor Velastino" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-400x240.png 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-80x80.png" class="mvp-mob-img wp-post-image" alt="Víctor Velastino" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-80x80.png 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-150x150.png 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-300x300.png 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-600x600.png 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n-100x100.png 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/31404107_1544011489041466_3975382369175058570_n.png 680w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Emprendimiento de Rancagua gana Premio Latinoamérica Verde</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/rally-2019-scouts-unidos-para-salvar-el-planeta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/2scout-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Rally 2019: scouts unidos para salvar el planeta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/en-rancagua-recuperan-vehiculo-contrabandeado-desde-iquique/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/auto-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>En Rancagua recuperan vehículo contrabandeado desde Iquique</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/iglesias-pentecostales-de-chile-celebraron-sus-110-anos-con-multitudinaria-asistencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/3-1-2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Iglesias Pentecostales de Chile celebraron sus 110 años con multitudinaria asistencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/llego-a-la-region-imagen-peregrina-de-la-virgen-de-fatima/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/IMG_4750-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Llegó a la región imágen peregrina de la Virgen de Fátima</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/en-barrio-lastarria-comerciantes-refuerzan-su-peticion-para-instalar-camara-de-seguridad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/lastarria1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>En Barrio Lastarria: Comerciantes refuerzan su petición para instalar cámara de seguridad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/09/30/la-noche-del-sabado-en-la-capital-regional-masiva-corrida-nocturna-se-vivio-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/09/corrida-nocturna-001-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La noche del sábado en la capital regional: Masiva corrida nocturna se vivió en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
				<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder-300x300.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A3436%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3436%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fcategoria-producto%5C%2Fsin-categorizar%5C%2F%22%7D%2C%7B%22term_id%22%3A3437%2C%22name%22%3A%22Diario%22%2C%22slug%22%3A%22diario%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3437%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A5%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fcategoria-producto%5C%2Fdiario%5C%2F%22%7D%2C%7B%22term_id%22%3A3440%2C%22name%22%3A%22Econ%5Cu00f3micos%22%2C%22slug%22%3A%22economicos%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3440%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fcategoria-producto%5C%2Feconomicos%5C%2F%22%7D%2C%7B%22term_id%22%3A3528%2C%22name%22%3A%22Libros%22%2C%22slug%22%3A%22libros%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3528%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A2%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fcategoria-producto%5C%2Flibros%5C%2F%22%7D%2C%7B%22term_id%22%3A3444%2C%22name%22%3A%22Revistas%22%2C%22slug%22%3A%22revistas%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3444%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fcategoria-producto%5C%2Frevistas%5C%2F%22%7D%2C%7B%22term_id%22%3A3442%2C%22name%22%3A%22Suplementos%22%2C%22slug%22%3A%22suplementos%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A3442%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2Fcategoria-producto%5C%2Fsuplementos%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.elrancaguino.cl%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"b6bf896c7d","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"230f2bdb22","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3dd9834e37","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"ff752121af","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.7.0/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.2',blog:'111353168',post:'65815',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '65815' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.6 on 2019-10-02 03:55:05 -->