<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-960x600.jpeg" />
		<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-960x600.jpeg" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/" />
<meta property="og:title" content="U de Talca: Transformando desechos mineros en insumos" />
<meta property="og:description" content="“Transferencia: Espuma de Vidrio a partir de relaves de la minería “es el nombre del proyecto que se encuentran desarrollando la académica de Lina Uribe y un grupo de investigadores de la Universidad de Talca. Este proyecto adjudicado en 2018 y financiado a través del fondo de Innovación para la Competitividad del Gobierno Regional de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/">
<meta name="twitter:title" content="U de Talca: Transformando desechos mineros en insumos">
<meta name="twitter:description" content="“Transferencia: Espuma de Vidrio a partir de relaves de la minería “es el nombre del proyecto que se encuentran desarrollando la académica de Lina Uribe y un grupo de investigadores de la Universidad de Talca. Este proyecto adjudicado en 2018 y financiado a través del fondo de Innovación para la Competitividad del Gobierno Regional de [&hellip;]">
<title>U de Talca: Transformando desechos mineros en insumos &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; RSS de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.8.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.0' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.8.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.4+2.5.7'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.0'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201946.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Oportunidades en la minería del siglo XXI : Realizan primer seminario de seguridad organizado por CORESEMIN' href='https://www.elrancaguino.cl/2019/11/14/oportunidades-en-la-mineria-del-siglo-xxi-realizan-primer-seminario-de-seguridad-organizado-por-coresemin/' />
<link rel='next' title='Encapuchado lanza cartucho de dinamita a Carabineros que patrullaban por Rancagua' href='https://www.elrancaguino.cl/2019/11/14/encapuchado-lanza-cartucho-de-dinamita-a-carabineros-que-patrullaban-por-rancagua/' />
<link rel='shortlink' href='https://wp.me/p7xe2Q-ivG' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F11%2F14%2Fu-de-talca-transformando-desechos-mineros-en-insumos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F11%2F14%2Fu-de-talca-transformando-desechos-mineros-en-insumos%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"false","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="U de Talca: Transformando desechos mineros en insumos" />
<meta property="og:url" content="https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/" />
<meta property="og:description" content="“Transferencia: Espuma de Vidrio a partir de relaves de la minería “es el nombre del proyecto que se encuentran desarrollando la académica de Lina Uribe y un grupo de investigadores de la Universid…" />
<meta property="article:published_time" content="2019-11-14T16:51:05+00:00" />
<meta property="article:modified_time" content="2019-11-14T16:49:15+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1280" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="U de Talca: Transformando desechos mineros en insumos" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
			<style type="text/css" id="wp-custom-css">
				.woocommerce-demo-store .demo_store {
   background-color: #3d93d3;
}			</style>
		<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/728x90-Header', [728, 90], 'div-gpt-ad-1565204777044-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/320x100-Header', [320, 100], 'div-gpt-ad-1566598738090-3').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-A', [728, 90], 'div-gpt-ad-1565209758935-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-B', [728, 90], 'div-gpt-ad-1565209861199-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-C', [728, 90], 'div-gpt-ad-1565209946032-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-D', [728, 90], 'div-gpt-ad-1565209997747-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x250-A', [970, 250], 'div-gpt-ad-1565211329230-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-A', [970, 90], 'div-gpt-ad-1565212028677-24').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-B', [970, 90], 'div-gpt-ad-1565212102762-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-C', [970, 90], 'div-gpt-ad-1565212175925-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-A', [300, 600], 'div-gpt-ad-1565292447466-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-B', [300, 600], 'div-gpt-ad-1565292502026-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-A', [300, 250], 'div-gpt-ad-1565291987563-33').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1565292064994-34').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-C', [300, 250], 'div-gpt-ad-1565292125794-35').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1565292167368-36').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-E', [300, 250], 'div-gpt-ad-1565292214525-37').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-A', [300, 600], 'div-gpt-ad-1565322990779-49').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-B', [300, 600], 'div-gpt-ad-1565323114200-50').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-C', [300, 600], 'div-gpt-ad-1565323147275-51').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [300, 250], 'div-gpt-ad-1565323885709-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-B', [300, 250], 'div-gpt-ad-1565323841457-53').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-C', [300, 250], 'div-gpt-ad-1565323807970-54').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-D', [300, 250], 'div-gpt-ad-1565323773627-55').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1565324541593-56').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1565324581091-57').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-C', [728, 90], 'div-gpt-ad-1565324650636-58').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	</head>
<body class="post-template-default single single-post postid-71156 single-format-standard theme-zox-news theiaPostSlider_body woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<ul class="sub-menu">
	<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul>
</li>
<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
	<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
	<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
</ul>
</li>
<li id="menu-item-54126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54126"><a href="https://www.elrancaguino.cl/tienda/">Comercial</a>
<ul class="sub-menu">
	<li id="menu-item-41406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li id="menu-item-54134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/320x100-Header -->
<div id='div-gpt-ad-1566598738090-3' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566598738090-3'); });
  </script>
</div>
</div>
</center>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>U de Talca: Transformando desechos mineros en insumos</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="View your shopping cart"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/11/14/encapuchado-lanza-cartucho-de-dinamita-a-carabineros-que-patrullaban-por-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encapuchado lanza cartucho de dinamita a Carabineros que patrullaban por Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/14/luego-de-las-manifestaciones-de-este-martes-rancagua-desperto-dolido-y-danado-nuevamente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DESTROZOS-3-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DESTROZOS-3-1-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DESTROZOS-3-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Luego de las manifestaciones de este martes: Rancagua despertó dolido y dañado nuevamente</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/14/san-fernando-masivas-marchas-e-incidentes-nocturnos-se-produjeron-en-las-ultimas-jornadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/san-fernando-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/san-fernando-03-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/san-fernando-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>San Fernando:  Masivas marchas e incidentes nocturnos se produjeron en las últimas jornadas</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/13/lanzan-artefacto-explosivo-a-carabineros-en-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lanzan artefacto explosivo a carabineros en Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/13/el-dia-despues-de-una-noche-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El día después de una noche de violencia</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/11/14/futbol-femenino-luchara-por-el-quinto-puesto-en-los-binacionales-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fútbol Femenino luchará por el quinto puesto en los Binacionales 2019</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/14/ohiggins-claudio-bravo-practico-este-jueves-en-el-monasterio-celeste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-300x179.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>O&#8217;Higgins: Claudio Bravo practicó este jueves en el Monasterio Celeste</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/14/surfista-de-puertecillo-alcanza-medalla-de-bronce-en-mundial-de-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-300x179.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-768x458.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-1024x611.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-590x354.jpg 590w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/estela-lopez-surf-600x358.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Surfista de Puertecillo alcanza medalla de bronce en Mundial de Brasil</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/14/presidente-de-ohiggins-senala-que-el-futbol-no-debe-volver-hasta-lograr-normalizar-el-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/ricardo-abumohor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/ricardo-abumohor-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/ricardo-abumohor-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/ricardo-abumohor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente de O’Higgins señala que el fútbol no debe volver hasta lograr normalizar el país</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/13/nuevas-medallas-para-la-region-en-los-binacionales-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/binacionales-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/binacionales-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/binacionales-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/binacionales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevas medallas para la región en los Binacionales 2019</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/11/13/aportando-valor-a-la-mineria-del-futuro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-13-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-13-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aportando valor a la minería del futuro</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/11/camara-de-comercio-local-y-municipio-de-chimbarongo-firman-convenio-de-colaboracion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Camara-de-Comercio-chimbarongo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Camara-de-Comercio-chimbarongo-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Camara-de-Comercio-chimbarongo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cámara de Comercio local y municipio de Chimbarongo firman convenio de colaboración</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/08/seremi-de-economia-felix-ortiz-estamos-poniendo-el-foco-en-apoyo-a-las-pymes-de-la-region/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/gabinete-economico-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/gabinete-economico-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/gabinete-economico-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/gabinete-economico-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seremi de economía Félix Ortiz :  “Estamos poniendo el foco en apoyo a las Pymes de la región”</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/06/prevencion-y-autocuidado-fueron-los-conceptos-mas-escuchados-en-el-dia-de-la-reflexion-por-la-seguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_2367-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_2367-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_2367-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_2367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prevención y autocuidado fueron los conceptos más escuchados en el Día de la Reflexión por la Seguridad</p></a></li><li><a href="https://www.elrancaguino.cl/2019/11/05/cartesiano-el-pipeno-de-90-puntos-en-la-cav/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/foto-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/foto-2-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/foto-2-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/foto-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cartesiano: El pipeño de 90 puntos en La CAV</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54126"><a href="https://www.elrancaguino.cl/tienda/">Comercial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/tendencias/"><span class="mvp-post-cat left">Tendencias</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">U de Talca: Transformando desechos mineros en insumos</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-14">jueves 14 noviembre 2019</time></span>
										<meta itemprop="dateModified" content="2019-11-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="960" height="1280" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto.jpeg 960w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-225x300.jpeg 225w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-768x1024.jpeg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-600x800.jpeg 600w" sizes="(max-width: 960px) 100vw, 960px" />																								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-960x600.jpeg">
												<meta itemprop="width" content="960">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/&amp;t=U de Talca: Transformando desechos mineros en insumos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=U de Talca: Transformando desechos mineros en insumos -&amp;url=https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-960x600.jpeg&amp;description=U de Talca: Transformando desechos mineros en insumos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=U de Talca: Transformando desechos mineros en insumos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/&amp;t=U de Talca: Transformando desechos mineros en insumos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=U de Talca: Transformando desechos mineros en insumos -&amp;url=https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-960x600.jpeg&amp;description=U de Talca: Transformando desechos mineros en insumos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=U de Talca: Transformando desechos mineros en insumos https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=U de Talca: Transformando desechos mineros en insumos&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_71156" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>“Transferencia: Espuma de Vidrio a partir de relaves de la minería “es el nombre del proyecto que se encuentran desarrollando la académica de Lina Uribe y un grupo de investigadores de la <a href="https://www.utalca.cl/">Universidad de Talca</a>. Este proyecto adjudicado en 2018 y financiado a través del fondo de Innovación para la Competitividad del Gobierno Regional de O´Higgins y su Consejo Regional pretende recuperar el cuarzo para elaborar con ello un material multipropósito cuyas principales características lo hacen útil para ser empleado como aislante térmico en viviendas y en aplicaciones industriales para la protección de tanques de almacenamiento y equipos subterráneos. </p>



<p>Este proyecto se encuentra en su primer año de desarrollo y su
objetivo principal es evaluar la factibilidad técnica y económica de elaborar
espumas de vidrio a partir del cuarzo presente en los relaves mineros. Para
lograr lo anterior, se han desarrollado las etapas de caracterización de diferentes
muestras de relaves de la región y se han estudiado los diferentes métodos de
concentración con la intención de determinar la alternativa más eficiente para
separar el mineral de interés de las especies contaminantes, para el próximo
año se pretende elaborar el material aislante con características que permitan
competir en el mercado.</p>



<p>Durante el primer año, este proyecto ha incluido la participación de
manera directa e indirecta de diferentes empresas mineras tales como Codelco -División
El Teniente, Minera Valle Central y el Distrito Minero Chancón; del apoyo de
Instituciones como El SERNAGEOMIN, El CORESEMIN e instituciones de enseñanza
media que han apoyado a su difusión en seminarios y ferias de la Región. Lo
anterior ha hecho posible la participación de estudiantes de enseñanza media de
la región de O´Higgins y universitaria para realizar prácticas profesionales en
temáticas relacionados con minería y ha permitido el desarrollo de memorias de
estudiantes de Ingeniería Civil de Minas de la UTalca en temas relacionados con
la caracterización de las muestras de relaves y el desarrollo de procesos de
concentración de minerales para recuperar cuarzo de los relaves mineros. Para
el segundo año se pretende difundir en gran medida los resultados en el área de
la construcción dado que este proyecto apunta a desarrollar un producto aislante
térmico menos contaminante que los que actualmente se encuentran en el mercado
chileno.</p>



<figure class="wp-block-image"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/image.png" alt="" class="wp-image-71157" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/image.png 747w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/image-300x84.png 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/image-600x167.png 600w" sizes="(max-width: 747px) 100vw, 747px" /></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_71156&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/11\/14\/u-de-talca-transformando-desechos-mineros-en-insumos\/&quot;,&quot;postId&quot;:71156,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://www.elrancaguino.cl/tag/coresemin/" rel="tag">coresemin</a><a href="https://www.elrancaguino.cl/tag/mineria/" rel="tag">mineria</a><a href="https://www.elrancaguino.cl/tag/ohiggins/" rel="tag">O'Higgins</a><a href="https://www.elrancaguino.cl/tag/region/" rel="tag">region</a><a href="https://www.elrancaguino.cl/tag/u-talca/" rel="tag">u talca</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2019/10/27/sin-toque-de-queda-y-multiples-manifestaciones/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Sin toque de queda y múltiples manifestaciones</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio Publicitario</span>
															<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/728x90-C -->
<div id='div-gpt-ad-1565324650636-58' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565324650636-58'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.elrancaguino.cl/2019/11/14/futbol-femenino-luchara-por-el-quinto-puesto-en-los-binacionales-2019/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fútbol Femenino luchará por el quinto puesto en los Binacionales 2019</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/11/14/oportunidades-en-la-mineria-del-siglo-xxi-realizan-primer-seminario-de-seguridad-organizado-por-coresemin/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9328-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Oportunidades en la minería del siglo XXI : Realizan primer seminario de seguridad organizado por CORESEMIN</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/11/14/coresemin-las-fuerzas-vivas-de-la-industria-minera-local/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191111-WA0009-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Coresemin: Las fuerzas vivas de la industria minera local</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/11/14/rodrigo-beltran-castro-presidente-coresemin-ohiggins-el-comite-de-seguridad-minera-mantendra-un-compromiso-continuo-con-nuestra-region/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_9363-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Rodrigo Beltrán Castro, Presidente Coresemin O´Higgins: “El Comité de Seguridad Minera mantendrá un compromiso continuo con nuestra región”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/31/ohiggins-goleo-a-colo-colo-en-partido-amistoso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/ohiggins-colocolo-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>O&#8217;Higgins goleó a Colo-Colo en partido amistoso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/10/25/confederacion-de-trabajadores-obrera-de-chile-contratistas-denuncian-maltrato-a-trabajadores-en-toques-de-queda/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/trabajadores-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Confederación de trabajadores Obrera de Chile : Contratistas denuncian maltrato a trabajadores en toques de queda</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/tendencias/"><span class="mvp-post-cat left">Tendencias</span></a></h3>
												<h1 class="mvp-post-title left">Sin toque de queda y múltiples manifestaciones</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 semanas</span> <p>el</p> <span class="mvp-post-date">domingo 27 octubre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="3984" height="2656" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16.jpg 3984w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-600x400.jpg 600w" sizes="(max-width: 3984px) 100vw, 3984px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_69178" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<ul><li>Estas son las imágenes de este fin de semana </li></ul>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0045-1024x683.jpg" alt="" data-id="69192" data-link="https://www.elrancaguino.cl/?attachment_id=69192" class="wp-image-69192" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0045-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0045-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0045-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0045-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0013-1024x683.jpg" alt="" data-id="69191" data-link="https://www.elrancaguino.cl/?attachment_id=69191" class="wp-image-69191" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0013-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0013-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0013-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0013-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-10-1024x683.jpg" alt="" data-id="69189" data-link="https://www.elrancaguino.cl/?attachment_id=69189" class="wp-image-69189" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-10-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-10-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-10-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-10-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-1024x683.jpg" alt="" data-id="69188" data-link="https://www.elrancaguino.cl/?attachment_id=69188" class="wp-image-69188" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2-16-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-34-1024x683.jpg" alt="" data-id="69187" data-link="https://www.elrancaguino.cl/?attachment_id=69187" class="wp-image-69187" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-34-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-34-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-34-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1-34-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0438-1024x683.jpg" alt="" data-id="69186" data-link="https://www.elrancaguino.cl/?attachment_id=69186" class="wp-image-69186" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0438-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0438-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0438-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0438-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0401-1024x683.jpg" alt="" data-id="69185" data-link="https://www.elrancaguino.cl/?attachment_id=69185" class="wp-image-69185" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0401-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0401-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0401-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0401-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0391-1024x683.jpg" alt="" data-id="69184" data-link="https://www.elrancaguino.cl/?attachment_id=69184" class="wp-image-69184" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0391-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0391-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0391-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0391-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0229-1024x683.jpg" alt="" data-id="69181" data-link="https://www.elrancaguino.cl/?attachment_id=69181" class="wp-image-69181" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0229-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0229-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0229-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0229-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0173-1024x683.jpg" alt="" data-id="69180" data-link="https://www.elrancaguino.cl/?attachment_id=69180" class="wp-image-69180" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0173-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0173-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0173-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0173-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/barras-1024x576.jpeg" alt="" data-id="69132" data-link="https://www.elrancaguino.cl/2019/10/26/barras-marchan-juntas-en-rancagua/barras/" class="wp-image-69132" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/barras-1024x576.jpeg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/barras-300x169.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/barras-768x432.jpeg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/barras-600x338.jpeg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/barras.jpeg 1032w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_8611-1-1024x683.jpg" alt="" data-id="69110" data-link="https://www.elrancaguino.cl/2019/10/26/un-centenar-de-voluntarios-limpiaron-fachadas-rayadas-del-centro-de-rancagua/img_8611-1/" class="wp-image-69110" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_8611-1-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_8611-1-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_8611-1-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_8611-1-600x400.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_8611-1.jpg 1151w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0156-1024x683.jpg" alt="" data-id="69193" data-link="https://www.elrancaguino.cl/?attachment_id=69193" class="wp-image-69193" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0156-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0156-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0156-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0156-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0157-1024x728.jpg" alt="" data-id="69194" data-link="https://www.elrancaguino.cl/?attachment_id=69194" class="wp-image-69194" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0157-1024x728.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0157-300x213.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0157-768x546.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0157-600x427.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0200-1024x683.jpg" alt="" data-id="69195" data-link="https://www.elrancaguino.cl/?attachment_id=69195" class="wp-image-69195" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0200-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0200-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0200-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0200-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0201-1024x683.jpg" alt="" data-id="69196" data-link="https://www.elrancaguino.cl/?attachment_id=69196" class="wp-image-69196" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0201-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0201-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0201-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0201-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0254-1024x683.jpg" alt="" data-id="69197" data-link="https://www.elrancaguino.cl/?attachment_id=69197" class="wp-image-69197" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0254-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0254-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0254-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0254-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0279-1024x683.jpg" alt="" data-id="69198" data-link="https://www.elrancaguino.cl/?attachment_id=69198" class="wp-image-69198" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0279-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0279-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0279-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0279-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0297-1024x683.jpg" alt="" data-id="69199" data-link="https://www.elrancaguino.cl/?attachment_id=69199" class="wp-image-69199" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0297-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0297-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0297-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0297-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9830-1-1024x683.jpg" alt="" data-id="69204" data-link="https://www.elrancaguino.cl/?attachment_id=69204" class="wp-image-69204" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9830-1-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9830-1-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9830-1-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9830-1-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9823-1-1024x683.jpg" alt="" data-id="69203" data-link="https://www.elrancaguino.cl/?attachment_id=69203" class="wp-image-69203" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9823-1-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9823-1-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9823-1-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9823-1-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0408-1024x683.jpg" alt="" data-id="69202" data-link="https://www.elrancaguino.cl/?attachment_id=69202" class="wp-image-69202" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0408-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0408-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0408-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0408-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0338-1024x683.jpg" alt="" data-id="69201" data-link="https://www.elrancaguino.cl/?attachment_id=69201" class="wp-image-69201" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0338-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0338-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0338-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0338-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9888-2-1024x683.jpg" alt="" data-id="69205" data-link="https://www.elrancaguino.cl/?attachment_id=69205" class="wp-image-69205" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9888-2-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9888-2-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9888-2-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9888-2-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9916-1-1024x683.jpg" alt="" data-id="69206" data-link="https://www.elrancaguino.cl/?attachment_id=69206" class="wp-image-69206" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9916-1-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9916-1-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9916-1-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9916-1-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9940-1024x683.jpg" alt="" data-id="69207" data-link="https://www.elrancaguino.cl/?attachment_id=69207" class="wp-image-69207" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9940-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9940-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9940-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9940-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9991-1024x683.jpg" alt="" data-id="69208" data-link="https://www.elrancaguino.cl/?attachment_id=69208" class="wp-image-69208" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9991-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9991-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9991-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_9991-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0164-1024x683.jpg" alt="" data-id="69210" data-link="https://www.elrancaguino.cl/?attachment_id=69210" class="wp-image-69210" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0164-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0164-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0164-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0164-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0171-1024x683.jpg" alt="" data-id="69211" data-link="https://www.elrancaguino.cl/?attachment_id=69211" class="wp-image-69211" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0171-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0171-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0171-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0171-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1024x683.jpg" alt="" data-id="69209" data-link="https://www.elrancaguino.cl/?attachment_id=69209" class="wp-image-69209" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0175-1024x683.jpg" alt="" data-id="69212" data-link="https://www.elrancaguino.cl/?attachment_id=69212" class="wp-image-69212" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0175-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0175-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0175-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0175-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0185-1024x683.jpg" alt="" data-id="69213" data-link="https://www.elrancaguino.cl/?attachment_id=69213" class="wp-image-69213" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0185-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0185-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0185-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0185-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0188-1024x683.jpg" alt="" data-id="69214" data-link="https://www.elrancaguino.cl/?attachment_id=69214" class="wp-image-69214" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0188-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0188-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0188-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0188-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0190-1024x683.jpg" alt="" data-id="69215" data-link="https://www.elrancaguino.cl/?attachment_id=69215" class="wp-image-69215" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0190-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0190-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0190-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0190-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0204-1024x683.jpg" alt="" data-id="69216" data-link="https://www.elrancaguino.cl/?attachment_id=69216" class="wp-image-69216" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0204-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0204-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0204-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0204-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0219-1024x683.jpg" alt="" data-id="69217" data-link="https://www.elrancaguino.cl/?attachment_id=69217" class="wp-image-69217" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0219-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0219-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0219-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0219-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0256-1024x683.jpg" alt="" data-id="69218" data-link="https://www.elrancaguino.cl/?attachment_id=69218" class="wp-image-69218" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0256-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0256-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0256-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0256-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0269-1024x683.jpg" alt="" data-id="69219" data-link="https://www.elrancaguino.cl/?attachment_id=69219" class="wp-image-69219" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0269-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0269-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0269-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0269-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0276-1024x683.jpg" alt="" data-id="69220" data-link="https://www.elrancaguino.cl/?attachment_id=69220" class="wp-image-69220" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0276-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0276-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0276-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0276-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0284-1024x683.jpg" alt="" data-id="69221" data-link="https://www.elrancaguino.cl/?attachment_id=69221" class="wp-image-69221" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0284-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0284-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0284-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0284-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0288-1024x683.jpg" alt="" data-id="69222" data-link="https://www.elrancaguino.cl/?attachment_id=69222" class="wp-image-69222" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0288-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0288-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0288-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0288-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0313-1024x683.jpg" alt="" data-id="69223" data-link="https://www.elrancaguino.cl/?attachment_id=69223" class="wp-image-69223" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0313-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0313-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0313-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0313-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0318-1024x683.jpg" alt="" data-id="69224" data-link="https://www.elrancaguino.cl/?attachment_id=69224" class="wp-image-69224" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0318-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0318-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0318-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0318-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0327-1024x683.jpg" alt="" data-id="69225" data-link="https://www.elrancaguino.cl/?attachment_id=69225" class="wp-image-69225" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0327-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0327-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0327-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0327-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-1024x683.jpg" alt="" data-id="69226" data-link="https://www.elrancaguino.cl/?attachment_id=69226" class="wp-image-69226" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0367-1024x683.jpg" alt="" data-id="69227" data-link="https://www.elrancaguino.cl/?attachment_id=69227" class="wp-image-69227" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0367-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0367-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0367-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0367-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0370-1024x683.jpg" alt="" data-id="69228" data-link="https://www.elrancaguino.cl/?attachment_id=69228" class="wp-image-69228" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0370-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0370-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0370-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0370-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0144-1024x683.jpg" alt="" data-id="69231" data-link="https://www.elrancaguino.cl/?attachment_id=69231" class="wp-image-69231" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0144-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0144-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0144-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0144-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0146-1024x683.jpg" alt="" data-id="69233" data-link="https://www.elrancaguino.cl/?attachment_id=69233" class="wp-image-69233" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0146-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0146-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0146-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0146-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0151-1024x683.jpg" alt="" data-id="69234" data-link="https://www.elrancaguino.cl/?attachment_id=69234" class="wp-image-69234" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0151-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0151-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0151-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0151-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0153-1024x683.jpg" alt="" data-id="69235" data-link="https://www.elrancaguino.cl/?attachment_id=69235" class="wp-image-69235" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0153-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0153-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0153-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0153-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0154-1024x683.jpg" alt="" data-id="69236" data-link="https://www.elrancaguino.cl/?attachment_id=69236" class="wp-image-69236" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0154-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0154-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0154-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0154-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1-1024x683.jpg" alt="" data-id="69237" data-link="https://www.elrancaguino.cl/?attachment_id=69237" class="wp-image-69237" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0159-1-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0160-1024x683.jpg" alt="" data-id="69238" data-link="https://www.elrancaguino.cl/?attachment_id=69238" class="wp-image-69238" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0160-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0160-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0160-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0160-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0162-1024x683.jpg" alt="" data-id="69239" data-link="https://www.elrancaguino.cl/?attachment_id=69239" class="wp-image-69239" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0162-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0162-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0162-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0162-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0167-1024x683.jpg" alt="" data-id="69240" data-link="https://www.elrancaguino.cl/?attachment_id=69240" class="wp-image-69240" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0167-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0167-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0167-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0167-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0169-1024x721.jpg" alt="" data-id="69241" data-link="https://www.elrancaguino.cl/?attachment_id=69241" class="wp-image-69241" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0169-1024x721.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0169-300x211.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0169-768x541.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0169-600x422.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0281-1024x683.jpg" alt="" data-id="69242" data-link="https://www.elrancaguino.cl/?attachment_id=69242" class="wp-image-69242" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0281-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0281-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0281-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0281-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0289-1024x683.jpg" alt="" data-id="69243" data-link="https://www.elrancaguino.cl/?attachment_id=69243" class="wp-image-69243" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0289-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0289-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0289-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0289-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0294-1024x683.jpg" alt="" data-id="69244" data-link="https://www.elrancaguino.cl/?attachment_id=69244" class="wp-image-69244" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0294-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0294-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0294-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0294-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0322-1024x683.jpg" alt="" data-id="69245" data-link="https://www.elrancaguino.cl/?attachment_id=69245" class="wp-image-69245" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0322-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0322-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0322-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0322-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0342-1024x683.jpg" alt="" data-id="69246" data-link="https://www.elrancaguino.cl/?attachment_id=69246" class="wp-image-69246" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0342-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0342-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0342-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0342-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0359-1024x683.jpg" alt="" data-id="69247" data-link="https://www.elrancaguino.cl/?attachment_id=69247" class="wp-image-69247" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0359-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0359-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0359-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0359-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0398-1024x683.jpg" alt="" data-id="69229" data-link="https://www.elrancaguino.cl/?attachment_id=69229" class="wp-image-69229" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0398-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0398-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0398-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0398-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0474-1024x683.jpg" alt="" data-id="69230" data-link="https://www.elrancaguino.cl/?attachment_id=69230" class="wp-image-69230" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0474-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0474-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0474-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0474-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0007-1024x683.jpg" alt="" data-id="69248" data-link="https://www.elrancaguino.cl/?attachment_id=69248" class="wp-image-69248" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0007-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0007-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0007-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0007-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0024-1024x683.jpg" alt="" data-id="69249" data-link="https://www.elrancaguino.cl/?attachment_id=69249" class="wp-image-69249" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0024-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0024-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0024-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0024-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0150-1024x683.jpg" alt="" data-id="69179" data-link="https://www.elrancaguino.cl/?attachment_id=69179" class="wp-image-69179" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0150-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0150-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0150-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0150-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0310-1024x683.jpg" alt="" data-id="69182" data-link="https://www.elrancaguino.cl/?attachment_id=69182" class="wp-image-69182" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0310-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0310-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0310-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0310-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0341-1024x683.jpg" alt="" data-id="69183" data-link="https://www.elrancaguino.cl/?attachment_id=69183" class="wp-image-69183" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0341-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0341-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0341-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0341-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/4-15-1024x683.jpg" alt="" data-id="69190" data-link="https://www.elrancaguino.cl/?attachment_id=69190" class="wp-image-69190" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/4-15-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/4-15-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/4-15-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/4-15-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0314-1024x683.jpg" alt="" data-id="69200" data-link="https://www.elrancaguino.cl/?attachment_id=69200" class="wp-image-69200" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0314-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0314-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0314-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0314-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0145-1024x683.jpg" alt="" data-id="69232" data-link="https://www.elrancaguino.cl/?attachment_id=69232" class="wp-image-69232" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0145-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0145-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0145-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0145-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0030-683x1024.jpg" alt="" data-id="69250" data-link="https://www.elrancaguino.cl/?attachment_id=69250" class="wp-image-69250" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0030-683x1024.jpg 683w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0030-200x300.jpg 200w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0030-768x1152.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0030-600x900.jpg 600w" sizes="(max-width: 683px) 100vw, 683px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0032-1024x683.jpg" alt="" data-id="69251" data-link="https://www.elrancaguino.cl/?attachment_id=69251" class="wp-image-69251" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0032-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0032-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0032-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0032-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0047-1024x683.jpg" alt="" data-id="69252" data-link="https://www.elrancaguino.cl/?attachment_id=69252" class="wp-image-69252" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0047-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0047-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0047-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0047-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0048-1024x683.jpg" alt="" data-id="69253" data-link="https://www.elrancaguino.cl/?attachment_id=69253" class="wp-image-69253" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0048-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0048-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0048-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0048-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0051-1024x683.jpg" alt="" data-id="69254" data-link="https://www.elrancaguino.cl/?attachment_id=69254" class="wp-image-69254" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0051-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0051-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0051-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0051-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li><li class="blocks-gallery-item"><figure><img src="" alt=""/></figure></li></ul>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_69178&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/27\/sin-toque-de-queda-y-multiples-manifestaciones\/&quot;,&quot;postId&quot;:69178,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/10/27/sin-toque-de-queda-y-multiples-manifestaciones/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/tendencias/"><span class="mvp-post-cat left">Tendencias</span></a></h3>
												<h1 class="mvp-post-title left">Lo que se sabe hasta el cierre de esta edición : Instituciones cerradas para este lunes 21 en la zona de excepción</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 semanas</span> <p>el</p> <span class="mvp-post-date">lunes 21 octubre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="640" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime.jpg 1280w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-300x150.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-768x384.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-1024x512.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-600x300.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_68272" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p>Ximena Mella Urra</p>



<p>Fotos: Marco Lara/Héctor Vargas</p>



<p>Ante los hechos suscitados este fin de semana, decenas de
locales comerciales, centros comerciales e instituciones académicas de
educación superior anunciaron este domingo la suspensión de sus operaciones
para este lunes 21 de octubre. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p>En el área de las instituciones superiores de educación,
Santo Tomás Rancagua fue una de las primeras en anunciar la suspensión de sus
actividades tanto académicas, administrativas como de admisión para hoy lunes.
Le siguieron la Universidad de O’Higgins, la sede de INACAP Rancagua e IP
Chile. UAC Rancagua y Machalí al igual modo que en sus sedes en la Región de
Valparaíso, también lo informó a través de sus redes sociales oficiales,así
como la Universidad de Talca con su sede Colchagua en nuestra región. </p>



<p>En lo que se refiera a colegios particulares de Educación
parvularia, básica y media, el primero en confirmar la suspensión de sus clases
fue el Colegio Coya en Machalí y Colegio Inglés Saint John en Rancagua.
Igualmente ayer fueron suspendidas las actividades escolares y de presencia
masiva como por ejemplo la ceremonia de Confirmaciones que tendrían para su comunidad
escolar, o la celebración del Día del Ex Alumno del Instituto O’Higgins. </p>



<p>COMERCIO A MEDIAS</p>



<p>Durante este domingo se apreciaron largas filas en diversos
servicios que estaban operativos en la comuna de Rancagua como fueron las
estaciones de bencina con el fin de abastecer los vehículos. En tanto que los
supermercados de la cadena Cencosud, Tottus, Unimarc, Mayorista10 y Alvi &nbsp;permanecieron cerrados en todo el país,
algunos Líder de la comuna en estado de emergencia atendieron parcialmente. En
tanto las ferias libres se asomaron este domingo con normalidad en su atención
a la comunidad. </p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p>Los centros comerciales Portal Rancagua, Mall Plaza América,
Mall Patio y Open Plaza permanecieron cerrados. Terminal O’Higgins y Rodoviario
permanecieron abiertos durante la mañana para el recibimiento de la locomoción
interurbana aunque con poca afluencia de público y sus locales comerciales
cerrados. En cuanto a los centros deportivos de Rancagua, el Complejo Patricio
Mekis cerró sus puertas a las 15 horas este domingo así como también el
Polideportivo Lourdes. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p>Hasta el cierre de esta edición impresa, aun no se
confirmaba el funcionamiento normal de Automotora Marco Ratti, ubicada en
Alameda en las esquinas de las calles Almarza y Alcázar y que ayer sufrieron importantes
daños en las manifestaciones. Sin embargo, desde la empresa afirmaron a El
Rancagüino que los talleres mecánicos no sufrieron mayores daños, sí se ven en
sus salas de ventas, y que hoy durante la mañana informarán sobre la evaluación
de los daños a su propiedad. En tanto, Automotora Alameda, solo sufrió algunos
quiebres de vidrio en sucursales de las esquinas de Bueras y Campos, pero
abrirán sus puertas este lunes, afirmaron desde la empresa.&nbsp; </p>



<p>En el caso de otro de los servicios&nbsp; básicos como son las farmacias, se espera que
este lunes abran las principales cadenas y las más pequeñas. Entre estas
últimas se encuentra por ejemplo Farmacia Alamed, ubicada en la principal
arteria de Rancagua, mostró sus cortinas rayadas por grafitis y por su red social
expresaron: “Entendemos la diferencia entre protestar pacíficamente y hacer
daño por simplemente dañar. Hoy (ayer) amanecimos con las puertas rayadas pero
no pasó a mayores. Este lunes esperamos abrir con normalidad”.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; </p>



<p>Te recomendamos seguir informándote como siempre en nuestro sitio web <a href="http://www.elrancaguino.cl/">www.elrancaguino.cl</a> y en todas nuestras plataformas digitales Facebook, Twitter e Instagram ya que la información va cambiando en forma permanente. </p>



<ul class="wp-block-gallery columns-3 is-cropped"><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/6xime-1024x683.jpg" alt="" data-id="68285" data-link="https://www.elrancaguino.cl/?attachment_id=68285" class="wp-image-68285" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/6xime-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/6xime-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/6xime-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/6xime-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/4xime-512x1024.jpg" alt="" data-id="68284" data-link="https://www.elrancaguino.cl/?attachment_id=68284" class="wp-image-68284" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/4xime-512x1024.jpg 512w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/4xime-150x300.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/4xime-600x1200.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/4xime.jpg 640w" sizes="(max-width: 512px) 100vw, 512px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-1024x512.jpg" alt="" data-id="68283" data-link="https://www.elrancaguino.cl/?attachment_id=68283" class="wp-image-68283" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-1024x512.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-300x150.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-768x384.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime-600x300.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3xime.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/2xime-1024x512.jpg" alt="" data-id="68282" data-link="https://www.elrancaguino.cl/?attachment_id=68282" class="wp-image-68282" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/2xime-1024x512.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2xime-300x150.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2xime-768x384.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2xime-600x300.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/2xime.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1xime-1024x512.jpg" alt="" data-id="68281" data-link="https://www.elrancaguino.cl/?attachment_id=68281" class="wp-image-68281" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/1xime-1024x512.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1xime-300x150.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1xime-768x384.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1xime-600x300.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/1xime.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>



<p><strong><em>Suspenden rendición de
SIMCE a los Segundos Medios </em></strong></p>



<p>La Agencia de Calidad de la Educación también anunció que la
Prueba SIMCE 2019 para Segundo Año Medio y que se realizaría este martes 22 y
miércoles 23 de octubre en todos los establecimientos educacionales del país,
se suspende hasta nuevo aviso en todo el territorio.&nbsp; Esta recalendarización del test se debe a la
“necesidad de mantener la comparabilidad y validez de dicha evaluación”,
enunciaron en un comunicado. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUIgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg0MTQ1Ny01Mycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4NDE0NTctNTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='53'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_68272&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/21\/lo-que-se-sabe-hasta-el-cierre-de-esta-edicion-instituciones-cerradas-para-este-lunes-21-en-la-zona-de-excepcion\/&quot;,&quot;postId&quot;:68272,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/10/21/lo-que-se-sabe-hasta-el-cierre-de-esta-edicion-instituciones-cerradas-para-este-lunes-21-en-la-zona-de-excepcion/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/tendencias/"><span class="mvp-post-cat left">Tendencias</span></a></h3>
												<h1 class="mvp-post-title left">Evento benéfico para la pequeña Valentina Jaramillo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 semanas</span> <p>el</p> <span class="mvp-post-date">jueves 17 octubre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1575" height="1250" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-7.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-7.jpg 1575w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-7-300x238.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-7-768x610.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-7-1024x813.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/3-7-600x476.jpg 600w" sizes="(max-width: 1575px) 100vw, 1575px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_67728" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p><br> Este domingo desde las 17 horas se abrirán las puertas de Golden Bar para recibir a todas las personas que quieran participar y colaborar de este beneficio.</p>



<p><br> La pequeña Valentina de tan solo 5 años ha tenido que lidiar desde cuando tenía 1 año y medio con una leucemia que con altos y bajos ha logrado sortear hasta ahora, en su segunda recaída.</p>



<p><br> Sus padres para encontrar una solución a este lapidario diagnóstico viajaron a Miami para atenderla a un hospital especializado, pero los costos son tan elevados que ha sido imposible llegar a conseguir el dinero que la llevaría a una pronta mejoría.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><br> Su tío Milton Jaramillo conocido dentista y músico, se ha vuelto un rancagüino desde que se vino de su país.  Por lo mismo sus amigos artistas le han organizado una tocata benéfica para ayudar a financiar en parte el tratamiento de su sobrina.</p>



<p><br> Las bandas invitadas son “Desde un barrial” con su tributo a Los Jaivas.  “Punta Peuko” tributo a Los Prisionero, “Rapture” tributo a Blondie, pretenden entretener a los asistentes que por solo $2.000.- podrán disfrutar de música y a la vez ayudar a la pequeña.<br> Valentina es una niña muy alegre, de sonrisa fácil, que siempre está dando energías positivas a quien la conoce y con auspicioso diagnóstico, solo falta recaudar fondos, y esperamos que esta jornada de música sea todo un éxito.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_67728&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/10\/17\/evento-benefico-para-la-pequena-valentina-jaramillo\/&quot;,&quot;postId&quot;:67728,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/10/17/evento-benefico-para-la-pequena-valentina-jaramillo/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-17" class="mvp-side-widget ai_widget"><div class='code-block code-block-51' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x600-C -->
<div id='div-gpt-ad-1565323147275-51' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323147275-51'); });
  </script>
</div></div>
</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-55' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x250-D -->
<div id='div-gpt-ad-1565323773627-55' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323773627-55'); });
  </script>
</div></div>
</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/11/14/futbol-femenino-luchara-por-el-quinto-puesto-en-los-binacionales-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/futbol-binacional-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fútbol Femenino luchará por el quinto puesto en los Binacionales 2019</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/14/hay-poco-pasto-y-casi-nada-de-agua-para-nuestros-animales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_3679-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_3679-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_3679-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_3679-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG_3679-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#171;Hay poco pasto y casi nada de agua para nuestros animales&#187;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/14/ohiggins-claudio-bravo-practico-este-jueves-en-el-monasterio-celeste/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>O&#8217;Higgins: Claudio Bravo practicó este jueves en el Monasterio Celeste</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/14/encapuchado-lanza-cartucho-de-dinamita-a-carabineros-que-patrullaban-por-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Encapuchado lanza cartucho de dinamita a Carabineros que patrullaban por Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/14/u-de-talca-transformando-desechos-mineros-en-insumos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Foto-Estudiantes-trabajando-en-el-proyecto-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>U de Talca: Transformando desechos mineros en insumos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/10/25/la-marcha-mas-grande-de-la-historia-de-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-25-at-19.14.26-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-25-at-19.14.26-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-25-at-19.14.26-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-25-at-19.14.26-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-25-at-19.14.26-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La marcha más grande de la historia de Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/21/ministro-de-salud-solicitan-renuncia-al-director-del-servicio-de-salud-ohiggins-por-dar-flexibilidad-de-llegada-a-sus-funcionarios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/SALIDA-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/SALIDA-2-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/SALIDA-2-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/SALIDA-2-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/SALIDA-2-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ministro de Salud: Solicitan renuncia al director del Servicio de Salud O’Higgins por dar flexibilidad de llegada a sus funcionarios</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/17/los-sonidos-metaleros-regresan-al-teatro-apolo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMGM2967-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMGM2967-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMGM2967-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMGM2967-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMGM2967-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Los sonidos metaleros regresan al Teatro Apolo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/16/lo-mejor-del-teatro-escolar-estuvo-en-pichilemu/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/Foto-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/Foto-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/Foto-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/Foto-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/Foto-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lo mejor del teatro escolar estuvo en Pichilemu</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/10/19/no-se-registran-grandes-disturbios-en-la-region-de-ohiggins/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/FB_IMG_1571456722529-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/FB_IMG_1571456722529-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/FB_IMG_1571456722529-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/FB_IMG_1571456722529-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/FB_IMG_1571456722529-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No se registran grandes disturbios en la region de O’Higgins</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/11/14/ohiggins-claudio-bravo-practico-este-jueves-en-el-monasterio-celeste/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/claudio-bravo-ohiggins-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>O&#8217;Higgins: Claudio Bravo practicó este jueves en el Monasterio Celeste</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/12/alarma-general-en-rancagua-por-incendio-intencional-en-afp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alarma general en Rancagua por incendio intencional en AFP</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/12/masiva-marcha-se-desarrolla-a-esta-hora-en-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Masiva marcha se desarrolla a esta hora en Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/01/11-casas-afectadas-por-incendio-en-san-fernando/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191101-WA0019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191101-WA0019-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191101-WA0019-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191101-WA0019-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191101-WA0019-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>11 casas afectadas por incendio en San Fernando</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/01/intendencia-presento-querellas-por-ley-de-seguridad-interior-del-estado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-01-at-11.25.49-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-01-at-11.25.49-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-01-at-11.25.49-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-01-at-11.25.49-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-01-at-11.25.49-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Intendencia presentó querellas por ley de Seguridad Interior del Estado.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2019/11/13/lanzan-artefacto-explosivo-a-carabineros-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-14-at-02.37.51-2-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 19 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lanzan artefacto explosivo a carabineros en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/12/serios-incidentes-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.52.07-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Serios incidentes en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/12/serios-incidente-a-esta-hora-en-el-centro-de-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-20.06.56-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Serios incidente a esta hora en el centro de Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/12/masiva-marcha-se-desarrolla-a-esta-hora-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-18.48.16-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Masiva marcha se desarrolla a esta hora en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/12/expertos-informaticos-llaman-a-cuidarse-el-phishing-en-medio-de-la-crisis-social/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Ciberseguridad_NovaRed-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Expertos informáticos llaman a cuidarse el phishing en medio de la crisis social</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/12/alarma-general-en-rancagua-por-incendio-intencional-en-afp/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-12-at-22.36.15-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alarma general en Rancagua por incendio intencional en AFP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/13/seremi-deja-en-sostenedores-decision-de-tener-o-no-clases/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-768x769.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-1022x1024.jpg 1022w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-600x601.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/seremi.jpg 1275w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Seremi deja en sostenedores decisión de tener o no clases</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/11/13/el-dia-despues-de-una-noche-de-violencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/DSC_0172-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El día después de una noche de violencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-87b8538fe3efb109911556ee8f28f5ac">
	</div>
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d18f8ffc02","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e4a96c9916","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"66b875679c","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"abe108bdc4","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.0/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'111353168',post:'71156',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '71156' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9 on 2019-11-14 18:56:19 -->