<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1000x600.jpg" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/" />
<meta property="og:title" content="PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales" />
<meta property="og:description" content="El pasado martes 3 de diciembre El Rancagüino y RedMIn- Ríe , realizaron charla gratuita de posicionamiento web y presentaron la plataforma elrancaguino.app para apoyar la venta para pymes de la región de O´Higgins. Fotos Marco Lara Diario El Rancagüino y la empresa Redmin realizaron una nueva jornada gratuita de capacitación para las PYMES donde [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/">
<meta name="twitter:title" content="PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales">
<meta name="twitter:description" content="El pasado martes 3 de diciembre El Rancagüino y RedMIn- Ríe , realizaron charla gratuita de posicionamiento web y presentaron la plataforma elrancaguino.app para apoyar la venta para pymes de la región de O´Higgins. Fotos Marco Lara Diario El Rancagüino y la empresa Redmin realizaron una nueva jornada gratuita de capacitación para las PYMES donde [&hellip;]">
<title>PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3+2.5.9","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3+2.5.9'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201950.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trabajadores de la Gerencia Planta recibieron a sus familias en las faenas' href='https://www.elrancaguino.cl/2019/12/10/trabajadores-de-la-gerencia-planta-recibieron-a-sus-familias-en-las-faenas/' />
<link rel='next' title='La Provincia de O`Higgins fue creada en 1883' href='https://www.elrancaguino.cl/2019/12/10/la-provincia-de-ohiggins-fue-creada-en-1883-2/' />
<link rel='shortlink' href='https://wp.me/p7xe2Q-jiX' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F12%2F10%2Fpymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2019%2F12%2F10%2Fpymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"download,pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales" />
<meta property="og:url" content="https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/" />
<meta property="og:description" content="El pasado martes 3 de diciembre El Rancagüino y RedMIn- Ríe , realizaron charla gratuita de posicionamiento web y presentaron la plataforma elrancaguino.app para apoyar la venta para pymes de la re…" />
<meta property="article:published_time" content="2019-12-10T15:55:00+00:00" />
<meta property="article:modified_time" content="2019-12-10T14:24:00+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
			<style type="text/css" id="wp-custom-css">
				.woocommerce-demo-store .demo_store {
   background-color: #3d93d3;
}			</style>
		<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/728x90-Header', [728, 90], 'div-gpt-ad-1565204777044-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/320x100-Header', [320, 100], 'div-gpt-ad-1566598738090-3').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-A', [728, 90], 'div-gpt-ad-1565209758935-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-B', [728, 90], 'div-gpt-ad-1565209861199-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-C', [728, 90], 'div-gpt-ad-1565209946032-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-D', [728, 90], 'div-gpt-ad-1565209997747-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x250-A', [970, 250], 'div-gpt-ad-1565211329230-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-A', [970, 90], 'div-gpt-ad-1565212028677-24').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-B', [970, 90], 'div-gpt-ad-1565212102762-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-C', [970, 90], 'div-gpt-ad-1565212175925-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-A', [300, 600], 'div-gpt-ad-1565292447466-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-B', [300, 600], 'div-gpt-ad-1565292502026-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-A', [300, 250], 'div-gpt-ad-1565291987563-33').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1565292064994-34').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-C', [300, 250], 'div-gpt-ad-1565292125794-35').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1565292167368-36').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-E', [300, 250], 'div-gpt-ad-1565292214525-37').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-A', [300, 600], 'div-gpt-ad-1565322990779-49').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-B', [300, 600], 'div-gpt-ad-1565323114200-50').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-C', [300, 600], 'div-gpt-ad-1565323147275-51').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [300, 250], 'div-gpt-ad-1565323885709-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-B', [300, 250], 'div-gpt-ad-1565323841457-53').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-C', [300, 250], 'div-gpt-ad-1565323807970-54').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-D', [300, 250], 'div-gpt-ad-1565323773627-55').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1565324541593-56').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1565324581091-57').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-C', [728, 90], 'div-gpt-ad-1565324650636-58').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	</head>
<body class="post-template-default single single-post postid-74211 single-format-standard theme-zox-news theiaPostSlider_body woocommerce-demo-store woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2017" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72292"><a href="#">Contacto</a>
<ul class="sub-menu">
	<li id="menu-item-41406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li id="menu-item-54134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/320x100-Header -->
<div id='div-gpt-ad-1566598738090-3' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566598738090-3'); });
  </script>
</div>
</div>
</center>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="Ver carrito"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2018" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/12/10/por-los-delitos-de-incendio-dano-calificado-y-desordenes-publicos-formalizan-a-ex-bombero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por los delitos de incendio, daño calificado y desórdenes públicos formalizan a ex Bombero</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/09/ex-bombero-acusado-de-delito-de-incendio-infringia-arresto-domiciliario-total-por-delitos-similares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex Bombero acusado de delito de incendio infringía arresto domiciliario total por delitos similares</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/08/ex-bombero-de-rancagua-fue-detenido-por-incendio-de-automotora-leon-y-marco-ratti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex bombero de Rancagua fue detenido por incendio de automotora Leon</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/07/a-mano-armada-asaltan-jumbo-de-membrillar-en-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/27243377_S0U7eYFI04EVXVg-p0KO3wr34fT52bw5ZOk7X2wqNHU-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>A mano armada asaltan Jumbo de Membrillar en Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/07/dos-casas-destruidas-en-su-totalidad-deja-incendio-en-pichilemu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Dos casas destruidas en su totalidad deja incendio en Pichilemu</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/12/09/rancaguinas-lograron-el-tercer-puesto-en-el-nacional-federado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-300x180.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-1024x616.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-768x462.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-590x354.jpg 590w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1-600x361.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/voleibol-rancagua-01-1.jpg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rancagüinas lograron el tercer puesto en el Nacional Federado</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/09/horacio-de-la-pena-efectuo-una-clinica-deportiva-con-jovenes-y-ninos-rancaguinos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/clinica-de-la-pena-02-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/clinica-de-la-pena-02-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/clinica-de-la-pena-02-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/clinica-de-la-pena-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horacio de la Peña efectuó una clínica deportiva con jóvenes y niños rancagüinos</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/09/detalles-separan-a-matias-cahais-de-la-renovacion-por-una-temporada-mas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/matias-cahais-ohiggins-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/matias-cahais-ohiggins-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/matias-cahais-ohiggins-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/matias-cahais-ohiggins-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detalles separan a Matías Cahais de la renovación por una temporada más</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/09/no-hubo-ascenso-a-la-b-colchagua-seguira-en-segunda-division/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No hubo ascenso a la B: Colchagua seguirá en Segunda División</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/09/pesista-antonia-palominos-consiguio-triple-medalla-de-plata-en-argentina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesista Antonia Palominos consiguió triple medalla de plata en Argentina</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/10/emprendedores-aprendieron-a-como-formular-proyectos-y-cultivar-sus-habilidades-blandas-en-talleres-dictados-en-las-cabras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emprendedores aprendieron a cómo formular proyectos y cultivar sus habilidades blandas en talleres dictados en Las Cabras</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/04/desde-jackporrow-growshop-explican-y-recalcan-los-efectos-medicinales-de-la-cannabis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desde “Jackporrow Growshop” explican y recalcan los efectos medicinales de la cannabis</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/04/golden-days-spa-ofrece-cuidados-esteticos-para-los-adultos-mayores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Golden Days SPA ofrece cuidados estéticos para los adultos mayores</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/03/con-la-utilizacion-de-plantas-libres-de-virus-otro-futuro-se-preve-para-el-cultivo-del-ajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0516-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0516-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0516-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0516-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con la utilización de plantas libres de virus otro futuro se prevé para el cultivo del ajo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72292"><a href="#">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/empresas/"><span class="mvp-post-cat left">Empresas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 53 mins</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-10">martes 10 diciembre 2019</time></span>
										<meta itemprop="dateModified" content="2019-12-10 11:24 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2560" height="1707" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />																								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/&amp;t=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales -&amp;url=https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1000x600.jpg&amp;description=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/&amp;t=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales -&amp;url=https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-1000x600.jpg&amp;description=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_74211" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El pasado martes 3 de diciembre El Rancagüino y RedMIn- Ríe , realizaron charla gratuita de posicionamiento web y presentaron la plataforma elrancaguino.app para apoyar la venta para pymes de la región de O´Higgins.</p>



<p><br> Fotos Marco Lara  Diario El Rancagüino y la empresa Redmin realizaron una nueva jornada gratuita de capacitación para las PYMES donde mostraron a emprendedores sobre conocimientos y ventajas de la creación de un APP web para el teléfono, allí  descubrieron los beneficios de usar  la web móvil como de una nueva plataforma digital para la gestión de negocios. </p>



<p>  <br> Fue así como el taller permitió adentrase en los nuevos conceptos que maneja el buscador Google reflexionando sobre como las pymes son capaces de integrarse al comercio electrónico, posicionamiento CEO y la importancia de la calidad en los contenidos para la world wide web.<br> La reunión se desarrolló en la Casona de Machalí ubicada en Avenida san Juan 133, donde asistieron unas 30 empresas, y que parte del ciclo de charlas denominadas “Problemas Globales, soluciones locales”, que realiza actualmente Diario El Rancagüino y la empresa RedMin que busca apoyar a las empresas locales con contenidos de actualidad en materia de difusión y gestión empresarial.</p>



<p><br> En la oportunidad – gracias a un acuerdo del medio de comunicación con la empresa tecnológica Ríe- se mostro  una plataforma digital PWA, para celulares que permite la gestión del negocio desde el propio móvil, facilitando y acelerando las ventas. Con una usabilidad simple y novedosa permite al mismo tiempo aumentar el posicionamiento de la empresa en google  y se integra plenamente con las redes sociales.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p><br> Fueron los testimonios de empresas los que destacaron en la jornada pues los mismos usuarios contaron como este producto está mejorando las ventas y es parte elemental de la atracción de nuevos clientes en un mundo digital, siempre con el apoyo del medio escrito más grande de la Región de O´Higgins, Diario El Rancagüino. </p>



<p><br> Javier Unda  Puga de empresa Amysa , empresa líder en el tratamiento de agua, limpiezas de fosas, baños químicos y control de plagas   “La actividad es fantástica, uno con la aplicación de Ríe puede comunicarse con los clientes , la aplicación de PWA nos ha servido mucho para contactarnos con los clientes y recibir contratos de personas  que no conocemos de manera rápida fácil  e intuitiva en el celular”.  Ruby Chaparro,  de Clínica Biomedic , empresa que trabaja hace dos mese en la salud integral, estética y bucal, expuso en el evento su forma de gestión en redes sociales de su clínica. “Con la aplicación estamos trabajando en difundir nuestra Bichectomia Rancagua, con lo que hemos tenido buenos resultados. Pese a los difíciles momentos que vivimos con la PWA nos hemos podido mantener”. Actualmente  Biomedic esté generando planes especiales para empresas con importantes descuentos.</p>



<p><br> Finalmente Mauricio Mardones, dueño de Tucasaverde.org señaló que “Hemos participado de la actividad y estoy muy impresionado. He aprendido muchísimo del posicionamiento del mercado y el trabajo que están haciendo, y me parece una actividad interesante y entretenida. Nosotros tenemos la plataforma contratada hace dos meses y tenemos muy buenos resultados”. </p>



<p><br> <strong>Si quieres participar en nuevos eventos </strong></p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p><br> Los  encuentros son gratuitos con un número limitado de participantes, pensado especialmente para pymes de la región de O´Higgins para inscribirse envía un mensaje en el formulario de contacto que encuentras en <a href="https://elrancaguino.app/#5">https://elrancaguino.app/#5</a></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_74211&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/12\/10\/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales\/&quot;,&quot;postId&quot;:74211,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2019/12/10/emprendedores-aprendieron-a-como-formular-proyectos-y-cultivar-sus-habilidades-blandas-en-talleres-dictados-en-las-cabras/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Emprendedores aprendieron a cómo formular proyectos y cultivar sus habilidades blandas en talleres dictados en Las Cabras</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio Publicitario</span>
															<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/728x90-C -->
<div id='div-gpt-ad-1565324650636-58' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565324650636-58'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.elrancaguino.cl/2019/12/10/la-provincia-de-ohiggins-fue-creada-en-1883-2/" rel="bookmark">
            			<li>
														<div class="mvp-related-text left relative">
								<p>La Provincia de O`Higgins fue creada en 1883</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/10/trabajadores-de-la-gerencia-planta-recibieron-a-sus-familias-en-las-faenas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Trabajadores de la Gerencia Planta recibieron a sus familias en las faenas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/10/emprendedores-aprendieron-a-como-formular-proyectos-y-cultivar-sus-habilidades-blandas-en-talleres-dictados-en-las-cabras/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Emprendedores aprendieron a cómo formular proyectos y cultivar sus habilidades blandas en talleres dictados en Las Cabras</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/10/por-los-delitos-de-incendio-dano-calificado-y-desordenes-publicos-formalizan-a-ex-bombero/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Por los delitos de incendio, daño calificado y desórdenes públicos formalizan a ex Bombero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/10/realizaran-feria-elijopyme-en-sun-monticello/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GRAFICA-MONTICELLO-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Realizarán feria #ELIJOPYME en Sun Monticello</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/10/gobierno-presenta-siete-querellas-contra-personas-individualizadas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-09-at-17.30.39-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gobierno presenta siete querellas contra personas individualizadas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/empresas/"><span class="mvp-post-cat left">Empresas</span></a></h3>
												<h1 class="mvp-post-title left">Emprendedores aprendieron a cómo formular proyectos y cultivar sus habilidades blandas en talleres dictados en Las Cabras</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">martes 10 diciembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1084" height="802" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5.jpeg 1084w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-300x222.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-1024x758.jpeg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-768x568.jpeg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-600x444.jpeg 600w" sizes="(max-width: 1084px) 100vw, 1084px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_74215" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p>“Hicimos un barrido de los fondos que existen actualmente en Chile y cuáles son los que se adaptan mejor a las necesidades que ellos tienen”, sostuvo Mara Gálvez del Proyecto FIC Sinergia O’Higgins.</p>



<p></p>



<p>Querer emprender, tener un negocio y vivir de él es el sueño de muchos. Puede estar clara la idea, pero en el cómo materializarla surgen las dudas. Precisamente, para abordar ese tipo de interrogantes se llevó a cabo en el Centro Cultural Margot Loyola de Las Cabras los talleres de “Formulación de Proyectos para Emprendedores Sinergia O’Higgins” y el de “Desarrollo de habilidades blandas” a los cuales asistieron más de 40 emprendedores.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p></p>



<p>En el primero se abordaron distintos puntos, entre ellos, la definición del negocio y análisis de mercado, la orientación para qué tipo de fondo del Gobierno postular, cómo diseñar una propuesta de valor que apunte a resolver problemas de un público objetivo, cómo elaborar indicaciones para los proyectos y conocer cuáles son los criterios de evaluación de instituciones que financian proyectos.</p>



<p></p>



<p>Así lo explicó más detalladamente Mara Gálvez del Proyecto FIC Sinergia O’Higgins: “Hicimos un barrido de los fondos que existen actualmente en Chile y cuáles son los que se adaptan mejor a las necesidades que ellos tienen, pero primero empezamos con una dinámica en equipo porque es súper importante que los emprendedores hagan redes y utilicen las redes que tienen para que a los emprendimientos les vaya mejor”.</p>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p>El alcalde de Las Cabras, Rigoberto Leiva Parra, aplaudió la iniciativa y aseguró que acudió mucha gente con ganas de aprender. “Aquí está sólo un pequeño grupo de artesanos que están abocados y que participan activamente en las distintas muestras que nosotros hacemos. No solamente en la comuna, sino que también en la región, hay harto potencial, hay harta gente que les encantaría tener la posibilidad de consolidar sus negocios. Cuando se trabaja en equipo, hay información, difusión y cuando se hacen este tipo de iniciativas las cosas y los negocios resultan mejor”, remarcó.</p>



<p></p>



<p>Carmen Poblete, una de las asistentes expresó que era la primera vez que participaba en un taller. “Estoy conociendo a otras emprendedoras. Es muy bueno estar aquí porque uno aprende mucho. Mi emprendimiento es de verduras tengo tomate, cebolla, pimentón, ají”, comentó.</p>



<p></p>



<p>Durante la tarde se realizó el taller sobre el “Desarrollo de habilidades blandas” que fue dictado por la psicóloga de la Pontificia Universidad Católica de Chile y coach integral, Mariel Marfil, que tuvo como objetivo desarrollar las potencialidades que los emprendedores necesitan para consolidar sus ideas de negocios. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUzJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUIgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg0MTQ1Ny01Mycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4NDE0NTctNTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='53'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p></p>



<p>La jornada fue parte de las actividades del proyecto ejecutado por la Universidad Católica de Chile y financiado a través del Fondo de Innovación para la Competitividad del Gobierno Regional de O’Higgins y su Consejo Regional, enmarcado en la Estrategia Regional de Innovación.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_74215&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/12\/10\/emprendedores-aprendieron-a-como-formular-proyectos-y-cultivar-sus-habilidades-blandas-en-talleres-dictados-en-las-cabras\/&quot;,&quot;postId&quot;:74215,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/12/10/emprendedores-aprendieron-a-como-formular-proyectos-y-cultivar-sus-habilidades-blandas-en-talleres-dictados-en-las-cabras/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Desde “Jackporrow Growshop” explican y recalcan los efectos medicinales de la cannabis</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 6 días</span> <p>el</p> <span class="mvp-post-date">miércoles 4 diciembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2jack-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_73486" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p> <em>-Hoy en día el autocultivo de esta planta es legal en Chile ya sea de carácter medicinal o recreativo. </em> <em>Muchas personas la están prefiriendo para aliviar síntomas y consecuencias de graves enfermedades sirviendo de analgésico neurológico, controlando náuseas y vómitos o dando un efecto estimulante del apetito, entre otras propiedades. </em> </p>



<p>Ximena Mella Urra  / Fotos: Nico Carrasco</p>



<p>La
cannabis (conocida como marihuana) proviene hace siglos desde Asia,
pero es en 1948 cuando comienza a ser considerada oficialmente como
droga o estupefaciente nocivo para la salud, según lo explicó desde
entonces, la Organización Mundial para la Salud (OMS)<em>. </em>Sin
embargo, sigue en investigación los usos médicos que se le puede
otorgar en el combate de diversas enfermedades. 
</p>



<p>En los últimos años, se ha desarrollado una proliferación de tiendas especializadas para su cultivo denominadas «growshop», un espacio de venta y asesoramiento donde encontramos semillas de colección y todos los accesorios necesarios, desde pequeñas carpas, sustratos y hasta el sistema eléctrico que se necesita para plantar en formato <em>indoor</em>.<br> <br>Sabemos que actualmente en Chile, comprar o vender lo necesario para su cultivo, así como también consumir marihuana individualmente, dentro de la propiedad privada, no se encuentra tipificada como delito o falta. Lo que pena la Ley N° 20.000, es el porte o consumo de marihuana en la vía pública y su comercialización. Como los growshops comercializan productos relacionados con la planta y no la  droga como tal, «no infringen ninguna normativa”.  </p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<figure class="wp-block-image size-large"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-1024x683.jpg" alt="" class="wp-image-73488" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3jack-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>
PROPIEDADES CLÍNICAS Y TERAPÉUTICAS</p>



<p>
Hasta hoy se investigan los usos médicos de la marihuana sin
procesar sobre apalear síntomas de  distintas enfermedades, ya que
produce-según sus usuarios- un efecto corporal de relajo que inhibe
el dolor de tipo crónico. 
</p>



<p>El
propietario de la tienda rancagüina, Jackporrow Growshop, Luis Godoy
y su ayudante Laura Soto<em>, </em>coinciden
en que esta planta no produce un efecto o adicción tan fuerte como
lo produce el alcohol y la nicotina.  El CBD (cannabidiol) es un
compuesto de la cannabis que tiene importantes beneficios a nivel
médico según múltiples fuentes científicas y médicas. Además,
el cannabidiol no produce un efecto psicoactivo, sino que, en
realidad, puede contrarrestar la psicoactividad que produce en cambio
el THC, otro compuesto de esta planta. 
</p>



<p> Después de la cosecha se obtiene diversas partes de la planta como son los cogollos, para el consumo propio de los dueños de estas plantas, también el cogollo de la planta. Muchas personas aprovechan sus tallos y hojas para infusiones. Se usa toda la planta sin ningún proceso más que el secado, aseguran.   </p>



<figure class="wp-block-image size-large"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-1024x683.jpg" alt="" class="wp-image-73489" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4jack-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p>
TIENDA</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p>En
Jackporrow
Growshop puedes
encontrar todo aquello que te haga falta para la preparación del
cultivo en invernadero de la cannabis, es decir, desde el proceso de
germinación de semillas, hasta la cosecha. Para ello es necesario
seguir indicaciones y técnicas para el cuidado de las plantas y en
esta tienda asesoran a sus clientes y principalmente a los nuevos que
llega. En la
tienda, que opera desde 2015, vemos su amplia gama de fertilizantes,
sustratos, artículos de medición, armarios de cultivos con el
equipamiento correspondiente, como paneles led, extractores, kit de
iluminación, macetas, artículos de ventilación y control de
olores. A ello se suman productos a base de cannabis como por
ejemplo, aceites y cremas, y una amplia gama de parafernalia
(productos para consumir cannabis) como son las pipas, bong´s,
moledores, vaporizadores, bukket, entre otros.  

</p>



<p> Actualmente, en su sitio web comercializan sus productos con pago por WebPay y entrega la opción de  enviar la compra a domicilio o retiro en la tienda. Cuentan con la ayuda de proveedores artesanales muchos de ellos, de la misma zona, y en ocasiones no dan abasto por la alta demanda. Por ejemplo, su stock de los aceites de cannabis, uno de los productos más cotizados, se encuentra en punto crítico.   </p>



<p>“Tenemos
clientes que desde el principio nos han preferidos y también siempre
llegan nuevos”, reflexiona don Luis. Sin embargo, reclama que aún
persiste mucha ignorancia dentro de la población respecto del tema
de la cannabis, y tampoco se informa adecuadamente.   
</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_73486&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/12\/04\/desde-jackporrow-growshop-explican-y-recalcan-los-efectos-medicinales-de-la-cannabis\/&quot;,&quot;postId&quot;:73486,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/12/04/desde-jackporrow-growshop-explican-y-recalcan-los-efectos-medicinales-de-la-cannabis/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Golden Days SPA ofrece cuidados estéticos para los adultos mayores</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 6 días</span> <p>el</p> <span class="mvp-post-date">miércoles 4 diciembre 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1707" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1goldendays-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTQxNTkzLTU2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='56'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<div id="tps_slideContainer_73476" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em>-Debido
a la condición física de sus clientes, a sus problemas de
desplazamientos que puedan tener o que no puedan salir de su casa,
casi todos sus servicios se realizan a domicilio, aunque también
reciben la visita de estos abuelitos en su sede de calle Palominos
471, en Rancagua.  </em>
</p>



<p>Ximena
Mella Urra</p>



<p>Fotos:
Nico Carrasco</p>



<p>Llegar
a la Tercera Edad en las mejores condiciones de salud posible es en
la actualidad una preocupación en Chile, que también se ha
movilizado por mejorar la calidad de vida de los adultos mayores. Y
su propio granito de arena es el que aporta Golden Days SPA, una
nueva e innovadora iniciativa liderada por Mirelia Rodríguez Cares,
que busca ofrecer servicios que respondan a los requerimientos de
este grupo etario en cuanto a cuidados estéticos. 
</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMzg4NTcwOS01Micgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjM4ODU3MDktNTInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='52'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>




<p>Partieron en febrero de este año y ya se han establecido como una alternativa real para el segmento de adultos mayores, de la mano de un equipo de profesionales compuesto por podólogos clínicos, kinesiólogos, profesionales de la estética, masoterapuetas certificados, terapeutas holísticos, más el resto del personal administrativo. “Nos caracterizamos por nuestro respeto, confianza y profesionalismo entregado para garantizar no solo la tranquilidad de los usuarios, sino que también la de sus seres queridos. Por eso nos preocupamos que quienes trabajan con nosotros sean capacitados, personas muy empáticas. Ellos deben sentirse queridos, escuchados y valorados” , comentó Mirelia, quien es asistente social de profesión.</p>



<figure class="wp-block-image size-large"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-1024x683.jpg" alt="" class="wp-image-73479" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2goldendays-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En Golden Days están siempre preocupados por el cuidado, mantención y belleza para las manos y pies de los adultos mayores, y para ello efectúa servicios de Manicure, Pedicure y Podología clínica. De igual manera cuenta con Kinesiología donde la fisioterapia entra en contacto con cada una de estas personas. En cuanto a las terapias complementarias que promete, los usuarios de este “Spa de los años dorados”, pueden optar a diversas alternativas como son el Reiki, para disminuir dolores y tensión emocional; el Biomagnetismo, que ayuda a combatir bacterias, hongos y otros gérmenes mediante imanes; Masoterapia, con masajes de relajación o reflexología podal para aliviar y mejorar la condición física y estética; además de la Terapia Floral, con esencias naturales utilizadas para tratar situaciones emocionales como miedo, soledad, estrés, depresión y obsesiones. Y por supuesto, servicios de peluquería y barbería, para que los adultos mayores puedan mejorar su imagen en la comodidad de su hogar que han dejado de lado ya sea por falta de tiempo o movilidad.    </p>



<figure class="wp-block-image size-large"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-1024x683.jpg" alt="" class="wp-image-73480" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3goldendays-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Debido
a la condición física de sus clientes, a sus problemas de
desplazamientos que puedan tener o que no puedan salir de su casa,
casi todos los servicios de Golden Days se realizan a domicilio, pero
también reciben la visita de estos abuelos en su sede de calle
Palominos 471, en Rancagua.  
</p>



<p>Pero para Mirelia esta misión no acaba aquí ya que siempre ha trabajado con este segmento de la población, apoyándolos desde diferentes aspectos de la vida y no solo el estético. “Por eso queremos formar una red de apoyo formando a adultos mayores con mejor capacidad de reacción o movilidad para que cuiden a otros de la tercera edad. Igualmente, estamos haciendo talleres de emprendimiento para este grupo creando una instancia que pocas veces se da”, explicó su fundadora.</p>



<figure class="wp-block-image size-large"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-1024x683.jpg" alt="" class="wp-image-73481" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/4goldendays-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<div class='ai-viewports ai-viewport-1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>
<p></p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='49'></div>
<script>var ai_block_div = document.getElementsByClassName ('ai-viewports'); ai_insert_code (ai_block_div [ai_block_div.length - 1]);</script>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_73476&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2019\/12\/04\/golden-days-spa-ofrece-cuidados-esteticos-para-los-adultos-mayores\/&quot;,&quot;postId&quot;:73476,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2019/12/04/golden-days-spa-ofrece-cuidados-esteticos-para-los-adultos-mayores/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-17" class="mvp-side-widget ai_widget"><div class='code-block code-block-51' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x600-C -->
<div id='div-gpt-ad-1565323147275-51' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323147275-51'); });
  </script>
</div></div>
</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='code-block code-block-55' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x250-D -->
<div id='div-gpt-ad-1565323773627-55' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323773627-55'); });
  </script>
</div></div>
</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/12/10/la-provincia-de-ohiggins-fue-creada-en-1883-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Recordando</span><span class="mvp-cd-date left relative">hace 32 mins</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>La Provincia de O`Higgins fue creada en 1883</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/10/pymes-se-reactivan-utilizando-novedosa-herramienta-digital-creada-por-desarrolladores-tecnologicos-regionales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/rie-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Empresas</span><span class="mvp-cd-date left relative">hace 53 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PYMES se reactivan utilizando novedosa herramienta digital creada por desarrolladores tecnológicos regionales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/10/trabajadores-de-la-gerencia-planta-recibieron-a-sus-familias-en-las-faenas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/visita-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Martes Minero</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trabajadores de la Gerencia Planta recibieron a sus familias en las faenas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/10/emprendedores-aprendieron-a-como-formular-proyectos-y-cultivar-sus-habilidades-blandas-en-talleres-dictados-en-las-cabras/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/5-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Empresas</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emprendedores aprendieron a cómo formular proyectos y cultivar sus habilidades blandas en talleres dictados en Las Cabras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/10/por-los-delitos-de-incendio-dano-calificado-y-desordenes-publicos-formalizan-a-ex-bombero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/3-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Por los delitos de incendio, daño calificado y desórdenes públicos formalizan a ex Bombero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/11/16/intendente-ordeno-expulsion-de-50-extranjeros-del-pais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191115-WA0040-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191115-WA0040-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191115-WA0040-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191115-WA0040-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191115-WA0040-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Intendente ordenó expulsión de 50 extranjeros del país</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/29/municipio-de-graneros-comprara-todas-las-cajas-navidenas-en-su-comercio-local/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/COMERCIO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/COMERCIO-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/COMERCIO-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/COMERCIO-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/COMERCIO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cachapoal Norte</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Municipio de Graneros comprará todas las cajas navideñas en su comercio local</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/16/artistas-rancaguinos-graban-version-de-el-derecho-de-vivir-en-paz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/10/IMG_0350-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Artistas rancagüinos graban versión de «el derecho de vivir en paz»</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/11/para-el-10-de-enero-se-estima-apertura-del-nuevo-centro-de-salud-familiar-oriente-de-rengo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cachapoal Sur</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Para el 10 de enero se estima apertura del nuevo Centro de Salud Familiar Oriente  de Rengo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/30/el-transporte-publico-sera-gratuito-para-los-adultos-mayores-en-graneros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Adultos-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/Adultos-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Adultos-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Adultos-1-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/Adultos-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cachapoal Norte</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El transporte público será gratuito para los adultos mayores en Graneros</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/12/05/un-detenido-por-robo-a-joyeria-moon-de-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un detenido por robo  a joyería Moon de Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/04/perro-del-os7-detecto-plantas-de-marihuana-en-estacion-de-trenes-de-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-16.56.57-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-16.56.57-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-16.56.57-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-16.56.57-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-04-at-16.56.57-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Perro del OS7 detectó plantas de marihuana en estación de trenes de Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/03/incendio-forestal-peligra-con-extenderse-hasta-el-manzano-en-las-cabras/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-03-at-18.26.21-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-03-at-18.26.21-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-03-at-18.26.21-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-03-at-18.26.21-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-03-at-18.26.21-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 7 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendio forestal peligra con extenderse hasta El Manzano en Las Cabras</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/30/incendio-destruyo-casa-de-dos-pisos-en-la-poblacion-esperanza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191129-WA0059-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191129-WA0059-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191129-WA0059-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191129-WA0059-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/IMG-20191129-WA0059-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendio destruyó casa de dos pisos en la población Esperanza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/11/29/incendios-estructurales-movilizan-a-bomberos-de-graneros-y-requinoa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-18-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-18-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-18-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-18-100x100.jpeg 100w, https://www.elrancaguino.cl/wp-content/uploads/2019/11/1-18-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Incendios estructurales movilizan a Bomberos de Graneros y Requinoa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2019/12/08/ex-bombero-de-rancagua-fue-detenido-por-incendio-de-automotora-leon-y-marco-ratti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/922A7539-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ex bombero de Rancagua fue detenido por incendio de automotora Leon</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/pesista-antonia-palominos-consiguio-triple-medalla-de-plata-en-argentina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/antonia-palominos-01-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pesista Antonia Palominos consiguió triple medalla de plata en Argentina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/fallecio-greny-valenzuela-van-treek/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 17 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Falleció Greny Valenzuela Van Treek</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/la-navidena-comenzo-en-villa-maria-college/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/DSC_0255-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 20 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La Navideña comenzó en Villa María College</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/altas-temperaturas-acompanaron-a-los-fieles-que-llegaron-al-santuario-de-puquillay/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/7-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Altas temperaturas acompañaron a los fieles que llegaron al Santuario de Puquillay</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/no-hubo-ascenso-a-la-b-colchagua-seguira-en-segunda-division/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/colchagua-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No hubo ascenso a la B: Colchagua seguirá en Segunda División</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/ex-bombero-acusado-de-delito-de-incendio-infringia-arresto-domiciliario-total-por-delitos-similares/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-mas-grande-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ex Bombero acusado de delito de incendio infringía arresto domiciliario total por delitos similares</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2019/12/09/las-muy-viejas-promesas-de-un-muelle-para-pichilemu-3/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Recordando</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Las muy viejas  promesas  de un muelle para Pichilemu</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rancaguino-ppal-2017-container"><ul id="menu-rancaguino-ppal-2019" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72292"><a href="#">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41406"><a href="https://www.elrancaguino.cl/contacto-comercial/">Contacto Comercial</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54134"><a href="https://www.elrancaguino.cl/contacto-prensa/">Contacto Prensa</a></li>
</ul>
</li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<p class="woocommerce-store-notice demo_store" data-notice-id="d27fbd685c3da99e0de8a4306deb0921" style="display:none;"><a href="https://www.elrancaguino.cl/newsletter/">Inscríbete aquí</a>  a nuestro boletín con las mejores promociones y panoramas de la Región de O’Higgins <a href="#" class="woocommerce-store-notice__dismiss-link">Descartar</a></p>	<div style="display:none">
	<div class="grofile-hash-map-87b8538fe3efb109911556ee8f28f5ac">
	</div>
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"bfd60484a6","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"e5e2f77095","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"f2d9be8147","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"5ed6e3e8fd","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'111353168',post:'74211',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '74211' ]);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2019-12-10 13:47:41 -->