<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-1000x600.jpg" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/" />
<meta property="og:title" content="Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins" />
<meta property="og:description" content="Ambos atacantes entrenaron este viernes junto al grupo que dirige Patricio Graff. Por: Ricardo Obando. Motivados en aportar y conseguir cosas grandes con O&#8217;Higgins. Eso plantearon al momento de su presentación los nuevos refuerzos del conjunto celeste, Roberto Gutiérrez como Francisco Arancibia. Ambos elementos, que potenciarán el ataque del elenco que dirige Patricio Graff, comentaron [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/">
<meta name="twitter:title" content="Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins">
<meta name="twitter:description" content="Ambos atacantes entrenaron este viernes junto al grupo que dirige Patricio Graff. Por: Ricardo Obando. Motivados en aportar y conseguir cosas grandes con O&#8217;Higgins. Eso plantearon al momento de su presentación los nuevos refuerzos del conjunto celeste, Roberto Gutiérrez como Francisco Arancibia. Ambos elementos, que potenciarán el ataque del elenco que dirige Patricio Graff, comentaron [&hellip;]">
<title>Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/css/font-theme.css?ver=2.3.1' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/assets/fonts/style.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/main.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-post-slider-premium/dist/js/tps-transition-slide.js?ver=2.3.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202001.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Funcionarios del SAMU denuncian que cuenta con cinco ambulancias menos y no descarta movilizaciones' href='https://www.elrancaguino.cl/2020/01/03/funcionarios-del-samu-denuncian-que-cuenta-con-cinco-ambulancias-menos-y-no-descarta-movilizaciones/' />
<link rel='next' title='La Roja del voleibol recibe esta noche a República Dominicana en Rancagua' href='https://www.elrancaguino.cl/2020/01/03/la-roja-del-voleibol-recibe-esta-noche-a-republica-dominicana-en-rancagua/' />
<link rel='shortlink' href='https://wp.me/p7xe2Q-jVp' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F01%2F03%2Froberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F01%2F03%2Froberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound","hideControls":"share","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins" />
<meta property="og:url" content="https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/" />
<meta property="og:description" content="Ambos atacantes entrenaron este viernes junto al grupo que dirige Patricio Graff. Por: Ricardo Obando. Motivados en aportar y conseguir cosas grandes con O&#8217;Higgins. Eso plantearon al momento …" />
<meta property="article:published_time" content="2020-01-03T17:02:38+00:00" />
<meta property="article:modified_time" content="2020-01-03T18:05:50+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="641" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
			<style type="text/css" id="wp-custom-css">
				.woocommerce-demo-store .demo_store {
   background-color: #00a8f1;
}			</style>
		<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/728x90-Header', [728, 90], 'div-gpt-ad-1565204777044-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/320x100-Header', [320, 100], 'div-gpt-ad-1566598738090-3').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/300x250-Header', [300, 250], 'div-gpt-ad-1577946564353-4').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-A', [728, 90], 'div-gpt-ad-1565209758935-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-B', [728, 90], 'div-gpt-ad-1565209861199-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-C', [728, 90], 'div-gpt-ad-1565209946032-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-D', [728, 90], 'div-gpt-ad-1565209997747-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x250-A', [970, 250], 'div-gpt-ad-1565211329230-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-A', [970, 90], 'div-gpt-ad-1565212028677-24').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-B', [970, 90], 'div-gpt-ad-1565212102762-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-C', [970, 90], 'div-gpt-ad-1565212175925-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-A', [300, 600], 'div-gpt-ad-1565292447466-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-B', [300, 600], 'div-gpt-ad-1565292502026-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-A', [300, 250], 'div-gpt-ad-1565291987563-33').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1565292064994-34').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-C', [300, 250], 'div-gpt-ad-1565292125794-35').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1565292167368-36').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-E', [300, 250], 'div-gpt-ad-1565292214525-37').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-A', [300, 600], 'div-gpt-ad-1565322990779-49').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-B', [300, 600], 'div-gpt-ad-1565323114200-50').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-C', [300, 600], 'div-gpt-ad-1565323147275-51').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [300, 250], 'div-gpt-ad-1565323885709-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-B', [300, 250], 'div-gpt-ad-1565323841457-53').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-C', [300, 250], 'div-gpt-ad-1565323807970-54').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1565324541593-56').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1565324581091-57').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-C', [728, 90], 'div-gpt-ad-1565324650636-58').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	</head>
<body class="post-template-default single single-post postid-76595 single-format-standard theme-zox-news theiaPostSlider_body woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-container"><ul id="menu-rancaguino" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/320x100-Header -->
<div id='div-gpt-ad-1566598738090-3' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566598738090-3'); });
  </script>
</div>
</center>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="Ver carrito"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-container"><ul id="menu-rancaguino-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/01/03/derrame-de-mercurio-obligo-evacuar-de-manera-preventiva-jardin-infantil-en-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Derrame de mercurio obligó  evacuar de manera preventiva  Jardín Infantil en Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2020/01/01/gigantesco-incendio-en-donihue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Gigantesco incendio en Doñihue</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/31/disputa-entre-vecinos-termina-con-un-detenido-por-amenazas-con-arma-de-fuego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1-19-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/1-19-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1-19-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/1-19-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disputa entre vecinos termina con un detenido por amenazas con arma de fuego</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/31/activo-en-baja-intensidad-se-mantiene-incendio-forestal-en-coltauco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Activo en baja intensidad se mantiene incendio forestal en Coltauco</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/30/roban-dinero-a-empresa-destinado-a-pagar-sueldos-en-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG-20191230-WA0022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG-20191230-WA0022-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG-20191230-WA0022-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG-20191230-WA0022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roban dinero a empresa destinado a pagar sueldos en Rancagua</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/01/03/graneros-premio-a-los-mejores-deportistas-del-ano-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Graneros premió a los mejores deportistas del año 2019</p></a></li><li><a href="https://www.elrancaguino.cl/2020/01/03/la-roja-del-voleibol-recibe-esta-noche-a-republica-dominicana-en-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Roja del voleibol recibe esta noche a República Dominicana en Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins</p></a></li><li><a href="https://www.elrancaguino.cl/2020/01/03/este-sabado-la-velocidad-del-turismo-2000-culminara-su-temporada-en-codegua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este sábado la velocidad del Turismo 2000 culminará su temporada en Codegua</p></a></li><li><a href="https://www.elrancaguino.cl/2020/01/03/club-de-ajedrez-ohiggins-invita-a-participar-de-clases-gratuitas-durante-el-verano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Club de Ajedrez O&#8217;Higgins invita a participar de clases gratuitas durante el verano</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2019/12/27/georock-s-a-lanza-campana-verano-seguro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-300x180.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-1024x613.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-768x460.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-590x354.jpg 590w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4-600x359.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Imagen4.jpg 1298w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Georock S.A. lanza “Campaña Verano Seguro”</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/27/seguridad-excelencia-y-oportunidades-los-fundamentos-en-el-trabajo-de-astaldi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/20191212_175223-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/20191212_175223-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/20191212_175223-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/20191212_175223-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seguridad, excelencia y oportunidades los fundamentos en el trabajo de Astaldi</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/27/agrosuper-recibe-premio-por-su-produccion-sustentable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/Foto-premio-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/Foto-premio-2-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Foto-premio-2-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/Foto-premio-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agrosuper recibe premio por su producción sustentable</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/26/reunion-mensual-de-coresemin-proponen-impulsar-la-educacion-en-seguridad-minera-desde-los-colegios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-principal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reunión mensual de Coresemin : Proponen impulsar la educación en seguridad minera desde los colegios</p></a></li><li><a href="https://www.elrancaguino.cl/2019/12/26/validacion-de-competencias-mineras-comision-de-educacion-de-coresemin-apoya-el-crecimiento-de-capacidades-en-la-pequena-mineria-de-la-region/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/69469337_2355687884548955_7286586663919157248_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Validación de competencias mineras : Comisión de educación de Coresemin apoya el crecimiento de capacidades en la pequeña minería de la región</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 7 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-03">viernes 3 enero 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-03 3:05 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="641" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-300x192.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-768x492.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-600x385.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/&amp;t=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins -&amp;url=https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-1000x600.jpg&amp;description=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/&amp;t=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins -&amp;url=https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2020/01/refuerzos-1000x600.jpg&amp;description=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Roberto Gutiérrez y Francisco Arancibia fueron presentados como refuerzos de O&#8217;Higgins&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/01/03/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div class='ai-viewports ai-viewport-1 ai-insert-56-81352986' data-insertion='after' data-selector='.ai-insert-56-81352986' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div><div id="tps_slideContainer_76595" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em><strong>Ambos atacantes entrenaron este viernes junto al grupo que dirige Patricio Graff.</strong></em></p>



<p><strong>Por: Ricardo Obando.</strong></p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-60491164' data-insertion='after' data-selector='.ai-insert-52-60491164' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>



<p>Motivados en aportar y conseguir cosas grandes con O&#8217;Higgins. Eso plantearon al momento de su presentación los nuevos refuerzos del conjunto celeste, Roberto Gutiérrez como Francisco Arancibia.</p>



<p>Ambos elementos, que potenciarán el ataque del elenco que dirige Patricio Graff, comentaron que buscarán alcanzar logros importantes con la institución.</p>



<p>En el caso de Gutiérrez, comentó que «lo importante es llegar a un equipo constituido, con una base. Hay gente con experiencia que ha hecho mucho en el medio y gente joven que quiere lograr cosas».</p>



<p>Por su parte, Arancibia, agregó que «se ve un muy buen equipo, pienso que nos estamos armando bien, hay grandes nombres y deberíamos estar arriba en el campeonato».</p><div class='ai-viewports  ai-insert-59-32671545' data-insertion='after' data-selector='.ai-insert-59-32671545' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='59'></div>



<p>Cabe consignar que, ambos elementos, entrenaron este viernes bajo las órdenes de Patricio Graff, y esperan ponerse a punto rápidamente con el fin de iniciar el torneo de muy buena forma.</p>



<p>Ahora, solo resta la confirmación del nuevo portero y todo parece indicar que será el trasandino de River Plate, Augusto Batalla.</p>

<div class='ai-viewports ai-viewport-1 ai-insert-57-21561251' data-insertion='after' data-selector='.ai-insert-57-21561251' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-49-17426172' data-insertion='after' data-selector='.ai-insert-49-17426172' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='49'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_76595&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2020\/01\/03\/roberto-gutierrez-y-francisco-arancibia-fueron-presentados-como-refuerzos-de-ohiggins\/&quot;,&quot;postId&quot;:76595,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a><a href="https://www.elrancaguino.cl/tag/francisco-arancibia/" rel="tag">Francisco Arancibia</a><a href="https://www.elrancaguino.cl/tag/ohiggin/" rel="tag">O'Higgin</a><a href="https://www.elrancaguino.cl/tag/ohiggins/" rel="tag">O'Higgins</a><a href="https://www.elrancaguino.cl/tag/roberto-gutierrez/" rel="tag">Roberto Gutiérrez</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.elrancaguino.cl/2020/01/03/la-roja-del-voleibol-recibe-esta-noche-a-republica-dominicana-en-rancagua/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente</span>
																						<p>La Roja del voleibol recibe esta noche a República Dominicana en Rancagua</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2020/01/03/este-sabado-la-velocidad-del-turismo-2000-culminara-su-temporada-en-codegua/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Este sábado la velocidad del Turismo 2000 culminará su temporada en Codegua</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio Publicitario</span>
															<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/728x90-C -->
<div id='div-gpt-ad-1565324650636-58' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565324650636-58'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.elrancaguino.cl/2020/01/02/la-decada-de-gloria-para-la-celeste/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/decada-ohiggins-01-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La década de gloria para “La Celeste”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/22/tres-celestes-iran-a-prestamo-en-la-proxima-temporada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-01-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tres celestes irán a préstamo en la próxima temporada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/21/ohiggins-portero-se-busca/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-arquero-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>O&#8217;Higgins: Portero se busca</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/16/los-nombres-que-propone-graff-para-su-ohiggins-2020/" rel="bookmark">
            			<li>
														<div class="mvp-related-text left relative">
								<p>Los nombres que propone Graff para su O’Higgins 2020</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/12/patricio-graff-es-el-nuevo-dt-de-ohiggins/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/patricio-graff-ohiggins-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Patricio Graff es el nuevo DT de O’Higgins</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.elrancaguino.cl/2019/12/12/hoy-se-definira-si-ohiggins-ira-o-no-a-la-copa-sudamericana-por-secretaria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ohiggins-sudamericana-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hoy se definirá si O’Higgins irá o no a la Copa Sudamericana por secretaría</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Graneros premió a los mejores deportistas del año 2019</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 horas</span> <p>el</p> <span class="mvp-post-date">viernes 3 enero 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1680" height="1120" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1.jpg 1680w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-600x400.jpg 600w" sizes="(max-width: 1680px) 100vw, 1680px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1 ai-insert-56-88994839' data-insertion='after' data-selector='.ai-insert-56-88994839' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div><div id="tps_slideContainer_76546" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p>El pasado lunes 30 de diciembre, se realizó la ceremonia de premiación que reconoció a 183 deportistas que se destacaron durante el año 2019 en diversas disciplinas.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-10789083' data-insertion='after' data-selector='.ai-insert-52-10789083' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>



<p><br> Áreas como Atletismo, Básquetbol, Voleibol, Taekwondo, Fútbol, entre otras estuvieron presente en la ceremonia donde se reunieron más de 300 personas en Gimnasio Municipal de Graneros.<br> En esta instancia, el alcalde Claudio Segovia hizo entrega de una medalla de parte de la  Municipalidad de Graneros a niños, jóvenes y adultos, que se desempeñan y compiten en diferentes áreas deportivas.</p>



<p><br> Entre ellos a los campeones regionales de fútbol, Unión Esperanza de Villa la Compañía, quienes son representantes de la región de O`Higgins. También, se premió a destacados nadadores quienes han participado en competencias sudamericanas obteniendo primeros lugares, así como también a jóvenes que han obtenido primeros lugares en campeonatos de patinaje.</p>



<p><br> Entre los galardonados estuvo Maximiliano Caro Labbé de 13 años de edad, quien se ha destacado en ciclismo de descenso siendo campeón latinoamericano, así como a Aníbal Valdivia Salinas, quien fue reconocido en Kayac Surf en el campeonato realizado en Pichilemu el año pasado.</p>



<p><br> Según señaló el alcalde, Claudio Segovia “este es un reconocimiento al gran trabajo que realizan los deportistas de la comuna, para incentivar y agradecer que lleven el nombre de Graneros y lo pongan en alto, somos una comuna que tiene deportistas de excelencia, y eso nos enorgullece muchísimo”.</p><div class='ai-viewports  ai-insert-59-78103875' data-insertion='after' data-selector='.ai-insert-59-78103875' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='59'></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_76546&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2020\/01\/03\/graneros-premio-a-los-mejores-deportistas-del-ano-2019\/&quot;,&quot;postId&quot;:76546,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/01/03/graneros-premio-a-los-mejores-deportistas-del-ano-2019/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">La Roja del voleibol recibe esta noche a República Dominicana en Rancagua</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 6 horas</span> <p>el</p> <span class="mvp-post-date">viernes 3 enero 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1561" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-300x183.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-1024x624.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-768x468.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-1536x936.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-2048x1249.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/voleibol-chile-01-600x366.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1 ai-insert-56-36133166' data-insertion='after' data-selector='.ai-insert-56-36133166' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div><div id="tps_slideContainer_76614" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p></p>



<p><strong><em>El sexteto nacional está afinando su preparación para buscar su clasificación a los próximos Juegos Olímpicos de Tokio 2020.</em></strong></p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-22021626' data-insertion='after' data-selector='.ai-insert-52-22021626' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>



<p></p>



<p><strong>Ricardo Obando.</strong></p>



<p></p>



<p>Nuevamente la Selección Nacional de Voleibol Masculino estará presente en Rancagua. Esta noche “La Roja”, que dirige el trasandino Daniel Nejamkin, jugará un partido amistoso en el gimnasio Hermógenes Lizana frente a República Dominicana buscando afinar su preparación para luchar por un cupo en los próximos Juegos Olímpicos de Tokio 2020.</p><div class='ai-viewports  ai-insert-59-38101957' data-insertion='after' data-selector='.ai-insert-59-38101957' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='59'></div>



<p><br> En la instancia preolímpica, que se disputará íntegramente en el “Arena Monticello”, el elenco capitaneado por Dusan Bonacic se jugará la vida para poder estar en la máxima cita planetaria del deporte. Allí (9, 10 y 11 de enero), se medirá contra Venezuela, Perú y Colombia buscando el único cupo para Japón.</p>



<p><br> Es así que, en el gimnasio Hermógenes Lizana el duelo frente a los dominicanos se iniciará a las 20.00 horas, pero la jornada deportiva comenzará un poco antes, a contar de las 17.30 horas, con un lance amistoso entre los combinados de Kupal y San Vicente de Tagua Tagua.</p>



<div class='ai-viewports ai-viewport-1 ai-insert-57-34183264' data-insertion='after' data-selector='.ai-insert-57-34183264' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div><p><br> Cabe consignar que, el duelo es organizado por el municipio local, la Federación Chilena de Voleibol y el Ministerio del Deporte. En ese sentido, el alcalde Eduardo Soto puntualizó que “es un verdadero honor que la Selección nuevamente nos haya elegido como sede de su trabajo. Eso implica que Rancagua está en condiciones para recibir cualquier cita de carácter nacional o internacional”.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-49-90482038' data-insertion='after' data-selector='.ai-insert-49-90482038' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='49'></div>



<p><br> Finalmente hay que señalar que las entradas para este evento deportivo están agotadas, como lo comentó el seremi del Deporte, Diego Ramírez.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_76614&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2020\/01\/03\/la-roja-del-voleibol-recibe-esta-noche-a-republica-dominicana-en-rancagua\/&quot;,&quot;postId&quot;:76614,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/01/03/la-roja-del-voleibol-recibe-esta-noche-a-republica-dominicana-en-rancagua/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Este sábado la velocidad del Turismo 2000 culminará su temporada en Codegua</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 8 horas</span> <p>el</p> <span class="mvp-post-date">viernes 3 enero 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="593" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua-300x178.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua-768x455.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/autos-codegua-600x356.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div class='ai-viewports ai-viewport-1 ai-insert-56-40117225' data-insertion='after' data-selector='.ai-insert-56-40117225' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div><div id="tps_slideContainer_76583" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><em><strong>Desde las 10 de la mañana en el Autódromo Internacional se llevará a cabo la décima y última fecha de la clásica categoría del automovilismo nacional que cierra su temporada 2019.</strong></em></p>



<p>El Turismo 2000 termina su temporada 2019 con la última fecha que se disputará este sábado en el Autódromo Internacional de Codegua.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-14491136' data-insertion='after' data-selector='.ai-insert-52-14491136' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>



<p>Allí sólo dos pilotos podrán pelear el cetro de la categoría, en una lucha que se mantuvo por nueve fechas y que este fin de semana llega a su fin. </p>



<p>Por un lado está Nicolás Barbagelata (Automotriz Barbagelata), actual campeón del T2000, quien saldrá con la firme intención de ser bicampeón. Llega a la última jornada como líder del campeonato (310 pts), pero solo tiene 4 puntos de diferencia con su gran rival del fin de semana, Felipe Barrios (MB Racing). </p>



<p>“Hemos trabajado muy duro para la gran final tratando de sacar una nueva motorización para el auto y así obtener mayor potencia y lograr el ansiado bicampeonato. En esta última carrera puede pasar cualquier cosa. Felipe Barrios viene andando muy fuerte, con tiempos récords en la pista, por lo mismo hemos trabajado pascua y año nuevo para tener un mejor rendimiento del auto. Vamos con todo por ese bicampeonato”, aseguró Nicolás Barbagelata. </p>



<p>Por su parte, Felipe Barrios (306 pts) será un hueso muy duro de roer para Barbagelata. Fue uno de los más regulares de la temporada. Casi sin errores y con una gran puesta a punto de su coche, Barrios logró siempre estar en puestos de avanzada y sumar los puntos necesarios para disputarle a Nico el campeonato. </p><div class='ai-viewports  ai-insert-59-77634966' data-insertion='after' data-selector='.ai-insert-59-77634966' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='59'></div>



<p>“Llegamos muy apretados al final del campeonato, por lo tanto está para cualquiera, el que le gane al otro será campeón. Pero como lo he hecho todo el año, la estrategia será enfocarse en el equipo y en el auto. Yo como piloto llego muy concentrado, con la mente fría y los ojos bien abiertos para enfrentar a Nicolás”, comentó Barrios. </p>



<p>En tanto, el tercer puesto de podio lo disputarán Felipe Gaete (227 pts) y José Tomás Barrios (213 pts) quienes marchan tercero y cuarto respectivamente, sin embargo, nunca se sabe que puede pasar durante una carrera del T2000 y ante esa eventualidad no se puede descartar lo que puedan hacer Francisco Rodríguez (153 pts) y Víctor Cornejo Mejías (149 pts), que también quieren quedar más arriba de la clasificación.</p>

<div class='ai-viewports ai-viewport-1 ai-insert-57-82637136' data-insertion='after' data-selector='.ai-insert-57-82637136' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQiAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3JyBzdHlsZT0nd2lkdGg6IDcyOHB4OyBoZWlnaHQ6IDkwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY1MzI0NTgxMDkxLTU3Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='57'></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-49-10416610' data-insertion='after' data-selector='.ai-insert-49-10416610' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4NjAwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTMyMjk5MDc3OS00OScgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjI5OTA3NzktNDknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD48L2Rpdj4K' data-block='49'></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_76583&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/2020\/01\/03\/este-sabado-la-velocidad-del-turismo-2000-culminara-su-temporada-en-codegua\/&quot;,&quot;postId&quot;:76583,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/01/03/este-sabado-la-velocidad-del-turismo-2000-culminara-su-temporada-en-codegua/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-60-71339447' data-insertion='after' data-selector='.ai-insert-60-71339447' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2NlbnRlcj4KPC9kaXY+Cg==' data-block='60'></div></section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="ai_widget-17" class="mvp-side-widget ai_widget"><div class='code-block code-block-51' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x600-C -->
<div id='div-gpt-ad-1565323147275-51' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323147275-51'); });
  </script>
</div></div>
</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/01/03/gran-espectaculo-entrego-escuela-de-danzas-arabes-samaira/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-2-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-2-3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-2-3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-2-3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/foto-2-3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gran espectáculo entregó escuela de Danzas Árabes Samaira</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/01/03/graneros-premio-a-los-mejores-deportistas-del-ano-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/DEPORTISTAS-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Graneros premió a los mejores deportistas del año 2019</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/01/03/psu-la-presion-bajo-la-crisis-social/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://www.elrancaguino.cl/wp-content/uploads/2017/12/PSU.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2017/12/PSU.jpeg 572w, https://www.elrancaguino.cl/wp-content/uploads/2017/12/PSU-300x186.jpeg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnas</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PSU: la presión bajo la crisis social</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/01/03/jefe-samu-ohiggins-alvaro-guzman-hemos-mantenido-la-flota-de-ambulancias-y-la-atencion-a-nuestros-usuarios/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/SAMU-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/SAMU-2-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/SAMU-2-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/SAMU-2-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/SAMU-2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jefe Samu O’Higgins, Álvaro Guzmán:  “Hemos mantenido la flota de ambulancias y la atención a nuestros usuarios”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/01/03/derrame-de-mercurio-obligo-evacuar-de-manera-preventiva-jardin-infantil-en-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/Derrame-mercurio-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Derrame de mercurio obligó  evacuar de manera preventiva  Jardín Infantil en Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2019/12/12/cabo-segundo-de-carabinero-era-el-conductor-del-reto-que-atropello-a-manifestante/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ciclistas-1024x576-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/ciclistas-1024x576-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ciclistas-1024x576-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ciclistas-1024x576-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/ciclistas-1024x576-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cabo segundo de Carabinero era el conductor  que atropelló a manifestante</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/13/sun-monticello-celebra-ano-nuevo-con-increible-cena-y-fiesta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2AñoNuevoMonticello-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/2AñoNuevoMonticello-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2AñoNuevoMonticello-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2AñoNuevoMonticello-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/2AñoNuevoMonticello-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sun Monticello celebra Año Nuevo con increíble cena y fiesta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/16/los-nombres-que-propone-graff-para-su-ohiggins-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>Los nombres que propone Graff para su O’Higgins 2020</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/05/un-detenido-por-robo-a-joyeria-moon-de-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/IMG_20191127_122845692-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un detenido por robo  a joyería Moon de Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/16/se-encuentra-en-estado-grave-en-el-hospital-regional-joven-habria-recibido-impacto-de-bomba-lacrimogena-en-su-cabeza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/golpeado-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/golpeado-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/golpeado-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/golpeado-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/golpeado-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Chile en Crisis</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se encuentra en estado grave en el Hospital Regional: Joven habría recibido impacto de bomba lacrimógena en su cabeza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/01/01/bomberos-recibieron-el-ano-nuevo-en-la-carretera/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKbqF1WkAA8dHu-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKbqF1WkAA8dHu-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKbqF1WkAA8dHu-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKbqF1WkAA8dHu-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKbqF1WkAA8dHu-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bomberos recibieron el año nuevo en la carretera</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/01/01/gigantesco-incendio-en-donihue/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ENKjG8RX0AAOTj_-min-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gigantesco incendio en Doñihue</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/31/activo-en-baja-intensidad-se-mantiene-incendio-forestal-en-coltauco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-31-at-12.53.45-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Activo en baja intensidad se mantiene incendio forestal en Coltauco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/27/sin-que-se-conozca-quien-llegara-a-rancagua-administrador-apostolico-fue-nombrado-obispo-de-puerto-montt/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-27-at-12.27.13-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-27-at-12.27.13-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-27-at-12.27.13-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-27-at-12.27.13-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-27-at-12.27.13-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sin que se conozca quien llegará a Rancagua administrador apostólico fue nombrado obispo de Puerto Montt</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2019/12/24/ninos-celebraron-de-manera-anticipada-la-navidad-en-catedral-evangelica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/12/GOPR2917.MP4.18_54_47_21.Imagen-fija001-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/12/GOPR2917.MP4.18_54_47_21.Imagen-fija001-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GOPR2917.MP4.18_54_47_21.Imagen-fija001-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GOPR2917.MP4.18_54_47_21.Imagen-fija001-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/12/GOPR2917.MP4.18_54_47_21.Imagen-fija001-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Niños celebraron de manera anticipada la Navidad en Catedral Evángelica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2020/01/02/un-estallido-social-en-imagenes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/8-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un estallido social en imágenes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/02/los-hechos-personas-y-eventos-que-marcaron-el-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0367-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los hechos, personas y eventos que marcaron el 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/02/requinoa-reconoce-a-los-deportistas-mas-destacados-del-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/foto-nota-2-requinoa...-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Requinoa  reconoce a los deportistas más destacados del 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/02/exitosas-primeras-jornadas-de-retiro-de-cachureos-en-olivar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/retiros-de-enseres-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Comunas</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Exitosas primeras jornadas de retiro de “cachureos” en Olivar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/03/joven-de-16-anos-fue-el-primer-donante-a-nivel-nacional-este-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1-4-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Salud</span><span class="mvp-cd-date left relative">hace 9 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Joven de 16 años fue el primer donante a nivel nacional este 2020</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/02/escuela-de-cultura-y-difusion-artistica-de-coltauco-culmina-un-2019-exitoso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/IMG_0265-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 22 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Escuela de Cultura y Difusión Artística de Coltauco culmina un 2019 exitoso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/02/panoramas-culturales-del-2-al-9-de-enero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1920X1080-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Panoramas Culturales Del 2 al 9 de enero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/01/03/club-de-ajedrez-ohiggins-invita-a-participar-de-clases-gratuitas-durante-el-verano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/ajedrez-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 8 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Club de Ajedrez O&#8217;Higgins invita a participar de clases gratuitas durante el verano</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rancaguino-container"><ul id="menu-rancaguino-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div style="display:none">
	<div class="grofile-hash-map-87b8538fe3efb109911556ee8f28f5ac">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"768ba0862a","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"6c98f2efb2","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"d8ddc91007","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"8a25b64267","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.elrancaguino.cl","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'111353168',post:'76595',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '76595' ]);
</script>
<script>
ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
var ai_run_271181194584 = function(){
  ai_insert_code (document.getElementsByClassName ('ai-insert-52-76607971') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-56-41679169') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-59-18743015') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-52-68609532') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-56-63069816') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-59-55713971') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-49-17426172') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-52-60491164') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-56-81352986') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-57-21561251') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-59-32671545') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-52-10789083') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-56-88994839') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-59-78103875') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-49-90482038') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-52-22021626') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-56-36133166') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-57-34183264') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-59-38101957') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-49-10416610') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-52-14491136') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-56-40117225') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-57-82637136') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-59-77634966') [0]);
  ai_insert_code (document.getElementsByClassName ('ai-insert-60-71339447') [0]);
};
if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_run_271181194584 (); else document.addEventListener ('DOMContentLoaded', ai_run_271181194584);
</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-01-03 20:52:26 -->