<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1000x600.jpg" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/" />
<meta property="og:title" content="Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua" />
<meta property="og:description" content="Roxana González S. Fotos Marco Lara Alice Bucchi junto a la agrupación de viñas de Bodegas de Triana a las cuales pertenecen La Ronciere, Santa Blanca y Burton Budinch se tomaron la tarde del jueves en la exitosa segunda serie de catas que ha programado para este 2020 el Hotel Manquehue Rancagua. El Salón Cachapoal [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/">
<meta name="twitter:title" content="Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua">
<meta name="twitter:description" content="Roxana González S. Fotos Marco Lara Alice Bucchi junto a la agrupación de viñas de Bodegas de Triana a las cuales pertenecen La Ronciere, Santa Blanca y Burton Budinch se tomaron la tarde del jueves en la exitosa segunda serie de catas que ha programado para este 2020 el Hotel Manquehue Rancagua. El Salón Cachapoal [&hellip;]">
<title>Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.9.2/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.6.4","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.6.4'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202009.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministra del Deporte anuncia construcción de polideportivo con piscina temperada en Rancagua' href='https://www.elrancaguino.cl/2020/02/29/ministra-del-deporte-anuncia-construccion-de-polideportivo-con-piscina-temperada-en-rancagua/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel="canonical" href="https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-kUW' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F02%2F29%2Fsegunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F02%2F29%2Fsegunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound","hideControls":"share","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua" />
<meta property="og:url" content="https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/" />
<meta property="og:description" content="Roxana González S. Fotos Marco Lara Alice Bucchi junto a la agrupación de viñas de Bodegas de Triana a las cuales pertenecen La Ronciere, Santa Blanca y Burton Budinch se tomaron la tarde del jueve…" />
<meta property="article:published_time" content="2020-02-29T22:22:00+00:00" />
<meta property="article:modified_time" content="2020-02-28T22:26:29+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
			<style type="text/css" id="wp-custom-css">
				.woocommerce-demo-store .demo_store {
   background-color: #00a8f1;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/728x90-Header', [728, 90], 'div-gpt-ad-1565204777044-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/320x100-Header', [320, 100], 'div-gpt-ad-1566598738090-3').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/ITT-Desktop-800x600', [800, 600], 'div-gpt-ad-1579278952327-4').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-A', [728, 90], 'div-gpt-ad-1565209758935-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-B', [728, 90], 'div-gpt-ad-1565209861199-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-C', [728, 90], 'div-gpt-ad-1565209946032-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/728x90-D', [728, 90], 'div-gpt-ad-1565209997747-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x250-A', [970, 250], 'div-gpt-ad-1565211329230-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-A', [970, 90], 'div-gpt-ad-1565212028677-24').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-B', [970, 90], 'div-gpt-ad-1565212102762-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/970x90-C', [970, 90], 'div-gpt-ad-1565212175925-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-A', [300, 600], 'div-gpt-ad-1565292447466-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x600-B', [300, 600], 'div-gpt-ad-1565292502026-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-A', [300, 250], 'div-gpt-ad-1565291987563-33').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-B', [300, 250], 'div-gpt-ad-1565292064994-34').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-C', [300, 250], 'div-gpt-ad-1565292125794-35').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1565292167368-36').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/ITT-Mobile-320x480', [320, 480], 'div-gpt-ad-1579278738478-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-A', [300, 600], 'div-gpt-ad-1565322990779-49').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-B', [300, 600], 'div-gpt-ad-1565323114200-50').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-C', [300, 600], 'div-gpt-ad-1565323147275-51').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [300, 250], 'div-gpt-ad-1565323885709-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-B', [300, 250], 'div-gpt-ad-1565323841457-53').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-C', [300, 250], 'div-gpt-ad-1565323807970-54').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1565324541593-56').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1565324581091-57').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-C', [728, 90], 'div-gpt-ad-1565324650636-58').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-4395614-81')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-4395614-82')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_C-Mobile', [[300,250]], 'div-gpt-ad-4395614-83')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/970x250_A-Desktop', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4395614-84')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/970x250_B-Desktop', [[970,250],[970,90],[728,90]], 'div-gpt-ad-4395614-85')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '870b65b9f9384a53a37860775c0f289d62ce0857');
</script></head>
<body class="post-template-default single single-post postid-80410 single-format-standard theme-zox-news woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-container"><ul id="menu-rancaguino" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/728x90-Header -->
<div id='div-gpt-ad-1565204777044-2' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565204777044-2'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Especiales/320x100-Header -->
<div id='div-gpt-ad-1566598738090-3' style='width: 320px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566598738090-3'); });
  </script>
</div>
</center>
</div>
				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="Ver carrito"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-container"><ul id="menu-rancaguino-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/02/28/informacion-anonima-llegada-al-municipio-permite-detener-a-matrimonio-que-comercializaba-droga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Información anónima llegada al municipio permite detener a matrimonio que comercializaba droga</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/28/alerta-roja-en-chimbarongo-por-incendio-forestal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Alerta Roja en Chimbarongo por incendio forestal</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/28/detienen-a-sujetos-que-robaron-camion-cargado-con-cigarrillos-en-requinoa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-3-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-3-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a sujetos que robaron camión cargado con cigarrillos en Requínoa</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/28/humo-proveniente-de-incendio-forestal-la-patagua-de-requinoa-llega-a-rancagua-y-machali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Humo proveniente de incendio forestal “La Patagua” de Requínoa llega a Rancagua y Machalí</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/28/incendio-destruye-vivienda-de-material-ligero-en-rengo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-35-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-35-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-35-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio destruye vivienda de material ligero en Rengo</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/02/29/sin-hinchas-visitantes-se-jugara-ohiggins-vs-universidad-de-chile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sin hinchas visitantes se jugará O’Higgins vs Universidad de Chile</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/27/pesista-rancaguino-se-sube-el-podio-en-campeonato-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/esteban-toloza-halterofilia-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/esteban-toloza-halterofilia-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/esteban-toloza-halterofilia-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pesista rancagüino se sube el podio en Campeonato Nacional</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/27/sin-publico-visitante-jugara-ohiggins-con-la-u/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/ohiggins-wanderers-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/ohiggins-wanderers-01-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/ohiggins-wanderers-01-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/ohiggins-wanderers-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sin público visitante jugará       O´Higgins con la U.</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/27/matias-cahais-en-la-previa-del-juego-frente-a-la-u-es-un-buen-momento-para-dar-un-golpe-de-autoridad-para-decir-que-aca-estamos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/matias-cahais-ohiggins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/matias-cahais-ohiggins-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/matias-cahais-ohiggins-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/matias-cahais-ohiggins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Matías Cahais en la previa del juego frente a la U: “Es un buen momento para dar un golpe de autoridad, para decir que acá estamos”</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/26/opinion-graff-rancagua-cambio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_9076-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_9076-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_9076-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_9076-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>OPINION: Graff, Rancagua cambió</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/02/18/el-teniente-suma-mas-equipos-mineros-telecomandados-desde-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/teleoperador-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/teleoperador-2-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/teleoperador-2-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/teleoperador-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Teniente suma más equipos mineros telecomandados desde Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/18/ohiggins-cuenta-con-la-primera-camara-de-mujeres-y-negocios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/CAMARA-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/CAMARA-3-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/CAMARA-3-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/CAMARA-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O’Higgins cuenta con la primera Cámara de Mujeres y Negocios</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/10/gerente-regional-de-essbio-victor-bustamante-estamos-explorando-nuevas-fuentes-y-tecnologia-en-la-region/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-13-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-13-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gerente Regional de Essbio, Víctor Bustamante: “Estamos explorando nuevas fuentes y tecnología en la región”</p></a></li><li><a href="https://www.elrancaguino.cl/2020/02/05/corporacion-del-libertador-da-un-nuevo-impulso-a-la-simbiosis-industrial-y-desarrollo-sustentable-en-la-region-de-ohiggins/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-16.52.04-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-16.52.04-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-03-at-16.52.04-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corporación del Libertador da un nuevo impulso a la Simbiosis Industrial y Desarrollo Sustentable en la región de O’Higgins</p></a></li><li><a href="https://www.elrancaguino.cl/2020/01/30/en-link-service-destacan-su-constante-preocupacion-por-la-seguridad-de-sus-conductores-y-pasajeros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1link-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/1link-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1link-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/1link-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Link Service destacan su constante preocupación por la seguridad de sus conductores y pasajeros</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/sociedad/"><span class="mvp-post-cat left">Sociedad</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 38 mins</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-29">sábado 29 febrero 2020</time></span>
										<meta itemprop="dateModified" content="2020-02-28 7:26 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="2560" height="1707" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />																								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/&amp;t=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua -&amp;url=https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1000x600.jpg&amp;description=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/&amp;t=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua -&amp;url=https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/&amp;media=https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1000x600.jpg&amp;description=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<div class='ai-viewports ai-viewport-1 ai-insert-56-51477492' data-insertion='after' data-selector='.ai-insert-56-51477492' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p><br></p>



<p><strong>Roxana González S.<br> Fotos Marco Lara</strong></p>



<p></p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-23329298' data-insertion='after' data-selector='.ai-insert-52-23329298' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>





<p><br> Alice Bucchi junto a la agrupación de viñas de Bodegas de Triana a las cuales pertenecen La Ronciere, Santa Blanca y Burton Budinch se tomaron la tarde del jueves en la  exitosa segunda serie de catas que ha programado para este 2020 el Hotel Manquehue Rancagua.</p>



<p><br> El Salón Cachapoal fue el punto de encuentro de los asistentes y los vinos tintos que fueron la estrella de la noche.  La sommelier fue la encargada de explicar el nombre, la variedad, la cepa y de introducir a los invitados en la historia de estos vinos que pudieron paladear al mismo tiempo que degustar distintos maridajes, que le daban realce a cada bocado. <br> Si no tuvo la oportunidad de asistir, lo podrá hacer en el mes de m</p>



<p>arzo, mayor información en eventosrancagua@manquehuehoteles.cl o al 722352000.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1024x683.jpg" alt="" data-id="80411" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80411" class="wp-image-80411" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-1024x683.jpg" alt="" data-id="80412" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80412" class="wp-image-80412" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/2-14-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-1024x683.jpg" alt="" data-id="80413" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80413" class="wp-image-80413" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/3-7-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-1024x683.jpg" alt="" data-id="80414" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80414" class="wp-image-80414" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-5-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-1024x683.jpg" alt="" data-id="80415" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80415" class="wp-image-80415" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/5-3-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-1024x683.jpg" alt="" data-id="80416" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80416" class="wp-image-80416" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/6-4-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-1024x724.jpg" alt="" data-id="80417" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80417" class="wp-image-80417" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-1024x724.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-300x212.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-768x543.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-1536x1086.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-2048x1448.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/7-2-600x424.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-1024x683.jpg" alt="" data-id="80418" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80418" class="wp-image-80418" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/8-3-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-1024x683.jpg" alt="" data-id="80419" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80419" class="wp-image-80419" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/9-2-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-1024x683.jpg" alt="" data-id="80420" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80420" class="wp-image-80420" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/10-2-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-1024x683.jpg" alt="" data-id="80421" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80421" class="wp-image-80421" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/11-2-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-1024x683.jpg" alt="" data-id="80422" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80422" class="wp-image-80422" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-2-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-scaled.jpg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-1024x683.jpg" alt="" data-id="80423" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-scaled.jpg" data-link="https://www.elrancaguino.cl/?attachment_id=80423" class="wp-image-80423" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-2048x1365.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/13-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/02/14.jpeg"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/14-768x1024.jpeg" alt="" data-id="80424" data-full-url="https://www.elrancaguino.cl/wp-content/uploads/2020/02/14.jpeg" data-link="https://www.elrancaguino.cl/?attachment_id=80424" class="wp-image-80424" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/14-768x1024.jpeg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/14-225x300.jpeg 225w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/14-600x800.jpeg 600w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/14.jpeg 960w" sizes="(max-width: 768px) 100vw, 768px" /></a></figure></li></ul></figure>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2020/02/09/homenajean-los-50-anos-de-profesion-y-medicos-destacados-de-la-region/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Homenajean los 50 años de profesión y médicos destacados de la región</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio Publicitario</span>
															<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/728x90-C -->
<div id='div-gpt-ad-1565324650636-58' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565324650636-58'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/sociedad/"><span class="mvp-post-cat left">Sociedad</span></a></h3>
												<h1 class="mvp-post-title left">Homenajean los 50 años de profesión y médicos destacados de la región</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 semanas</span> <p>el</p> <span class="mvp-post-date">domingo 9 febrero 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1662" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-300x195.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-1024x665.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-768x499.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-1536x997.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-2048x1330.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/MEDICOS-1-600x390.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<ul><li><strong> </strong>Este año fue el pediatra Dr. Luis Francisco Ossandón Medina quien cumplió 50 años dedicado a su profesión. Además al Dr. Samuel Barros, el Dr. José Miguel Müller y la Dra. Piedad Santana.</li></ul>



<div class='ai-viewports ai-viewport-1 ai-insert-56-99487098' data-insertion='after' data-selector='.ai-insert-56-99487098' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p>Gisella Abarca</p>



<p>La labor médica requiere de muchos sacrificios, largas jornadas de
estudio que no culminan en la universidad, por eso la importancia de homenajear
a aquellos médicos que cumplen 50 años dedicados a la profesión. Este año fue el pediatra Luis Francisco
Ossandón Medina quien fue reconocido por esta labor, el que en compañía
de familiares recibió el reconocimiento por parte de la directiva del Colegio
Médico de Rancagua.</p>



<p>50 años de entrega a
su profesión, a sus pacientes y a la salud, una vida dedicada al servicio de
los demás es un mérito digno de destacar. Reconocidos y destacado médico que
durante este periodo de tiempo se supo ganar el respeto de sus pares y el cariño
de los muchos pacientes. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-50093995' data-insertion='after' data-selector='.ai-insert-52-50093995' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>





<p>Además, hubo
reconocimientos a tres galenos de la región, que se han destacado durante el
año en diferentes escenarios, ya sea en temas de salud, así como el apoyo y el
desarrollo de actividades extra curriculares, donde se encuentran el Dr. Samuel Barros, Anestesista del Hospital
Clínico FUSAT, destacado por su trabajo presentado en las Jornadas Anuales de
Historia de la Medicina, donde entregó un detallado y completo trabajo sobre la
anestesia raquídea. Asimismo, se le destacó por su reciente libro, sobre
botánica regional, el que desarrolló gracias a su pasión por la fotografía,
años de viajes y estudio de la botánica chilena.</p>



<p>El doctor José Miguel Müller, Neurocirujano
del Hospital Regional Rancagua, tras presentar la experiencia de las cirugías
intrauterinas realizadas en este centro asistencial, pioneros a nivel nacional
en esta técnica, la que ha permitido mejorar la calidad de vida de muchos bebes
y sus familias. </p>



<p>Y la doctora Piedad Santana, Médico general que trabajó por mas de 20 años
en la Atención Primaria de Salud en la región, poniendo su conocimiento y
profesionalismo al servicio de muchas comunidades y familias de la región.</p>



<p>Para el Consejo Regional Rancagua, es
trascendental realizar este tipo de ceremonias, donde se reconoció la labor de
médicos que han trabajo toda su vida en pos de la salud, como el Dr. Ossandón y
además la importancia de destacar a sus pares, que por diferentes trabajos han
sabido ganar el aprecio y admiración de sus colegas, aportando a la historia, a
nuevas técnicas para salvar vidas, gracias a su profesionalismo y entrega.</p><div class='ai-viewports  ai-insert-59-96126566' data-insertion='after' data-selector='.ai-insert-59-96126566' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='59'></div>





<p>Los homenajeados recibieron con gran
alegría este estímulo, que los inspira para continuar con su labor en mejorar
los niveles de salud de nuestra comunidad. El Colegio Médico de Rancagua,
continuará generando este espacio para reconocer y mostrar con orgullo, a los
colegas que representan el espíritu que nos moviliza como profesionales de la
salud.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/02/09/homenajean-los-50-anos-de-profesion-y-medicos-destacados-de-la-region/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/sociedad/"><span class="mvp-post-cat left">Sociedad</span></a></h3>
												<h1 class="mvp-post-title left">Francisco Cuadra Cornejo:  Pesar por partida de destacado abogado Rancagüino</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 semanas</span> <p>el</p> <span class="mvp-post-date">domingo 9 febrero 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="960" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-16.31.52.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-16.31.52.jpeg 1280w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-16.31.52-300x225.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-16.31.52-1024x768.jpeg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-16.31.52-768x576.jpeg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-07-at-16.31.52-600x450.jpeg 600w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<div class='ai-viewports ai-viewport-1 ai-insert-56-67929274' data-insertion='after' data-selector='.ai-insert-56-67929274' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p></p>



<ul><li>El destacado hombre dedicó toda su vida a su profesión, principalmente en el ámbito de la minería</li></ul>



<p>En paz y junto a su familia falleció el reconocido abogado Francisco Cuadra Cornejo, quien desarrolló una exitosa carrera profesional en la región, como abogado de la Braden Copper Company y luego de Codelco, llegando a desempeñarse como Fiscal de la corporación.</p>



<p>Su familia lo recuerda como “una gran persona, un humanista, y padre ejemplar”. Dedicó toda su vida a su profesión, principalmente en el ámbito de la minería. Francisco Cuadra fue parte de aquel grupo de profesionales chilenos que tuvo que organizar la gran minería del cobre recién nacionalizada, cuando pocos creían que seríamos capaces de hacerlo solos, y lo pudieron lograr, convirtiendo a Codelco en una empresa de clase mundial que tanto ha aportado al desarrollo de Chile. </p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-30737199' data-insertion='after' data-selector='.ai-insert-52-30737199' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>





<p>“Don Pancho”, como le decían cariñosamente, es recordado como “un hombre muy culto, pero sencillo y cariñoso, todos lo querían mucho. Lo echaremos de menos, pero estamos seguros que está descansando”. Nació en Rancagua en 1927, siendo el tercero de cinco hijos de Francisco Cuadra Miranda y Virginia Cornejo Pérez, estudió en el Instituto O’Higgins, en el Liceo de Hombres de la ciudad y posteriormente Derecho en la Universidad de Chile, donde se tituló en 1952 para iniciar una larga carrera profesional.</p>



<p>Estuvo casado con María Cristina Lizana, su gran amor, con quien formó una hermosa familia de ocho hijos varones, entre ellos Francisco Javier, ex ministro de Estado y embajador, y Manuel, actual Seremi de Minería de la región de O’Higgins, quien sostuvo que “como familia nos sentimos muy orgullosos de él, es un ejemplo para nosotros y siempre vivirá en nuestros corazones”. Residieron en San Fernando, luego en Rancagua y finalmente en Santiago, donde se produjo su deceso.</p>



<p>Los restos del ex profesional de Codelco fueron despedidos en el cementerio Parque del Recuerdo de Huechuraba, después de una misa en la iglesia de la Inmaculada Concepción de Vitacura.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/02/09/francisco-cuadra-cornejo-pesar-por-partida-de-destacado-abogado-rancaguino/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/sociedad/"><span class="mvp-post-cat left">Sociedad</span></a></h3>
												<h1 class="mvp-post-title left">Daniel Cuevas Guerrero: Tenientino recorrió más de  2 mil 600 kilómetros en bicicleta</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87b8538fe3efb109911556ee8f28f5ac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 semanas</span> <p>el</p> <span class="mvp-post-date">sábado 8 febrero 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/editor/" title="Entradas de Editor de Prensa" rel="author">Editor de Prensa</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1463" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-scaled.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-scaled.jpg 2560w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-300x171.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-1024x585.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-768x439.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-1536x878.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-2048x1171.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Campamento-Salar-de-Uyuni-600x343.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<ul><li>Viajó 30 días, visitó 3 países y pasó por 124 pueblos.</li></ul>



<div class='ai-viewports ai-viewport-1 ai-insert-56-57577429' data-insertion='after' data-selector='.ai-insert-56-57577429' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p>Daniel Cuevas Guerrero, trabajador de
El Teniente, todos los años se propone el desafío de visitar otros países,
recorriendo cientos de kilómetros en su bicicleta.</p>



<p>Este es el relato de su última
aventura.</p>



<p>“Este tremendo viaje comenzó el 6 de octubre desde el Paso Los Libertadores (Chile); de ahí crucé a Argentina recorriendo bellísimos lugares como Uspallata &#8211; Calingasta &#8211; San José de Jachal &#8211; Guandacol &#8211; Chilecito &#8211; Chaupihuasi &#8211; Belén &#8211; Santa María &#8211; Cafayate &#8211; Seclantas &#8211; Salta &#8211; San Salvador de Jujuy &#8211; Purmamarca &#8211; Humahuaca &#8211; Abrapampa &#8211;  La Quiaca. Luego crucé la frontera con Bolivia, ahí recorrí Villazón &#8211; Tupiza &#8211; Atocha &#8211; Uyuni – Colchani. Ingresé al Salar más grande del mundo, el Salar de Uyuni, un lugar increíble, de una belleza sin palabras y de una inmensidad sobrecogedora, luego pasé por Chuvica &#8211; San Juan y crucé la frontera Avaroa para llegar a Chile, pasé por Ollagüe y finalicé este viaje en la localidad de Ascotán.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-52-36606458' data-insertion='after' data-selector='.ai-insert-52-36606458' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9jZW50ZXI+PC9kaXY+Cg==' data-block='52'></div>





<figure class="wp-block-image size-large"><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-1024x727.jpg" alt="" class="wp-image-78962" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-1024x727.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-300x213.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-768x545.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-1536x1090.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-2048x1454.jpg 2048w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/La-Quiaca-2-600x426.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>¡Esta aventura fue maravillosa!!!
fueron 30 días, 3 países, 124 pueblos, 2.619 km&#8230; caminos de tierra, asfalto,
arena, salares, subidas interminables, bajadas increíbles, días increíblemente
calurosos, noches frías que calaban los huesos, un par de días con lluvia
torrencial, gente maravillosa, mil historias, sin duda este viaje quedará
grabado para siempre en mi vida.&nbsp; Una
prueba más que nada es imposible, de que los sueños no tienen por qué ser sólo
eso, se pueden hacer realidad, y que todos los días te puedes superar&#8230; en este
viaje superé mi mayor velocidad (84.5 km/hora), superé la mayor altitud (4.446 msnm),
superé la cantidad de días sobre mi bici (30 días), superé los km. recorridos (2.619
km), simplemente feliz y orgulloso.</p>



<p>Nuevamente mi hijo Bastián, mi
familia y amigos tuvieron un papel importantísimo en el logro de este desafío,
su apoyo fue fundamental, es increíble como sus palabras y llamadas me
motivaban cada día.&nbsp; Una vez más la
mochila vuelve llena de experiencias maravillosas e inolvidables.</p>



<p>Este año me prepararé con todo para
seguir cumpliendo mis sueños sobre dos ruedas”.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/02/08/daniel-cuevas-guerrero-tenientino-recorrio-mas-de-2-mil-600-kilometros-en-bicicleta/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-15" class="mvp-side-widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-60-49214742' data-insertion='after' data-selector='.ai-insert-60-49214742' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYwJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSG9tZS8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NTI5MTk4NzU2My0zMycgc3R5bGU9J3dpZHRoOiAzMDBweDsgaGVpZ2h0OiAyNTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUyOTE5ODc1NjMtMzMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2NlbnRlcj4KPC9kaXY+Cg==' data-block='60'></div>

</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="ai_widget-17" class="mvp-side-widget ai_widget"><div class='code-block code-block-51' style='margin: 8px 0; clear: both;'>
<!-- /21750594837/Interiores/300x600-C -->
<div id='div-gpt-ad-1565323147275-51' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323147275-51'); });
  </script>
</div></div>
</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/02/29/segunda-cata-de-vinos-febrero-rojos-con-pasion-en-hotel-manquehue-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-37-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sociedad</span><span class="mvp-cd-date left relative">hace 38 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Segunda Cata de Vinos:  “Febrero, rojos con pasión” en Hotel Manquehue Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/29/ministra-del-deporte-anuncia-construccion-de-polideportivo-con-piscina-temperada-en-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A9030-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A9030-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A9030-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A9030-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A9030-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ministra del Deporte anuncia construcción de polideportivo con piscina temperada en Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/29/sin-hinchas-visitantes-se-jugara-ohiggins-vs-universidad-de-chile/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/partido-sin-hinchas-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sin hinchas visitantes se jugará O’Higgins vs Universidad de Chile</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/28/a-10-anos-del-terremoto-portadas-de-una-tragedia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/12-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 20 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A 10 años del terremoto: Portadas de una tragedia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/28/informacion-anonima-llegada-al-municipio-permite-detener-a-matrimonio-que-comercializaba-droga/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-23-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Información anónima llegada al municipio permite detener a matrimonio que comercializaba droga</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/02/13/con-la-presencia-de-uno-de-los-rugbistas-rescatado-el-ano-1972-puente-negro-despidio-a-arriero-sergio-catalan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/4-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Con la presencia de uno de los rugbistas rescatado el año 1972 Puente Negro despidió a arriero Sergio Catalán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/07/posible-solucion-a-la-crisis-hidrica-agricola-investigadores-granerinos-obtienen-semilla-capaz-de-germinar-y-desarrollarse-con-agua-de-mar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/RECUADRO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/RECUADRO-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/RECUADRO-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/RECUADRO-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/RECUADRO-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Innovate</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Posible solución a la crisis hídrica agrícola:  Investigadores granerinos obtienen semilla capaz de germinar y desarrollarse con agua de mar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/25/solo-4-colegios-de-la-region-estan-entre-los-100-mejores-del-pais-en-la-psu/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A7893-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A7893-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A7893-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A7893-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/922A7893-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Solo 4 colegios de la región están entre los 100 mejores del país en la PSU</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/12/director-de-serviu-en-las-proximas-semanas-se-abrira-el-acceso-vehicular-de-la-entrada-norte-a-rancagua-por-avenida-kennedy/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/colorada3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/colorada3-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/colorada3-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/colorada3-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/colorada3-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Director de Serviu: “En las próximas semanas se abrirá el acceso vehicular de la entrada norte a Rancagua por avenida Kennedy”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/05/nueva-ruta-del-cobre-promete-ser-uno-de-los-imperdibles-turisticos-de-la-sexta-region-y-del-pais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/generales-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/generales-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/generales-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/generales-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/generales-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Panoramas</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nueva Ruta del Cobre promete ser uno de los imperdibles turísticos de la sexta región y del país</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/02/24/cineasta-rancaguina-muestra-su-trabajo-en-importantes-festivales-del-mundo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/20200214_184110-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/20200214_184110-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/20200214_184110-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/20200214_184110-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/20200214_184110-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 5 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cineasta rancagüina muestra su trabajo en importantes festivales del mundo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/19/ohiggins-comienza-su-preparacion-para-enfrentar-a-union-espanola-en-el-teniente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Ohiggins-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Ohiggins-2-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Ohiggins-2-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Ohiggins-2-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Ohiggins-2-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>O&#8217;Higgins comienza su preparación para enfrentar a Unión Española en El Teniente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/17/alerta-roja-comunal-para-san-vicente-por-incendio-forestal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-17-at-16.57.49-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-17-at-16.57.49-1-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-17-at-16.57.49-1-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-17-at-16.57.49-1-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-17-at-16.57.49-1-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">El Rancagüino TV</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alerta roja comunal para San Vicente por incendio forestal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/02/07/en-ohiggins-aseguran-que-es-muy-pronto-para-mirar-el-coeficiente-que-determinara-el-descenso/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/roberto-gutierrez-ohiggins-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/roberto-gutierrez-ohiggins-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/roberto-gutierrez-ohiggins-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/roberto-gutierrez-ohiggins-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/roberto-gutierrez-ohiggins-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En O’Higgins aseguran que es muy pronto para mirar el coeficiente que determinará el descenso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/01/31/rancaguinos-disfrutaron-de-una-nueva-avant-premiere/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/01/4-11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/01/4-11-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/4-11-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/4-11-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/01/4-11-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Rancagüinos disfrutaron de una nueva avant Premiere</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2020/02/28/municipalidad-anuncia-becas-de-excelencia-y-entrega-aporte-a-puntaje-nacional-de-matematicas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/psu-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Educación</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Municipalidad anuncia becas de excelencia y entrega  aporte a puntaje nacional de matemáticas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/28/encuentran-cadaver-que-podria-corresponder-a-desaparecido-empresario-de-san-fernando/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2019/08/pdi-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Encuentran cadaver que podría corresponder a desaparecido empresario de San Fernando</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/28/alerta-roja-en-chimbarongo-por-incendio-forestal/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/ER43zvPX0AA15T4-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Alerta Roja en Chimbarongo por incendio forestal</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/27/peralillo-a-diez-anos-del-terremoto-creo-que-nosotros-debemos-sumarnos-para-seguir-con-el-proceso-de-desarrollo-de-la-comuna/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="300" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Alcalde-de-Peralillo--300x240.jpg" class="mvp-reg-img wp-post-image" alt="" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Alcalde-de-Peralillo--80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/Alcalde-de-Peralillo--80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Alcalde-de-Peralillo--150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Alcalde-de-Peralillo--100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/Alcalde-de-Peralillo-.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Peralillo: “A diez años del terremoto, creo que nosotros debemos sumarnos para seguir con el proceso de desarrollo de la comuna»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/28/ministra-cecilia-perez-encabeza-dialogo-ciudadano-con-adultos-mayores-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/0d78be9a-aaba-49ae-97af-5b879e09ad67-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ministra Cecilia Pérez encabeza diálogo ciudadano con adultos mayores en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/28/este-viernes-se-inaugura-moderno-centro-de-justica-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/1-34-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Este viernes se inaugura moderno Centro de Justica en Rancagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/27/cerca-de-600-hectareas-destruye-incendio-forestal-la-patagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG-20200226-WA0025-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cerca de 600 hectáreas destruye incendio forestal La Patagua</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/02/28/humo-proveniente-de-incendio-forestal-la-patagua-de-requinoa-llega-a-rancagua-y-machali/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/02/IMG_20200228_131147350-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Humo proveniente de incendio forestal “La Patagua” de Requínoa llega a Rancagua y Machalí</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rancaguino-container"><ul id="menu-rancaguino-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
	<div style="display:none">
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	<div class="grofile-hash-map-87b8538fe3efb109911556ee8f28f5ac">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.elrancaguino.cl","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.9.2/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'111353168',post:'80410',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '80410' ]);
</script>
<script>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</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-02-29 19:59:57 -->