<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/" />
<meta property="og:title" content="OPINION: Chile Tercero" />
<meta property="og:description" content="Señor Director: El viernes pasado la presidenta de la comisión del trabajo de la cámara de diputados se tomó 7 horas para analizar indicaciones abiertamente inconstitucionales que ponían en riesgo de quiebra a un gran número de micro, pequeñas y medianas empresas, situación que retrasó innecesariamente el proceso de discusión y que provocó se rechazara [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/">
<meta name="twitter:title" content="OPINION: Chile Tercero">
<meta name="twitter:description" content="Señor Director: El viernes pasado la presidenta de la comisión del trabajo de la cámara de diputados se tomó 7 horas para analizar indicaciones abiertamente inconstitucionales que ponían en riesgo de quiebra a un gran número de micro, pequeñas y medianas empresas, situación que retrasó innecesariamente el proceso de discusión y que provocó se rechazara [&hellip;]">
<title>OPINION: Chile Tercero &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-general-css'  href='//www.elrancaguino.cl/wp-content/plugins/sportspress/assets/css/sportspress.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-icons-css'  href='//www.elrancaguino.cl/wp-content/plugins/sportspress/assets/css/icons.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-css'  href='//www.elrancaguino.cl/wp-content/plugins/sportspress/assets/css/sportspress-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sportspress-style-ltr-css'  href='//www.elrancaguino.cl/wp-content/plugins/sportspress/assets/css/sportspress-style-ltr.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.16.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zox-news/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5' type='text/css' media='all' />
<style type="text/css"></style><script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202014.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Detalle de las  medidas solidarias en pago de servicios básicos anunciados por el Presidente Piñera' href='https://www.elrancaguino.cl/2020/03/30/detalle-de-las-medidas-solidarias-en-pago-de-servicios-basicos-anunciados-por-el-presidente-pinera/' />
<link rel='next' title='Auto volcó frente a Punta del Sol' href='https://www.elrancaguino.cl/2020/03/30/auto-volco-frente-a-punta-del-sol/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="SportsPress 2.7" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-lqV' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F03%2F30%2Fopinion-chile-tercero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F03%2F30%2Fopinion-chile-tercero%2F&#038;format=xml" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<meta name="referrer" content="always"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound","hideControls":"share","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OPINION: Chile Tercero" />
<meta property="og:url" content="https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/" />
<meta property="og:description" content="Señor Director: El viernes pasado la presidenta de la comisión del trabajo de la cámara de diputados se tomó 7 horas para analizar indicaciones abiertamente inconstitucionales que ponían en riesgo …" />
<meta property="article:published_time" content="2020-03-30T16:49:10+00:00" />
<meta property="article:modified_time" content="2020-03-30T16:49:15+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="OPINION: Chile Tercero" />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="32x32" />
<link rel="icon" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
<meta name="msapplication-TileImage" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" />
			<style type="text/css" id="wp-custom-css">
				.woocommerce-demo-store .demo_store {
   background-color: #00a8f1;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close {position: relative;}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://www.elrancaguino.cl/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[1200, 600], [800, 600]], 'div-gpt-ad-1585359082682-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1585359197708-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1584324341026-8').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[320, 50], [300, 100], [300, 250], [320, 100]], 'div-gpt-ad-1584324395866-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1585356806044-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1585358117293-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_E', [[300, 250], [300, 300]], 'div-gpt-ad-1585372891767-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1585373019982-22').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [300, 250], 'div-gpt-ad-1584470996876-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Home/300x250-D', [300, 250], 'div-gpt-ad-1565292167368-36').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-A', [300, 600], 'div-gpt-ad-1565322990779-49').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-B', [300, 600], 'div-gpt-ad-1565323114200-50').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x600-C', [300, 600], 'div-gpt-ad-1565323147275-51').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-A', [[300, 250], [300, 300]], 'div-gpt-ad-1585414244096-52').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-B', [300, 250], 'div-gpt-ad-1565323841457-53').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/300x250-C', [300, 250], 'div-gpt-ad-1565323807970-54').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-A', [728, 90], 'div-gpt-ad-1565324541593-56').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-B', [728, 90], 'div-gpt-ad-1565324581091-57').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Interiores/728x90-C', [728, 90], 'div-gpt-ad-1565324650636-58').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-4395614-81')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-4395614-82')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_C-Mobile', [[300,250]], 'div-gpt-ad-4395614-83')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/970x250_A-Desktop', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4395614-84')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/970x250_B-Desktop', [[970,250],[970,90],[728,90]], 'div-gpt-ad-4395614-85')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  window.smartlook||(function(d) {
    var o=smartlook=function(){ o.api.push(arguments)},h=d.getElementsByTagName('head')[0];
    var c=d.createElement('script');o.api=new Array();c.async=true;c.type='text/javascript';
    c.charset='utf-8';c.src='https://rec.smartlook.com/recorder.js';h.appendChild(c);
    })(document);
    smartlook('init', '870b65b9f9384a53a37860775c0f289d62ce0857');
</script></head>
<body class="post-template-default single single-post postid-82393 single-format-standard theme-zox-news woocommerce-no-js">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-rancaguino-container"><ul id="menu-rancaguino" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-41381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-51340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li id="menu-item-51341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li id="menu-item-41373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li id="menu-item-41374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li id="menu-item-41376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-81879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81879"><a href="https://www.elrancaguino.cl/newsletter/">Suscriptores</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Síguenos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<div id='div-er-ad-leaderboard1'>
</div>
<div id='div-er-ad-leaderboard2'>
</div>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.elrancaguino.cl/"><img itemprop="logo" src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">El Rancagüino</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>OPINION: Chile Tercero</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																							<div class="mvp-woo-cart-wrap">
													<a class="mvp-woo-cart" href="https://www.elrancaguino.cl/carrito/" title="Ver carrito"><span class="mvp-woo-cart-num">0</span></a><span class="mvp-woo-cart-icon fa fa-shopping-cart" aria-hidden="true"></span>
												</div><!--mvp-woo-cart-wrap-->
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-rancaguino-container"><ul id="menu-rancaguino-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/03/30/auto-volco-frente-a-punta-del-sol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Auto volcó frente a Punta del Sol</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/30/por-tercera-vez-roban-casa-de-la-comandancia-del-cuerpo-de-bomberos-de-rancagua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-30-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-30-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por tercera vez roban casa de la comandancia del Cuerpo de Bomberos de Rancagua</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/30/incendio-destruye-bodegas-de-packing-y-deja-dos-bomberos-lesionados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG-20200330-WA0006-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG-20200330-WA0006-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG-20200330-WA0006-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG-20200330-WA0006-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio destruye bodegas de packing y deja  bomberos lesionados.</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/30/en-prision-preventiva-quedo-banda-que-explotaron-cajero-automatico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/OPERATIVO-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/OPERATIVO-3-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/OPERATIVO-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En prisión preventiva quedó banda que explotaron cajero automático</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/29/conductor-en-estado-de-ebriedad-atropello-a-carabinero-durante-el-toque-de-queda/"><div class="mvp-mega-img"></div><p>Conductor en estado de ebriedad atropelló a carabinero durante el toque de queda.</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/03/30/jugadores-y-directiva-de-general-velasquez-llegan-a-acuerdo-por-sueldos-de-marzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-3-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-3-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jugadores y directiva de General Velásquez llegan a acuerdo por sueldos de marzo</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/29/a-falta-de-clases-presenciales-el-deporte-virtual-se-toma-las-redes-sociales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A falta de clases presenciales, el deporte virtual se toma las redes sociales</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/27/sifup-arremete-y-califica-como-ilegal-la-determinacion-de-general-velasquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>SIFUP arremete y califica como ilegal la determinación de General Velásquez.</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/26/la-crisis-golpea-duro-al-plantel-de-general-velasquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/general-velasquez-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La crisis golpeá duro al plantel de General Velásquez</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/26/colchagua-planteara-a-la-anfp-modificar-bases-de-la-segunda-division-para-evitar-quiebra-de-los-clubes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/colchagua-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/colchagua-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/colchagua-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/colchagua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colchagua planteará a la ANFP modificar bases de la Segunda División para evitar quiebra de los clubes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.elrancaguino.cl/2020/03/30/rodrigo-zuniga-presidente-de-la-camara-regional-de-comercio-hay-que-adecuarnos-a-la-situacion-dia-a-dia-lamentablemente-hoy-todo-es-incierto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1C-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1C-1-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1C-1-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1C-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rodrigo Zúñiga, presidente de la Cámara Regional de Comercio: “Hay que adecuarnos a la situación día a día, lamentablemente hoy todo es incierto”</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/27/codelco-genera-us-1-340-millones-en-excedentes-en-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_1887-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_1887-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_1887-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_1887-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Codelco genera US$ 1.340 millones en excedentes en 2019</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/25/autoridades-de-la-region-respaldan-plan-de-accion-de-division-el-teniente-por-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/lhd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" /></div><p>Autoridades de la región respaldan plan de acción de División El Teniente por Coronavirus</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/24/programas-de-innovacion-de-corfo-abren-convocatoria-fomentando-nuevos-canales-de-atencion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/image0-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/image0-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/image0-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/image0-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programas de Innovacion de Corfo abren convocatoria fomentando nuevos canales de atención</p></a></li><li><a href="https://www.elrancaguino.cl/2020/03/24/el-teniente-trabaja-para-bajar-aun-mas-su-consumo-de-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/Georg-Welzel-consultor-seniorPerla-Bettis-jefa-de-Unidad-Agua-Industrial-rodrigo-Correa-superintendente-recursos-hídricos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/Georg-Welzel-consultor-seniorPerla-Bettis-jefa-de-Unidad-Agua-Industrial-rodrigo-Correa-superintendente-recursos-hídricos-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/Georg-Welzel-consultor-seniorPerla-Bettis-jefa-de-Unidad-Agua-Industrial-rodrigo-Correa-superintendente-recursos-hídricos-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/Georg-Welzel-consultor-seniorPerla-Bettis-jefa-de-Unidad-Agua-Industrial-rodrigo-Correa-superintendente-recursos-hídricos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Teniente trabaja para bajar aún más su consumo de agua</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81879"><a href="https://www.elrancaguino.cl/newsletter/">Suscriptores</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/editorial/columnas/"><span class="mvp-post-cat left">Columnas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">OPINION: Chile Tercero</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-30">lunes 30 marzo 2020</time></span>
										<meta itemprop="dateModified" content="2020-03-30 1:49 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																																																												<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/&amp;t=OPINION: Chile Tercero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=OPINION: Chile Tercero -&amp;url=https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/&amp;media=&amp;description=OPINION: Chile Tercero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=OPINION: Chile Tercero&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/&amp;t=OPINION: Chile Tercero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=OPINION: Chile Tercero -&amp;url=https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta noticia">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/&amp;media=&amp;description=OPINION: Chile Tercero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=OPINION: Chile Tercero https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=OPINION: Chile Tercero&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<div class='ai-viewports ai-viewport-1 ai-insert-56-39191092' data-insertion='after' data-selector='.ai-insert-56-39191092' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p></p>



<p>Señor Director:</p><div class='ai-viewports  ai-insert-52-97691150' data-insertion='after' data-selector='.ai-insert-52-97691150' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8Y2VudGVyPgo8IS0tIC8yMTc1MDU5NDgzNy9QcmluY2lwYWxlcy9TaWRlYmFyX0EgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNycpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvY2VudGVyPgo8L2Rpdj4K' data-block='52'></div>





<p>El viernes pasado la presidenta de la comisión del trabajo de la cámara de diputados se tomó 7 horas para analizar indicaciones abiertamente inconstitucionales que ponían en riesgo de quiebra a un gran número de micro, pequeñas y medianas empresas, situación que retrasó innecesariamente el proceso de discusión y que provocó se rechazara el esperado proyecto de protección al empleo anunciado por el gobierno. </p>



<p>Cada día que pasa se deteriora aún más la situación económica de las Pymes y sus trabajadores, arriesgando la fuente laboral de cientos de miles de chilenos y sus familias. </p>



<p>Esa noche en la cámara, los diputados votaron mezquinamente pensando primero en su ideología y segundo en sus cálculos populistas, poniendo a Chile en tercer lugar. </p>



<p>Por ello, invitamos a los senadores, a que el lunes prime la prudencia y el sentido común, poniendo a Chile primero y no tercero.</p>



<p></p><div class='ai-viewports  ai-insert-59-14834855' data-insertion='after' data-selector='.ai-insert-59-14834855' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGNsYXNzPSJ0ZWFkcyIgYXN5bmM9InRydWUiIHNyYz0iLy9hLnRlYWRzLnR2L3BhZ2UvMTEwODMwL3RhZyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='59'></div>





<p><strong>Sandra Cabezas<br> Presidenta Multigremial Nacional O’Higgins</strong></p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.elrancaguino.cl/2020/03/30/opinion-chilenos-fortalecidos-frente-a-la-adversidad-de-la-pandemia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>OPINION: Chilenos fortalecidos frente a la adversidad de la pandemia.</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"/>
																	<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="El Rancagüino">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio Publicitario</span>
															<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/728x90-C -->
<div id='div-gpt-ad-1565324650636-58' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565324650636-58'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-2" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>
<div class="ai-viewport-3" style="margin: 0px 0; clear: both;">
<center>
<!-- /21750594837/Interiores/300x250-C -->
<div id='div-gpt-ad-1565323807970-54' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565323807970-54'); });
  </script>
</div>
</center>
</div>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Noticias Relacionadas</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/editorial/columnas/"><span class="mvp-post-cat left">Columnas</span></a></h3>
												<h1 class="mvp-post-title left">OPINION: Chilenos fortalecidos frente a la adversidad de la pandemia.</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 8 horas</span> <p>el</p> <span class="mvp-post-date">lunes 30 marzo 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<div class='ai-viewports ai-viewport-1 ai-insert-56-31561967' data-insertion='after' data-selector='.ai-insert-56-31561967' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p><strong>Por: Ivonne Mangelsdorff Galeb<br> Gobernadora de la Provincia de Cachapoal</strong></p>



<p><br> Hace un par de meses veíamos lejano como un virus comenzaba a azotar a China y posteriormente a miles de Europeos, que comenzaron a perder a sus seres queridos solo por no entender y obedecer las instrucciones que entregaban las autoridades de dichos países. No entendieron que el aislamiento social es importante, no por un simple capricho de los gobernantes, sino porque es la única manera de contener el virus, que pese a la baja mortalidad que tiene según los especialistas, de los contagiados solo fallece el  2% de la población, quienes hemos visto mermada la  vida de muchos adultos mayores alrededor del mundo y  lo peor, es enfrentarse a perder a ese ser querido sin tener la posibilidad de acompañarlo en su último viaje por esta tierra. Muchos Europeos dejaron  a sus seres queridos en los Hospitales y no los vieron nunca más. Relatos escabrosos, tristes, que a cualquiera de nosotros no nos gustaría vivir, y ¿Por qué ha pasado todo esto?; por la liviandad con que el ser humano toma las cosas, la poca responsabilidad social que tenemos frente a una pandemia que tiene al mundo combatiéndola. Hemos visto como la primera línea del área de salud, hace lo inhumano por salvar vidas de miles de personas alrededor del mundo, extenuados,  débiles, cansados por el gran esfuerzo físico que realizan a diario por las largas jornadas de trabajo, donde incluso el mundo los ha alabado con aplausos, canciones entonadas en agradecimiento, pero yo me pregunto ¿debemos estar al extremo?, se deben perder miles de vida, para tomar razón y entender lo que realmente ocurre en el mundo.</p><div class='ai-viewports  ai-insert-52-73077766' data-insertion='after' data-selector='.ai-insert-52-73077766' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8Y2VudGVyPgo8IS0tIC8yMTc1MDU5NDgzNy9QcmluY2lwYWxlcy9TaWRlYmFyX0EgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNycpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvY2VudGVyPgo8L2Rpdj4K' data-block='52'></div>





<p><br> Hoy como autoridad de Gobierno,  en mi calidad  de Gobernadora de la Provincia de Cachapoal,  desde el minuto uno estamos trabajando y haciendo los máximos esfuerzos  para retrasar los contagios, aplicando un sinfín de medidas que van en directo beneficio de las personas y sus familias; hemos decretado toque de queda nacional, cuarentena en algunas comunas del país, se han adelantado las vacaciones de invierno para proteger a los niños y jóvenes de nuestro país, se han suspendido las clases, más de 60 aduanas sanitarias  instauradas en distintos puntos de nuestro país, hemos  redoblado los esfuerzos con la vacuna contra la influenza,  precisamente para proteger la vida de nuestros adultos mayores, niños y enfermos crónicos, para protegerlos  del invierno que se nos avecina. Se han redoblado los esfuerzos en destinar recursos y equipar lugares para enfrentar los meses que se vienen, intensificamos las “Campañas Preventivas” para evitar los contagios, se ha difundido por todos los medios de comunicación como nos protegemos y evitamos los contagios; como es lavarse las manos frecuentemente con agua y jabón por más de 20 segundos, evite lugares concurridos, estar a más de un metro de otras personas, usar mascarillas, entre otras. La información  y reportes han sido diariamente y de manera transparente, para que cada chileno tome conciencia y entienda cual es la realidad país. Quiero comunicarles que pese a todo lo que hemos realizado, si no aportamos cada uno con el cambio de conducta y entendemos lo que significa este virus y los estragos que genera, y tomamos conscientemente todas las recomendaciones que nos dan a diario las autoridades donde seriamente les pedimos  #QuedateEnCasa, quiéranse, cuiden a sus seres queridos con simples medidas, desarrollemos y practiquemos el valor de la empatía,  la obediencia la solidaridad que nos caracteriza como chilenos y que hoy debemos aplicar al máximo , ya que es la única manera de contener el virus.</p>



<p><br> Esta es la peor catástrofe sanitaria del último siglo, en donde los necesitamos a todos, la única manera de salir de esto, es queriéndonos, cuidándonos y protegiéndonos entre todos.<br> Este virus ha azotado la economía mundial,  y por su puesto a nuestro país, a los más vulnerables, a miles de chilenos de clase media, a nuestros adultos mayores, pero déjenme decirles que durante la vigencia del estado de catástrofe habrán acuerdos en materia de mejoras económicas para los chilenos, no me cabe ninguna duda que el Presidente Sebastián Piñera trabaja fuerte y firmemente en esto, pero lo que no podemos permitir es que miles de chilenos pierdan sus vidas por no entender el real sentido de la SOLIDARIDAD en todo aspecto y que esto es una tremenda ventaja para  que nuestro país salga fortalecido de esta catástrofe,  juntos,  unidos, vamos a salir de esta pandemia y construiremos ese Chile más justo, solidario y respetuoso.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/03/30/opinion-chilenos-fortalecidos-frente-a-la-adversidad-de-la-pandemia/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/editorial/columnas/"><span class="mvp-post-cat left">Columnas</span></a></h3>
												<h1 class="mvp-post-title left">OPINION: Continuidad de estudios</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 10 horas</span> <p>el</p> <span class="mvp-post-date">lunes 30 marzo 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<div class='ai-viewports ai-viewport-1 ai-insert-56-66166661' data-insertion='after' data-selector='.ai-insert-56-66166661' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p></p>



<p>Actualmente, atravesamos una pandemia mundial que invita a adecuarnos a un nuevo entorno formativo: la educación en línea. Esta supondrá un tremendo desafío no solo para instituciones y estudiantes, sino además para el entorno más cercano a estos últimos. Considerando la situación de nuestros jóvenes universitarios, es conveniente destacar el rol que las familias jugarán a la hora de fomentar la continuidad de los estudios. Al igual que en la educación presencial, la educación en línea sugiere que el rol de padres, madres y entorno cercano de universitarios será fundamental. Sin embargo, en un marco de E-Learning, el tipo de apoyo deberá concentrarse en establecer un ambiente propicio para el adecuado desarrollo de los aprendizajes, junto a visibilizar, en momentos de decaimiento, los objetivos o metas últimas a alcanzar. Con todo, será relevante que la familia fomente los aprendizajes en línea en un ambiente o espacio físico que promueva la concentración y posibilidad de interacción con pares y docentes, que considere la rutina académica de los jóvenes a la hora de establecer las tareas del hogar y visibilice la importancia de continuar formándose para el complejo contexto que atravesamos, que sin duda necesitará de profesionales preparados para enfrentar los nuevos desafíos que esta pandemia comienza a instalar.   </p><div class='ai-viewports  ai-insert-52-41742768' data-insertion='after' data-selector='.ai-insert-52-41742768' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8Y2VudGVyPgo8IS0tIC8yMTc1MDU5NDgzNy9QcmluY2lwYWxlcy9TaWRlYmFyX0EgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNycpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvY2VudGVyPgo8L2Rpdj4K' data-block='52'></div>





<p>  </p>



<p><strong>Natalia Bravo <br> Directora Nacional de Experiencia Universitaria, Universidad San Sebastián</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/03/30/opinion-continuidad-de-estudios/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.elrancaguino.cl/category/editorial/columnas/"><span class="mvp-post-cat left">Columnas</span></a></h3>
												<h1 class="mvp-post-title left">OPINION: Respeto</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=46&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=92&#038;d=blank&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 día</span> <p>el</p> <span class="mvp-post-date">domingo 29 marzo 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span> <a href="https://twitter.com/elrancaguino/" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																																	<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<div class='ai-viewports ai-viewport-1 ai-insert-56-30671569' data-insertion='after' data-selector='.ai-insert-56-30671569' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy83Mjh4OTAtQSAtLT4KPGNlbnRlcj48ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnIHN0eWxlPSd3aWR0aDogNzI4cHg7IGhlaWdodDogOTBweDsnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjUzMjQ1NDE1OTMtNTYnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgY2xhc3M9InRlYWRzIiBhc3luYz0idHJ1ZSIgc3JjPSIvL2EudGVhZHMudHYvcGFnZS8xMTA4MzAvdGFnIj48L3NjcmlwdD4KPC9jZW50ZXI+PC9kaXY+Cg==' data-block='56'></div>

<p></p>



<p>En el marco de la pandemia actual, hemos visto con asombro como un número considerable de ciudadanos han optado, irresponsablemente, por alejarse de las ciudades donde residen y se han trasladado a áreas naturales o zonas costeras, pensando que estos lugares disminuirían sus posibilidades de contagio. Precisamente, esto último, fue lo que ocurrió en Rapa Nui, lugar donde pasó justamente lo que no tenía que pasar. Una comunidad aislada naturalmente, cuyos medios de arribo son escasos y controlados y su sistema de salud muy precario, pero que, sin embargo, muestra su primera persona contagiada y un desenlace incierto. En este sentido, el llamado del ecoturismo, es distinto al de costumbre, cuyo enfoque siempre es instar a disfrutar de las áreas naturales que posee nuestro país en todo su territorio como montañas, parques nacionales, playa escondidas, etc. Al contrario, esta vez, el llamado es a protección y empatía con las poblaciones locales. La posibilidad de que desde las ciudades llevemos un virus asintomático a comunidades rurales, normalmente aisladas, es alta. Estas comunidades, llámense arrieros, indígenas, pescadores, pirquineros u otros, son altamente vulnerables, tanto por la edad promedio de sus miembros como por el estado de aislación y la distancia con los centros de salud. Contagios de Coronavirus en lugares naturales pueden conllevar situaciones catastróficas para las poblaciones locales y la asistencia médica escasa. La protección de la naturaleza y de las sociedades locales del país también es responsabilidad de todos y todas.</p><div class='ai-viewports  ai-insert-52-33782916' data-insertion='after' data-selector='.ai-insert-52-33782916' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUyJyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8Y2VudGVyPgo8IS0tIC8yMTc1MDU5NDgzNy9QcmluY2lwYWxlcy9TaWRlYmFyX0EgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3MjU2NTA3OC0xNycpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvY2VudGVyPgo8L2Rpdj4K' data-block='52'></div>





<p></p>



<p><br> <strong>Pablo Rebolledo Dujisin<br> Director Carrera Administración en Ecoturismo<br> Universidad Andrés Bello</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.elrancaguino.cl/2020/03/29/opinion-respeto/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="ai_widget-17" class="mvp-side-widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-insert-24-16618741' data-insertion='after' data-selector='.ai-insert-24-16618741' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvSW50ZXJpb3Jlcy8zMDB4MjUwLUEgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTQxNDI0NDA5Ni01Mic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTQxNDI0NDA5Ni01MicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvY2VudGVyPjwvZGl2Pgo=' data-block='24'></div>

</section><section id="mvp_facebook_widget-5" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Síguenos en Facebook</span></h4></div>			<div class="fb-page" data-href="http://www.facebook.com/elrancaguino/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="ai_widget-27" class="mvp-side-widget ai_widget"><div class='ai-viewports  ai-insert-22-35976060' data-insertion='after' data-selector='.ai-insert-22-35976060' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGNlbnRlcj4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzMwMTk5ODItMjInPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzMwMTk5ODItMjInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2NlbnRlcj48L2Rpdj4K' data-block='22'></div>

</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/03/30/el-zambo-peluca-modesto-e-ignorado-heroe-de-rancagua-2/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Sin categoría</span><span class="mvp-cd-date left relative">hace 2 mins</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>El “Zambo Peluca” modesto  e ignorado héroe de Rancagua.</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/30/carpas-de-emergencia-ayudaran-a-aislar-posibles-casos-de-covid-19-en-urgencia-del-hospital-regional/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_8026-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_8026-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_8026-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_8026-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_8026-400x400.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/IMG_8026-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Carpas de emergencia ayudarán a aislar posibles casos de COVID-19 en Urgencia del Hospital Regional</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/30/baja-frecuencia-de-buses-se-aprecia-en-la-region/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/buses-interprovinciales-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/buses-interprovinciales-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/buses-interprovinciales-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/buses-interprovinciales-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/buses-interprovinciales-400x400.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/buses-interprovinciales-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 59 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Baja frecuencia de buses se aprecia en la región</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/30/auto-volco-frente-a-punta-del-sol/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-400x400.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-31-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Auto volcó frente a Punta del Sol</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/30/opinion-chile-tercero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-text">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Columnas</span><span class="mvp-cd-date left relative">hace 4 horas</span>
											</div><!--mvp-cat-date-wrap-->
											<h2>OPINION: Chile Tercero</h2>
										</div><!--mvp-feat1-list-text-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/03/19/desde-el-dia-sabado-alejandro-vasquez-labarca-que-se-encuentra-desaparecido/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-80x80.png 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-150x150.png 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-400x400.png 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/1-100x100.png 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Encuentran sin vida a anciano desaparecido</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/10/natalia-campos-la-primera-supervisora-de-la-gerencia-de-obras-mina-de-el-teniente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/Natalia-Campos-jefa-de-Unidad-Mina-Central-GOBM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/Natalia-Campos-jefa-de-Unidad-Mina-Central-GOBM-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/Natalia-Campos-jefa-de-Unidad-Mina-Central-GOBM-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/Natalia-Campos-jefa-de-Unidad-Mina-Central-GOBM-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/Natalia-Campos-jefa-de-Unidad-Mina-Central-GOBM-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Empresas</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Natalia Campos: La primera supervisora de la Gerencia de Obras Mina de El Teniente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/13/se-suspende-campeonato-nacional-de-rodeo-en-rancagua/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/rodeo-medialuna-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/rodeo-medialuna-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/rodeo-medialuna-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/rodeo-medialuna-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/rodeo-medialuna-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se suspende campeonato Nacional de Rodeo en Rancagua</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/03/lavarse-las-manos-el-principal-escudo-para-combatir-las-enfermedades/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/afiche-lavado-de-manos-2020-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/afiche-lavado-de-manos-2020-1-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/afiche-lavado-de-manos-2020-1-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/afiche-lavado-de-manos-2020-1-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/afiche-lavado-de-manos-2020-1-100x100.jpg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Reportajes</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lavarse las manos: El principal escudo para combatir las enfermedades</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/03/el-divertido-pasado-televisivo-del-mediatico-seremi-de-agricultura-de-ohiggins/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/arriagada_en_tiradores-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/arriagada_en_tiradores-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/arriagada_en_tiradores-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/arriagada_en_tiradores-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/arriagada_en_tiradores-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El divertido pasado televisivo del mediático SEREMI de Agricultura de O’Higgins</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.elrancaguino.cl/2020/03/30/no-hay-nuevos-casos-de-covid-19-en-la-region/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-12.02.35-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-12.02.35-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-12.02.35-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-12.02.35-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-12.02.35-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-30-at-12.02.35-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No hay nuevos casos de covid 19 en la región.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/29/contratista-de-codelco-andina-es-nuevo-caso-de-coronavirus-en-la-region/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-560x567.jpeg 560w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Contratista de Codelco Andina es nuevo caso de coronavirus en la región.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/28/confirman-3-nuevos-casos-de-coronavirus-en-la-region/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.43.13-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.43.13-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.43.13-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.43.13-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-28-at-12.43.13-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirman 3 nuevos casos de Coronavirus en la región.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/27/bomberos-de-varias-comunas-trabajan-en-incendio-en-pleno-centro-de-requinoa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-18.26.22-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-18.26.22-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-18.26.22-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-18.26.22-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-18.26.22-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bomberos de varias comunas trabajan en incendio en pleno centro de Requinoa.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.elrancaguino.cl/2020/03/27/a-17-se-eleva-el-numero-de-contagiados-por-coronavirus-en-la-region-de-ohiggins/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.53.29-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.53.29-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.53.29-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.53.29-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-27-at-11.53.29-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A 17 se eleva el número de contagiados por coronavirus en la Región de O’Higgins.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más visto</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.elrancaguino.cl/2020/03/29/rengo-10-detenidos-tras-robo-frustrado-de-cajero-automatico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/838F86BB-DDC4-48D9-B56A-ED2273C87DFF-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacada</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>RENGO: 10 detenidos tras robo frustrado de cajero automático</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/conductor-muere-tras-chocar-su-auto-con-un-caballo-en-rancagua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-590x354.jpeg 590w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-32x18.jpeg 32w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/ACCIDENTE-1-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conductor muere tras chocar su auto con un caballo en Rancagua.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/contratista-de-codelco-andina-es-nuevo-caso-de-coronavirus-en-la-region/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-560x567.jpeg 560w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
												<i class="fa fa-2 fa-play" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Contratista de Codelco Andina es nuevo caso de coronavirus en la región.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/43-personas-fueron-sorprendidas-violando-el-toque-de-queda/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-560x565.jpeg 560w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-300x300.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-29-at-13.02.57-1-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coronavirus</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>43 personas fueron sorprendidas violando el Toque de Queda</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/conductor-en-estado-de-ebriedad-atropello-a-carabinero-durante-el-toque-de-queda/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Policial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conductor en estado de ebriedad atropelló a carabinero durante el toque de queda.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/municipalidad-de-rancagua-da-inicio-a-sanitizacion-de-colectivos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-400x240.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-1000x600.jpeg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-80x80.jpeg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-150x150.jpeg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-400x400.jpeg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/3-1-100x100.jpeg 100w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Municipalidad de Rancagua da inicio a sanitización de colectivos.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/a-falta-de-clases-presenciales-el-deporte-virtual-se-toma-las-redes-sociales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-400x240.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-1000x600.jpg 1000w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-80x80.jpg 80w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-1024x1019.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-768x764.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-128x128.jpg 128w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-32x32.jpg 32w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-400x400.jpg 400w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-600x597.jpg 600w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2-100x100.jpg 100w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/clases-virtuales-zumba-2.jpg 1242w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 19 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>A falta de clases presenciales, el deporte virtual se toma las redes sociales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.elrancaguino.cl/2020/03/29/corte-de-apelaciones-de-rancagua-suspende-atencion-de-publico-presencial/" rel="bookmark">
							<li>
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corte de Apelaciones  de Rancagua suspende atención de público presencial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.elrancaguino.cl/"><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-rancaguino-container"><ul id="menu-rancaguino-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41381"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51340"><a href="https://www.elrancaguino.cl/category/suplementos/">Suplementos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="https://www.elrancaguino.cl/category/suplementos/revista-agro/">Revista Agro</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51341"><a href="https://www.elrancaguino.cl/category/suplementos/automotriz/">Automotriz</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41373"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-norte/">Cachapoal Norte</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41374"><a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41376"><a href="https://www.elrancaguino.cl/category/comunas/h-30/">H-30</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="https://www.elrancaguino.cl/category/suplementos/martes-minero/">Martes Minero</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="https://www.elrancaguino.cl/category/suplementos/innovate/">Innovate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="https://www.elrancaguino.cl/category/alumnos-en-accion/">Alumnos en acción</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="https://www.elrancaguino.cl/category/suplementos/explora/">Explora</a></li>
	</ul>
</li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81879"><a href="https://www.elrancaguino.cl/newsletter/">Suscriptores</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div class='ai-viewports ai-viewport-1 ai-insert-5-38267019' data-insertion='after' data-selector='.ai-insert-5-38267019' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUgYWktY2VudGVyLXYgYWktY2xvc2UnIHN0eWxlPSdwb3NpdGlvbjogZml4ZWQ7IHotaW5kZXg6IDk5OTk5OTsgdG9wOiA1MCU7IHRyYW5zZm9ybTogdHJhbnNsYXRlKDAsIC01MCUpOyBsZWZ0OiAxMHB4Oyc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUEdScGRpQmpiR0Z6Y3owaVlXa3RZWFIwY21saWRYUmxjeUkrQ2p4a2FYWWdZMnhoYzNNOUltTnZaR1V0WW14dlkyc3RiR0ZpWld3aVBqd3ZaR2wyUGdvOGMzQmhiaUJqYkdGemN6MG5ZV2t0WTJ4dmMyVXRZblYwZEc5dUlHRnBMV05zYjNObExYVnVjSEp2WTJWemMyVmtKejQ4TDNOd1lXNCtDand2WkdsMlBnbzhJUzB0SUM4eU1UYzFNRFU1TkRnek55OUZjM0JsWTJsaGJHVnpMMU5wWkdWZlFTMUVaWE5yZEc5d0lDMHRQZ284WkdsMklHbGtQU2RrYVhZdFozQjBMV0ZrTFRFMU9EVXpOVFk0TURZd05EUXROU2MrQ2lBZ1BITmpjbWx3ZEQ0S0lDQWdJR2R2YjJkc1pYUmhaeTVqYldRdWNIVnphQ2htZFc1amRHbHZiaWdwSUhzZ1oyOXZaMnhsZEdGbkxtUnBjM0JzWVhrb0oyUnBkaTFuY0hRdFlXUXRNVFU0TlRNMU5qZ3dOakEwTkMwMUp5azdJSDBwT3dvZ0lEd3ZjMk55YVhCMFBnbzhMMlJwZGo0PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='5'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-8-79868592' data-insertion='replace-content' data-selector='div#div-er-ad-leaderboard1' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8Y2VudGVyPgo8IS0tIC8yMTc1MDU5NDgzNy9Fc3BlY2lhbGVzL0hlYWRlcl9BLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NDMyNDM0MTAyNi04Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg0MzI0MzQxMDI2LTgnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2NlbnRlcj48L2Rpdj4K' data-block='8'></div>

	<div style="display:none">
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elrancaguino.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/sportspress/assets/js/jquery.dataTables.min.js?ver=1.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var localized_strings = {"days":"d\u00edas","hrs":"horas","mins":"minutos","secs":"segundos","previous":"Anterior","next":"Siguiente"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/sportspress/assets/js/sportspress.js?ver=2.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_30ca9bf674e006d23f5382cc03fcb571","fragment_name":"wc_fragments_30ca9bf674e006d23f5382cc03fcb571","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"ae9a48913d","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"08c4635108","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"1f20666510","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2cfce6876d","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.elrancaguino.cl","ajax_url":"https:\/\/www.elrancaguino.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/flexslider/jquery.flexslider.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdP94YUAAAAAEP4V3hisJjZMiDMVvDbJilJE9WT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'111353168',post:'82393',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '82393' ]);
</script>
<script>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</script>
</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-30 17:59:00 -->