<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU. &#8211; El Rancagüino</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU. del feed" href="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.0.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='zox-custom-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/zoxpress/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='zox-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='zox-reset-css'  href='https://www.elrancaguino.cl/wp-content/themes/zoxpress/css/reset.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.12.1/css/all.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='zox-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo%3A300%2C400%2C500%2C700%2C800%2C900%7CAlegreya%3A400%2C500%2C700%2C800%2C900%7CJosefin+Sans%3A300%2C400%2C600%2C700%7CLibre+Franklin%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CFrank+Ruhl+Libre%3A300%2C400%2C500%2C700%2C900%7CNunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900%7CMontserrat%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CAnton%3A400%7CNoto+Serif%3A400%2C700%7CNunito%3A300%2C400%2C600%2C700%2C800%2C900%7CRajdhani%3A300%2C400%2C500%2C600%2C700%7CTitillium+Web%3A300%2C400%2C600%2C700%2C900%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CAmiri%3A400%2C400i%2C700%2C700i%7COswald%3A300%2C400%2C500%2C600%2C700%7CRoboto+Mono%3A400%2C700%7CBarlow+Semi+Condensed%3A700%2C800%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto+Condensed%3A300%2C400%2C700%7CRoboto%3A300%2C400%2C500%2C700%2C900%7CPT+Serif%3A400%2C700%7COpen+Sans+Condensed%3A300%2C700%7COpen+Sans%3A700%7CSource+Serif+Pro%3A400%2C600%2C700%7CIM+Fell+French+Canon%3A400%2C400i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Condensed%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C+200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='zox-media-queries-css'  href='https://www.elrancaguino.cl/wp-content/themes/zoxpress/css/media-queries.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-202019.js'></script>
<link rel='https://api.w.org/' href='https://www.elrancaguino.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crean mesa virtual para conversar sobre el deporte regional.' href='https://www.elrancaguino.cl/2020/05/05/crean-mesa-virtual-para-conversar-sobre-el-deporte-regional/' />
<link rel='next' title='Doble de Chayanne: En el día de la madre regala un saludo musical virtual.' href='https://www.elrancaguino.cl/2020/05/05/doble-de-chayanne-en-el-dia-de-la-madre-regala-un-saludo-musical-virtual/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-meT' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F05%2F05%2Fpor-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F05%2F05%2Fpor-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu%2F&#038;format=xml" />
	<meta name="theme-color" content="#ffffff" />
			<meta property="og:type" content="article" />
													<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" />
				<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" />
						<meta property="og:url" content="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/" />
			<meta property="og:title" content="Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU." />
			<meta property="og:description" content="&nbsp; La situación de coronavirus que actualmente afecta al país, ha sacado en muchos casos lo mejor de la comunidad, lo que podemos visualizar hoy en la comuna de San Vicente, donde un privado ofreció un inmueble ubicado en pleno centro de la comuna, para ser utilizado por el sector salud durante estos momentos de [&hellip;]" />
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/">
			<meta name="twitter:title" content="Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.">
			<meta name="twitter:description" content="&nbsp; La situación de coronavirus que actualmente afecta al país, ha sacado en muchos casos lo mejor de la comunidad, lo que podemos visualizar hoy en la comuna de San Vicente, donde un privado ofreció un inmueble ubicado en pleno centro de la comuna, para ser utilizado por el sector salud durante estos momentos de [&hellip;]">
					<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU." />
<meta property="og:url" content="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/" />
<meta property="og:description" content="&nbsp; La situación de coronavirus que actualmente afecta al país, ha sacado en muchos casos lo mejor de la comunidad, lo que podemos visualizar hoy en la comuna de San Vicente, donde un privado of…" />
<meta property="article:published_time" content="2020-05-05T20:22:34+00:00" />
<meta property="article:modified_time" content="2020-05-05T20:12:39+00:00" />
<meta property="og:site_name" content="El Rancagüino" />
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="958" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@elrancaguino" />
<meta name="twitter:site" content="@elrancaguino" />
<meta name="twitter:text:title" content="Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU." />
<meta name="twitter:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[1200, 600], [800, 600]], 'div-gpt-ad-1585359082682-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1585359197708-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1586121579085-9').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 300], [320, 100], [320, 50], [300, 250], [300, 100]], 'div-gpt-ad-1586121592810-10').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[728, 90], [970, 90]], 'div-gpt-ad-1586121612482-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1586121609296-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1585356806044-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1585358117293-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_E', [[300, 250], [300, 300]], 'div-gpt-ad-1585372891767-21').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 250], [300, 300], [300, 600]], 'div-gpt-ad-1585373019982-22').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[300, 600], [320, 100], [300, 100], [320, 50], [300, 300], [300, 250]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-4395614-81')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-4395614-82')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_C-Mobile', [[300,250]], 'div-gpt-ad-4395614-83')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/970x250_A-Desktop', [[970,90],[970,250],[728,90]], 'div-gpt-ad-4395614-84')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/970x250_B-Desktop', [[970,250],[970,90],[728,90]], 'div-gpt-ad-4395614-85')
             .addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script> </head>
<body class="post-template-default single single-post postid-85491 single-format-standard theme-zoxpress woocommerce-no-js zox-ent1 zox-s1 zox-ent1" >
	<div id="zox-fly-wrap">
	<div id="zox-fly-menu-top" class="left relative">
		<div id="zox-fly-logo" class="left relative">
							<a href="https://www.elrancaguino.cl/"><img  alt="El Rancagüino" data-rjs="2" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="El Rancagüino" data-rjs="2" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" alt="El Rancagüino" data-rjs="2" /></noscript></noscript></a>
					</div><!--zox-fly-logo-->
		<div class="zox-fly-but-wrap zox-fly-but-menu zox-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--zox-fly-but-wrap-->
	</div><!--zox-fly-menu-top-->
	<div id="zox-fly-menu-wrap">
		<nav class="zox-fly-nav-menu left relative">
			<div class="menu-rancaguino-container"><ul id="menu-rancaguino" class="menu"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-939" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li id="menu-item-1201" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-81879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81879"><a href="https://www.elrancaguino.cl/newsletter/">Suscriptores</a></li>
</ul></div>		</nav>
	</div><!--zox-fly-menu-wrap-->
	<div id="zox-fly-soc-wrap">
		<span class="zox-fly-soc-head">Connect with us</span>
		<ul class="zox-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fab fa-twitter"></a></li>
										<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fab fa-instagram"></a></li>
																				</ul>
	</div><!--zox-fly-soc-wrap-->
</div><!--zox-fly-wrap-->	<div id="zox-site" class="left zoxrel">
		<div id="zox-search-wrap">
			<div class="zox-search-cont">
				<p class="zox-search-p">Hi, what are you looking for?</p>
				<div class="zox-search-box">
					<form method="get" id="zox-search-form" action="https://www.elrancaguino.cl/">
	<input type="text" name="s" id="zox-search-input" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "Search") { this.value = ""; }' />
	<input type="submit" id="zox-search-submit" value="Search" />
</form>				</div><!--zox-search-box-->
			</div><!--zox-serach-cont-->
			<div class="zox-search-but-wrap zox-search-click">
				<span></span>
				<span></span>
			</div><!--zox-search-but-wrap-->
		</div><!--zox-search-wrap-->
				<div id="zox-site-wall" class="left zoxrel">
			<div id="zox-lead-top-wrap">
				<div id="zox-lead-top-in">
					<div id="zox-lead-top">
																					<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
  <center>
  <!-- /21750594837/Especiales/Header_A-Desktop -->
<div id='div-gpt-ad-1586121579085-9'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586121579085-9'); });
  </script>
</div>
</center>
</div>

<div class="ai-viewport-3 ai-viewport-2" style="margin: 0px 0; clear: both;">
  <center>
<!-- /21750594837/Especiales/Header_A-Mobile -->
<div id='div-gpt-ad-1586121592810-10'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586121592810-10'); });
  </script>
</div>
  </center>
</div>																		</div><!--zox-lead-top-->
				</div><!--zox-lead-top-in-->
			</div><!--zox-lead-top-wrap-->
			<div id="zox-site-main" class="left zoxrel">
				<header id="zox-main-head-wrap" class="left zoxrel zox-trans-head">
																							<div id="zox-top-head-wrap" class="left relative">
		<div class="zox-head-width">
		<div id="zox-top-head" class="relative">
			<div id="zox-top-head-left">
															<div class="zox-top-soc-wrap">
			<a href="https://www.facebook.com/elrancaguino/" target="_blank"><span class="zox-top-soc-but fab fa-facebook-f"></span></a>
				<a href="https://twitter.com/elrancaguino/" target="_blank"><span class="zox-top-soc-but fab fa-twitter"></span></a>
				<a href="https://www.instagram.com/diarioelrancaguino/" target="_blank"><span class="zox-top-soc-but fab fa-instagram"></span></a>
						</div><!--zox-top-soc-wrap-->												</div><!--zox-top-head-left-->
			<div id="zox-top-head-mid">
															<a href="https://www.elrancaguino.cl/"><img  alt="El Rancagüino" data-rjs="2" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" alt="El Rancagüino" data-rjs="2" /></noscript></a>
												</div><!--zox-top-head-mid-->
			<div id="zox-top-head-right">
																						<strong><a href="https://www.elrancaguino.cl/newsletter/">Suscríbete aquí a nuestro newsletter semanal.</a></strong>																		</div><!--zox-top-head-right-->
		</div><!--zox-top-head-->
	</div><!--zox-head-width-->
</div><!--zox-top-head-wrap-->																	<div id="zox-bot-head-wrap" class="left zoxrel">
	<div class="zox-head-width">
		<div id="zox-bot-head">
			<div id="zox-bot-head-left">
				<div class="zox-fly-but-wrap zoxrel zox-fly-but-click">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div><!--zox-fly-but-wrap-->
			</div><!--zox-bot-head-left-->
			<div id="zox-bot-head-mid" class="relative">
				<div class="zox-bot-head-logo">
					<div class="zox-bot-head-logo-main">
													<a href="https://www.elrancaguino.cl/"><img  alt="El Rancagüino" data-rjs="2" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="El Rancagüino" data-rjs="2" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" alt="El Rancagüino" data-rjs="2" /></noscript></noscript></a>
											</div><!--zox-bot-head-logo-main-->
																<h2 class="zox-logo-title">El Rancagüino</h2>
									</div><!--zox-bot-head-logo-->
				<div class="zox-bot-head-menu">
					<div class="zox-nav-menu">
						<div class="menu-rancaguino-container"><ul id="menu-rancaguino-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81879"><a href="https://www.elrancaguino.cl/newsletter/">Suscriptores</a></li>
</ul></div>					</div><!--zox-nav-menu-->
				</div><!--zox-bot-head-menu-->
			</div><!--zox-bot-head-mid-->
			<div id="zox-bot-head-right">
				<span class="zox-night zox-night-mode fas fa-moon"></span>
				<span class="zox-nav-search-but fas fa-search zox-search-click"></span>
			</div><!--zox-bot-head-right-->
		</div><!--zox-bot-head-->
	</div><!--zox-head-width-->
</div><!--zox-bot-head-wrap-->				</header><!---zox-main-header-wrap-->
				<div id="zox-site-grid">
					<div id="zox-site-wall-small">
																														<div id="zox-lead-bot">
										<div class="ai-viewport-1" style="margin: 0px 0; clear: both;">
  <center>
<!-- /21750594837/Especiales/Header_B-Desktop -->
<div id='div-gpt-ad-1586121612482-11'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586121612482-11'); });
  </script>
</div>
  </center>
</div>

<div class="ai-viewport-3 ai-viewport-2" style="margin: 0px 0; clear: both;">
  <center>
<!-- /21750594837/Especiales/Header_B-Mobile -->
<div id='div-gpt-ad-1586121609296-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586121609296-12'); });
  </script>
</div>
  </center>
</div>									</div><!--zox-lead-bot-->
																											<div id="zox-main-body-wrap" class="left relative">	<article id="post-85491" class="post-85491 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-destacadas" itemscope itemtype="http://schema.org/NewsArticle">
					<div class="zox-article-wrap zoxrel left zox100">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/"/>
							<div class="zox-post-top-wrap zoxrel left zox100">
											<div class="zox-post-title-wrap zox-tit2">
							<div class="zox-post-width">
								<header class="zox-post-head-wrap left zoxrel zox100">
	<div class="zox-post-head zoxrel">
		<h3 class="zox-post-cat">
			<a class="zox-post-cat-link" href="https://www.elrancaguino.cl/category/actualidad/salud/"><span class="zox-post-cat">Salud</span></a>
		</h3>
		<h1 class="zox-post-title left entry-title" itemprop="headline">Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.</h1>
				<div class="zox-post-info-wrap">
							<div class="zox-post-byline-wrap">
					<div class="zox-author-thumb">
						<img alt=''  data-srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=80&#038;d=blank&#038;r=g 2x'  height='40' width='40' data-src="https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=40&#038;d=blank&#038;r=g" class="avatar avatar-40 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=40&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></noscript>					</div><!--zox-author-thumb-->
					<div class="zox-author-info-wrap">
						<div class="zox-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>Por</p><span class="zox-author-name vcard fn author" itemprop="name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span>
						</div><!--zox-author-name-wrap-->
						<div class="zox-post-date-wrap">
							<p>Publicado</p> <span class="zox-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-05">hace 2 horas</time></span>
							<meta itemprop="dateModified" content="2020-05-05"/>
						</div><!--zox-post-date-wrap-->
					</div><!--zox-author-info-wrap-->
				</div><!--zox-post-byline-wrap-->
						<div class="zox-post-soc-top-wrap">
																<div class="zox-post-soc-stat">
		<ul class="zox-post-soc-stat-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/&amp;t=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU. -&amp;url=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.&url=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/&utm_medium=article-share&utm_campaign=tools&utm_source=El Rancagüino', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="#disqus_thread">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
	</div><!--zox-post-soc-stat-->
 												</div><!--zox-post-soc-top-wrap-->
		</div><!--zox-post-info-wrap-->
	</div><!--zox-post-head-->
</header><!--zox-post-head-wrap-->							</div><!--zox-post-width-->
						</div><!--zox-post-title-wrap-->
																<div class="zox-post-img-wrap">
							<div class="zox-post-width">
														<div class="zox-post-img left zoxrel zoxlh0" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
				<img width="1280" height="958"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" class="flipboard-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1280" height="958" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" class="flipboard-image wp-post-image" alt="" /></noscript>								<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg">
				<meta itemprop="width" content="1280">
				<meta itemprop="height" content="958">
			</div><!--zox-post-img-->
							<span class="zox-post-img-cap"></span>
										</div><!--zox-post-width-->
						</div><!--zox-post-img-wrap-->
																			</div><!--zox-post-top-wrap-->
						<div class="zox-post-main-grid">
				<div class="zox-post-width">
					<div class="zox-post-main-wrap zoxrel left zox100">
						<div class="zox-post-main">
														<div class="zox-post-body-wrap left zoxrel">
	<div class="zox-post-body left zoxrel zox100">
		<p>&nbsp;</p>
<p>La situación de coronavirus que actualmente afecta al país, ha sacado en muchos casos lo mejor de la comunidad, lo que podemos visualizar hoy en la comuna de San Vicente, donde un privado ofreció un inmueble ubicado en pleno centro de la comuna, para ser utilizado por el sector salud durante estos momentos de pandemia, lo que ha permitido a la Base SAMU el contar con una nueva ubicación temporal por este período.</p>
<p>Al respecto, el jefe de SAMU O’Higgins, Álvaro Guzmán explicó que la base San Vicente se encuentra instalada en contenedores frente a la urgencia del Hospital de la comuna “pero tuvimos algunos inconvenientes con una instalación sanitaria que se acopló a la instalación del contenedor”.</p>
<div class='ai-viewports  ai-insert-33-27802398' data-insertion='after' data-selector='.ai-insert-33-27802398' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzMwMTk5ODItMjInPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzMwMTk5ODItMjInKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='33'></div>

<p>Debido a ello, se debió sacar al personal, que se trasladó a dependencias del cuartel de la Tercera Compañía de Bomberos -recientemente inaugurado- que fue facilitado por la entidad y que cuenta “con una residencia muy adecuada, baños, duchas y que queremos agradecer a bomberos el habernos ayudado en esta emergencia”, precisó Guzmán.</p>
<p>Agregó que a ello se sumó que debido a la instalación de la carpa de atención para enfermos respiratorios en el Hospital de San Vicente, que se ubicó a un costado de las dependencias de la bases SAMU “en que la sala de espera quedó frente a la puerta de entrada del container, lo que implicaba que los pacientes respiratorios en espera de atención iban a estar allí, nuestros funcionarios se iban a encontrar con una mayor exposición a contagios, por lo cual comenzamos a buscar una dependencia alternativa por el período de pandemia, a objeto de nos obstaculizar el normal funcionamiento del hospital”.</p>
<p>Fue precisamente en esta búsqueda de nuevas instalaciones en que se conversó con la municipalidad de San Vicente, “donde se nos planteó que existía el ofrecimiento de un privado, propietario de una casa en el centro de la comuna, para que pudiera ser utilizada durante la pandemia, la cual había sido utilizada anteriormente como local de una caja de compensación, por lo cual es bastante amplia, bien mantenida y cuenta con dependencias en perfectas condiciones”.</p>
<p>Finalmente, Álvaro Guzmán destacó que la casa está actualmente en préstamo por los meses de mayo, junio y julio “lo que nos permite prestar un buen servicio y dejar al hospital con mayor espacio para la atención de los pacientes, especialmente respiratorios, y si bien necesitamos realizar algunas pequeñas adecuaciones, el único costo para el Servicio de Salud serán los gastos de servicios básicos como son agua y electricidad, por lo cual queremos agradecer el compromiso del propietario de esta casa que permite entregar un mejor servicio a la comuna de San Vicente y sus alrededores”.</p>
			</div><!--zox-post-body-->
	<div class="zox-post-body-bot left zoxrel zox100">
		<div class="zox-post-body-width">
			<div class="zox-post-tags left zoxrel zox100">
				<span class="zox-post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></span>
			</div><!--zox-post-tags-->
						<div class="zox-posts-nav-link">
							</div><!--zox-posts-nav-link-->
						<div class="zox-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div class="zox-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
											<img data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png"/></noscript>
						<meta itemprop="url" content="https://www.elrancaguino.cl/wp-content/uploads/2020/04/logo2-e1585718696298.png">
									</div><!--zox-org-logo-->
				<meta itemprop="name" content="El Rancagüino">
			</div><!--zox-org-wrap-->
																	<div id="zox-comments-button" class="zox-disqus-comm-first left zoxrel zox-com-click-85491 zox-com-but-85491">
						<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Comentarios</span>
					</div><!--zox-comments-button-->
					<div id="disqus_thread" class="disqus-thread-85491"></div>
    <script type="text/javascript">
        var disqus_shortname = "el-rancaguino";
        var disqus_title = "Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.";
        var disqus_url = "https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/";
        var disqus_identifier = "el-rancaguino-85491";
    </script>					<div class="zox-disqus-comm-wrap">
						<a href="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/#zox-comments-button" target="_blank">
						<div id="zox-comments-button" class="left zoxrel">
							<span class="zox-comment-but-text"><i class="fas fa-comment"></i> Comentarios</span>
						</div><!--zox-comments-button-->
						</a>
					</div><!--zox-diqus-comm-wrap-->
									</div><!--zox-post-body-width-->
	</div><!--zox-post-body-bot-->
</div><!--zox-post-body-wrap-->						</div><!--zox-post-main-->
													<div class="zox-post-side-wrap zox-post-side-noalp zoxrel zox-sticky-side">
								<div id="zox-side-wrap" class="zoxrel zox-divs">
						<div id="zox_ad_widget-10" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Anuncio Publicitario</span>
				<center>
<!-- /21750594837/Principales/Sidebar_A -->
<div id='div-gpt-ad-1585372565078-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372565078-17'); });
  </script>
</div>
</center>			</div><!--zox-widget-ad-->
		</div><div id="zox_side_tab_widget-2" class="zox-side-widget zox_side_tab_widget">
			<div class="zox-widget-tab-wrap left zoxrel">
				<div class="zox-widget-tab-head-wrap left zoxrel zox100">
					<ul class="zox-widget-tab-head left zoxrel zox100">
						<li class="zox-widget-tab-act"><a href="#zox-tab-col1"><span class="zox-widget-tab-but">Lo último</span></a></li>
						<li><a href="#zox-tab-col2"><span class="zox-widget-tab-but">Lo más Visto</span></a></li>
													<li><a href="#zox-tab-col3"><span class="zox-widget-tab-but">Videos</span></a></li>
											</ul>
				</div><!--zox-widget-tab-head-wrap-->
				<div id="zox-tab-col1" class="zox-side-list-wrap left zoxrel zox-tab-col-cont">
																																			<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/05/fortalecen-medidas-de-contingencia-para-la-entrega-de-medicamentos/" rel="bookmark">
				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0316.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0316.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Salud</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/05/fortalecen-medidas-de-contingencia-para-la-entrega-de-medicamentos/" rel="bookmark">
		<h2 class="zox-s-title3">Fortalecen medidas de contingencia para la entrega de medicamentos.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/05/doble-de-chayanne-en-el-dia-de-la-madre-regala-un-saludo-musical-virtual/" rel="bookmark">
				<img width="75" height="100"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG-20200505-WA0029.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="75" height="100" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG-20200505-WA0029.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Tendencias</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/05/doble-de-chayanne-en-el-dia-de-la-madre-regala-un-saludo-musical-virtual/" rel="bookmark">
		<h2 class="zox-s-title3">Doble de Chayanne: En el día de la madre regala un saludo musical virtual.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/" rel="bookmark">
				<img width="100" height="75"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="75" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/samu-san-vicente1.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Salud</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/" rel="bookmark">
		<h2 class="zox-s-title3">Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/05/crean-mesa-virtual-para-conversar-sobre-el-deporte-regional/" rel="bookmark">
				<img width="100" height="91"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/seremi-deporte.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="91" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/seremi-deporte.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Deportes</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/05/crean-mesa-virtual-para-conversar-sobre-el-deporte-regional/" rel="bookmark">
		<h2 class="zox-s-title3">Crean mesa virtual para conversar sobre el deporte regional.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/05/roban-dependencias-de-la-cruz-roja-en-las-cabras/" rel="bookmark">
				<img width="100" height="78"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/2-4.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="78" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/2-4.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Policial</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/05/roban-dependencias-de-la-cruz-roja-en-las-cabras/" rel="bookmark">
		<h2 class="zox-s-title3">Roban dependencias de la Cruz Roja en Las Cabras.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																														</div><!--zox-side-list-wrap-->
				<div id="zox-tab-col2" class="zox-side-list-wrap zoxl zoxrel zox-tab-col-cont">
																																			<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/03/fallece-reconocido-futbolista-amateur-rancaguino/" rel="bookmark">
				<img width="100" height="95"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-19.03.43.jpeg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="95" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-19.03.43.jpeg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Actualidad</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/03/fallece-reconocido-futbolista-amateur-rancaguino/" rel="bookmark">
		<h2 class="zox-s-title3">Fallece reconocido futbolista amateur rancagüino.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/04/fernando-miranda-propietario-del-cafe-haiti-de-rancagua-el-delivery-se-convirtio-en-la-unica-opcion-para-mantener-nuestro-negocio-vigente/" rel="bookmark">
				<img width="56" height="100"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/3haití.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="56" height="100" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/3haití.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/04/fernando-miranda-propietario-del-cafe-haiti-de-rancagua-el-delivery-se-convirtio-en-la-unica-opcion-para-mantener-nuestro-negocio-vigente/" rel="bookmark">
		<h2 class="zox-s-title3">Fernando Miranda, propietario del Café Haití de Rancagua: “El delivery se convirtió en la única opción para mantener nuestro negocio vigente”</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/04/73-mil-pensionados-seran-beneficiados-en-ohiggins-con-el-bono-invierno/" rel="bookmark">
				<img width="100" height="68"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0045.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="68" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0045.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Política</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/04/73-mil-pensionados-seran-beneficiados-en-ohiggins-con-el-bono-invierno/" rel="bookmark">
		<h2 class="zox-s-title3">73 mil  pensionados serán beneficiados en O’Higgins con el Bono Invierno.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/04/de-rancagua-y-san-vicente-son-los-nuevos-casos-de-covid-19/" rel="bookmark">
				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.59.23.jpeg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.59.23.jpeg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/04/de-rancagua-y-san-vicente-son-los-nuevos-casos-de-covid-19/" rel="bookmark">
		<h2 class="zox-s-title3">De Rancagua y San Vicente son los nuevos casos de Covid 19.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/03/roban-camion-cisterna-desde-aerodromo-de-san-fernando-2/" rel="bookmark">
				<img width="100" height="73"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/2-1.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="73" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/2-1.jpg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Policial</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/05/03/roban-camion-cisterna-desde-aerodromo-de-san-fernando-2/" rel="bookmark">
		<h2 class="zox-s-title3">Roban camión cisterna desde aeródromo de San Fernando</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																														</div><!--zox-side-list-wrap-->
									<div id="zox-tab-col3" class="zox-side-list-wrap zoxl zoxrel zox-tab-col-cont">
																																			<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/04/27/siete-personas-se-mantienen-hospitalizadas-por-covid-19-en-la-region/" rel="bookmark">
				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-13.10.57.jpeg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-27-at-13.10.57.jpeg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
									<div class="zox-post-type">
													<span class="fas fa-play"></span>
											</div><!--zox-post-type-->
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/04/27/siete-personas-se-mantienen-hospitalizadas-por-covid-19-en-la-region/" rel="bookmark">
		<h2 class="zox-s-title3">Siete personas se mantienen hospitalizadas por Covid 19 en la región.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/04/26/misa-domingo-26-de-abril-desde-la-parroquia-de-nancagua/" rel="bookmark">
				<img width="100" height="94"   alt="" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2.jpg 960w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2-300x283.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2-768x725.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2-600x566.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2.jpg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="94" src="https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2.jpg" class="lazy-load wp-post-image" alt="" srcset="https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2.jpg 960w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2-300x283.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2-768x725.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2020/03/misa-2-600x566.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /></noscript>				</a>
									<div class="zox-post-type">
													<span class="fas fa-play"></span>
											</div><!--zox-post-type-->
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">El Rancagüino TV</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/04/26/misa-domingo-26-de-abril-desde-la-parroquia-de-nancagua/" rel="bookmark">
		<h2 class="zox-s-title3">Misa domingo 26 de abril desde la parroquia de Nancagua.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/04/25/82-personas-se-han-contangiado-por-covid-19-en-la-region/" rel="bookmark">
				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-12.02.10.jpeg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-25-at-12.02.10.jpeg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
									<div class="zox-post-type">
													<span class="fas fa-play"></span>
											</div><!--zox-post-type-->
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/04/25/82-personas-se-han-contangiado-por-covid-19-en-la-region/" rel="bookmark">
		<h2 class="zox-s-title3">82 personas se han contangiado por Covid 19 en la región.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/04/23/intendenta-cofre-sobre-covid-19-lo-mas-dificil-todavia-esta-por-delante/" rel="bookmark">
				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-23-at-14.07.49-1.jpeg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-23-at-14.07.49-1.jpeg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
									<div class="zox-post-type">
													<span class="fas fa-play"></span>
											</div><!--zox-post-type-->
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/04/23/intendenta-cofre-sobre-covid-19-lo-mas-dificil-todavia-esta-por-delante/" rel="bookmark">
		<h2 class="zox-s-title3">Intendenta Cofré sobre Covid 19: «Lo más difícil todavía está por delante».</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																																<section class="zox-art-wrap zoxrel zox-art-small">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/04/15/autoridades-verifican-en-terreno-puesta-a-punto-del-hospital-regional-por-emergencia-sanitaria/" rel="bookmark">
				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-14.11.22.jpeg" class="lazy-load wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-15-at-14.11.22.jpeg" class="lazy-load wp-post-image" alt="" /></noscript>				</a>
									<div class="zox-post-type">
													<span class="fas fa-play"></span>
											</div><!--zox-post-type-->
							</div><!--zox-art-img-->
			<div class="zox-art-text">
	<h3 class="zox-s-cat"><span class="zox-s-cat">El Rancagüino TV</span></h3>
	<div class="zox-art-title">
		<a href="https://www.elrancaguino.cl/2020/04/15/autoridades-verifican-en-terreno-puesta-a-punto-del-hospital-regional-por-emergencia-sanitaria/" rel="bookmark">
		<h2 class="zox-s-title3">Autoridades verifican en terreno puesta a punto del Hospital Regional por emergencia sanitaria.</h2>
		</a>
	</div><!--zox-art-title-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</section><!--zox-art-wrap-->																														</div><!--zox-side-list-wrap-->
							</div><!--zox-widget-tab-wrap-->

		</div><div id="zox_ad_widget-11" class="zox-side-widget zox_ad_widget">			<div class="zox-widget-ad left relative">
				<span class="zox-ad-label">Anuncio Publicitario</span>
				<center>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</center>			</div><!--zox-widget-ad-->
		</div>			</div><!--zox-side-wrap-->
							</div><!--zox-post-side-wrap-->
											</div><!--zox-post-main-wrap-->
				</div><!--zox-post-width-->
			</div><!--zox-post-main-grid-->
																		 	<div class="zox-post-soc-scroll">
 		<ul class="zox-post-soc-list left zoxrel">
 			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/&amp;t=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 			<li class="zox-post-soc-fb">
 				<i class="fab fa-facebook-f"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('http://twitter.com/share?text=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU. -&amp;url=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 			<li class="zox-post-soc-twit">
 				<i class="fab fa-twitter"></i>
 			</li>
 			</a>
 			<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.&url=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/&utm_medium=article-share&utm_campaign=tools&utm_source=El Rancagüino', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 			<li class="zox-post-soc-flip">
 				<i class="fab fa-flipboard"></i>
 			</li>
 			</a>
 			<a href="mailto:?subject=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/">
 			<li class="zox-post-soc-email">
 				<i class="fas fa-envelope"></i>
 			</li>
 			</a>
 			 				 					<a href="#disqus_thread">
 					<li class="zox-post-soc-com zox-com-click">
 						<i class="far fa-comment"></i>
 					</li>
 					</a>
 				 			 		</ul>
 	</div><!--zox-post-soc-scroll-->
 	<div class="zox-soc-mob-wrap">
 		<div class="zox-soc-mob-left left relative">
 			<ul class="zox-soc-mob-list left relative">
 				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/&amp;t=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
 				<li class="zox-soc-mob-fb">
 					<i class="fab fa-facebook-f"></i><span class="zox-soc-mob-fb">Share</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('http://twitter.com/share?text=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU. -&amp;url=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
 				<li class="zox-soc-mob-twit">
 					<i class="fab fa-twitter"></i><span class="zox-soc-mob-fb">Tweet</span>
 				</li>
 				</a>
 				<a href="#" onclick="window.open('https://share.flipboard.com/bookmarklet/popout?v=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.&url=https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/&utm_medium=article-share&utm_campaign=tools&utm_source=El Rancagüino', 'flipboardShare', 'width=626,height=436'); return false;" title="Share on Flipboard">
 				<li class="zox-soc-mob-flip">
 					<i class="fab fa-flipboard"></i>
 				</li>
 				</a>
 				<a href="whatsapp://send?text=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU. https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/">
 				<li class="zox-soc-mob-what">
 					<i class="fab fa-whatsapp"></i>
 				</li>
 				</a>
 				<a href="mailto:?subject=Por Pandemia: Vecino de San Vicente facilita dependencias temporales a base SAMU.&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.elrancaguino.cl/2020/05/05/por-pandemia-vecino-de-san-vicente-facilita-dependencias-temporales-a-base-samu/">
 				<li class="zox-soc-mob-email">
 					<i class="fas fa-envelope"></i>
 				</li>
 				</a>
 				 					 						<a href="#disqus_thread">
 						<li class="zox-soc-mob-com zox-com-click">
 							<i class="fas fa-comment"></i>
 						</li>
 						</a>
 					 				 			</ul>
 		</div><!--zox-soc-mob-left-->
 		<div class="zox-soc-mob-right left relative zox-mob-soc-click">
 			<i class="fas fa-ellipsis-h" aria-hidden="true"></i>
 		</div><!--zox-soc-mob-right-->
 	</div><!--zox-soc-mob-wrap-->
 									</div><!--zox-article-wrap-->
			<div class="zox-post-more-wrap left zoxrel zox100">
		<div class="zox-post-width">
			<div class="zox-post-more left zoxrel zox100">
				<div class="zox-post-main-head left zoxrel zox100">
					<h4 class="zox-post-main-title">
						<span class="zox-post-main-title">Relacionadas</span>
					</h4>
				</div><!--zox-widget-main-head-->
									<div class="zox-post-more-grid zox-div4 left zoxrel zox100">
													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/03/fallece-reconocido-futbolista-amateur-rancaguino/" rel="bookmark">
				<img width="354" height="337"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-19.03.43.jpeg" class="zox-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="354" height="337" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-19.03.43.jpeg" class="zox-reg-img wp-post-image" alt="" /></noscript>				<img width="100" height="95"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-19.03.43.jpeg" class="zox-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="95" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-19.03.43.jpeg" class="zox-mob-img wp-post-image" alt="" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Actualidad</span></h3>
				<div class="zox-art-title">
			<a href="https://www.elrancaguino.cl/2020/05/03/fallece-reconocido-futbolista-amateur-rancaguino/" rel="bookmark">
			<h2 class="zox-s-title2">Fallece reconocido futbolista amateur rancagüino.</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">&nbsp; Este domingo, se conoció de la muerte del reconocido futbolista amateur rancagüino, Hipólito Greig (65). El ex deportista vistió las camisetas de clubes...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>hace 2 días</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/04/fernando-miranda-propietario-del-cafe-haiti-de-rancagua-el-delivery-se-convirtio-en-la-unica-opcion-para-mantener-nuestro-negocio-vigente/" rel="bookmark">
				<img width="190" height="337"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/3haití.jpg" class="zox-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="190" height="337" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/3haití.jpg" class="zox-reg-img wp-post-image" alt="" /></noscript>				<img width="56" height="100"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/3haití.jpg" class="zox-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="56" height="100" src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/3haití.jpg" class="zox-mob-img wp-post-image" alt="" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
				<div class="zox-art-title">
			<a href="https://www.elrancaguino.cl/2020/05/04/fernando-miranda-propietario-del-cafe-haiti-de-rancagua-el-delivery-se-convirtio-en-la-unica-opcion-para-mantener-nuestro-negocio-vigente/" rel="bookmark">
			<h2 class="zox-s-title2">Fernando Miranda, propietario del Café Haití de Rancagua: “El delivery se convirtió en la única opción para mantener nuestro negocio vigente”</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">&#8211; Diversos sectores económicos se han visto cruelmente afectados por la pandemia del Coronavirus, entre ellos el comercio incluyendo restaurantes, bares y pubs, entre...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.elrancaguino.cl/author/alejandra-sepulveda-nunez/" title="Entradas de Alejandra Sepulveda Nuñez" rel="author">Alejandra Sepulveda Nuñez</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>hace 1 día</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/04/73-mil-pensionados-seran-beneficiados-en-ohiggins-con-el-bono-invierno/" rel="bookmark">
				<img width="498" height="337"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0045.jpg" class="zox-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="498" height="337" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0045.jpg" class="zox-reg-img wp-post-image" alt="" /></noscript>				<img width="100" height="68"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0045.jpg" class="zox-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="68" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/IMG_0045.jpg" class="zox-mob-img wp-post-image" alt="" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Política</span></h3>
				<div class="zox-art-title">
			<a href="https://www.elrancaguino.cl/2020/05/04/73-mil-pensionados-seran-beneficiados-en-ohiggins-con-el-bono-invierno/" rel="bookmark">
			<h2 class="zox-s-title2">73 mil  pensionados serán beneficiados en O’Higgins con el Bono Invierno.</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">&nbsp; Más de 73 mil pensionados de la región de O’Higgins serán beneficiados con el Bono Invierno, que el Gobierno comenzará a entregar durante...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>hace 1 día</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->													<div class="zox-art-wrap zoxrel zox-art-mid">
			<div class="zox-art-grid">
			<div class="zox-art-img zoxrel zox100 zoxlh0">
				<a href="https://www.elrancaguino.cl/2020/05/04/de-rancagua-y-san-vicente-son-los-nuevos-casos-de-covid-19/" rel="bookmark">
				<img width="506" height="337"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.59.23.jpeg" class="zox-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="506" height="337" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.59.23.jpeg" class="zox-reg-img wp-post-image" alt="" /></noscript>				<img width="100" height="67"   alt="" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.59.23.jpeg" class="zox-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="100" height="67" src="https://www.elrancaguino.cl/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-03-at-12.59.23.jpeg" class="zox-mob-img wp-post-image" alt="" /></noscript>				</a>
			</div><!--zox-art-img-->
			<div class="zox-art-text">
	<div class="zox-art-text-cont">
					<h3 class="zox-s-cat"><span class="zox-s-cat">Coronavirus</span></h3>
				<div class="zox-art-title">
			<a href="https://www.elrancaguino.cl/2020/05/04/de-rancagua-y-san-vicente-son-los-nuevos-casos-de-covid-19/" rel="bookmark">
			<h2 class="zox-s-title2">De Rancagua y San Vicente son los nuevos casos de Covid 19.</h2>
			</a>
		</div><!--zox-art-title-->
		<p class="zox-s-graph">6 nuevos casos se registraron durante las últimas horas en la Región de O’Higgins subiendo a 128 la cifra de confirmados por Covid 19...</p>
		<div class="zox-byline-wrap">
			<span class="zox-byline-name"><a href="https://www.elrancaguino.cl/author/jefe/" title="Entradas de Jefe de Informaciones" rel="author">Jefe de Informaciones</a></span><span class="zox-byline-date"><i class="far fa-clock"></i>hace 1 día</span>
		</div><!--zox-byline-wrap-->
	</div><!--zox-art-text-cont-->
</div><!--zox-art-text-->		</div><!--zox-art-grid-->
	</div><!--zox-art-wrap-->											</div><!--zox-post-more-grid-->
							</div><!--zox-post-more-->
		</div><!--zox-post-width-->
	</div><!--zox-post-more-wrap-->
	<div class="zox-post-bot-ad left zoxrel zox100 zox-lh0">
		<span class="zox-ad-label">Anuncio Publicitario</span>
		<center>
<!-- /21750594837/Principales/Sidebar_E -->
<div id='div-gpt-ad-1585372891767-21'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372891767-21'); });
  </script>
</div>
</center>	</div><!--zox-post-bot-ad-->
	</article><!--zox-post-wrap-->							</div><!--zox-main-body-wrap-->
							<footer id="zox-foot-wrap" class="left zoxrel zox100">
								<div class="zox-body-width">
								<div class="zox-foot-grid left zoxrel zox100">
									<div class="zox-foot-left-wrap">
										<div class="zox-foot-logo left zox-lh0">
																							<a href="https://www.elrancaguino.cl/"><img  alt="El Rancagüino" data-rjs="2" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" alt="El Rancagüino" data-rjs="2" /></noscript></a>
																					</div><!--zox-foot-logo-->
										<div class="zox-foot-left left">
											<div class="zox-foot-menu">
												<div class="menu-rancaguino-container"><ul id="menu-rancaguino-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81879"><a href="https://www.elrancaguino.cl/newsletter/">Suscriptores</a></li>
</ul></div>											</div><!--zox-foot-menu-->
											<div class="zox-foot-copy">
												<p>Oficial Carlos María O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
											</div><!--zox-foot-copy-->
										</div><!--zox-foot-left-->
									</div><!--zox-foot-left-wrap-->
									<div class="zox-foot-right-wrap">
										<div class="zox-foot-soc right relative">
											<ul class="zox-foot-soc-list left relative">
																									<li><a href="https://www.facebook.com/elrancaguino/" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="https://twitter.com/elrancaguino/" target="_blank" class="fab fa-twitter"></a></li>
																																					<li><a href="https://www.instagram.com/diarioelrancaguino/" target="_blank" class="fab fa-instagram"></a></li>
																																																																																			</ul>
										</div><!--zox-foot-soc-->
									</div><!--zox-foot-right-wrap-->
								</div><!--zox-foot-grid-->
								</div>
							</footer><!--zox-foot-wrap-->
						</div><!--zox-site-wall-small-->
					</div><!--zox-site-grid-->
				</div><!--zox-site-main-->
			</div><!--zox-site-wall-->
			<div class="zox-fly-top back-to-top">
				<span class="fas fa-angle-up"></span>
			</div><!--zox-fly-top-->
		</div><!--zox-site-->
		<div class="zox-fly-fade zox-fly-but-click">
		</div><!--zox-fly-fade-->
			<div style="display:none">
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0c4bdca5db5c3e4f54ffebeb809dcdae","fragment_name":"wc_fragments_0c4bdca5db5c3e4f54ffebeb809dcdae","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.0.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zoxpress-plugin//scripts/jquery.sticky-kit.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/zoxpress-plugin//scripts/jquery.waypoints.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zoxpress/js/zoxcustom.js?ver=5.4.1'></script>
<script type='text/javascript'>

			jQuery(document).ready(function($) {
			$(window).load(function(){
			var leaderHeight = $("#zox-lead-top").outerHeight();
			var botHeight = $("#zox-bot-head-wrap").outerHeight();
			var navHeight = $("#zox-main-head-wrap").outerHeight();
			var headerHeight = navHeight + leaderHeight;
			var stickHeight = headerHeight - botHeight;
			var previousScroll = 0;
			$(window).scroll(function(event){
				var scroll = $(this).scrollTop();
				if ($(window).scrollTop() > headerHeight){
					$("#zox-bot-head-wrap").addClass("zox-fix-up");
					$("#zox-bot-head-wrap").addClass("zox-fix");
					$("#zox-site-grid").css("margin-top", botHeight);
					$(".zox-post-soc-scroll").addClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").addClass("zox-to-top");
				} else {
					$("#zox-bot-head-wrap").removeClass("zox-fix-up");
					$("#zox-bot-head-wrap").removeClass("zox-fix");
					$("#zox-site-grid").css("margin-top", "0" );
					$(".zox-post-soc-scroll").removeClass("zox-post-soc-scroll-out");
					$(".zox-fly-top").removeClass("zox-to-top");
				}
				previousScroll = scroll;
			});
			$(".zox-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});
			});
			});
			

	jQuery(document).ready(function($) {
	$(".zox-fly-nav-menu .menu-item-has-children a").click(function(event){
	  event.stopPropagation();
  	});

	$(".zox-fly-nav-menu .menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".zox-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".zox-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".zox-nav-links",
	  nextSelector: ".zox-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".zox-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".zox-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".zox-nav-links a").length) {
			$(".zox-inf-more-wrap").css("display","inline-block");
		} else {
			$(".zox-inf-more-wrap").css("display","none");
		}
	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#zox-lead-top").outerHeight();
		$("#zox-lead-top-wrap").css("height", leaderHeight );
	});

	});
  	

			jQuery(document).ready(function($) {
				$(".zox-com-click-85491").on("click", function(){
	  	    	$(".zox-com-click-id-85491").show();
		    	$(".disqus-thread-85491").show();
	  	    	$(".zox-com-but-85491").hide();
		  		});
			});
		
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zoxpress/js/scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zoxpress/js/retina.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zoxpress/js/jquery.infinitescroll.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zoxpress/js/intersection-observer.js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/zoxpress/js/lozad.min.js'></script>
<script type='text/javascript'>

	var zoxWidgets = document.querySelectorAll("#zox-home-widget-wrap img");
	lozad(zoxWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//el-rancaguino.disqus.com/embed.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'111353168',post:'85491',tz:'-4',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '85491' ]);
</script>
<script>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</script>
	</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-05 17:53:17 -->