<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Efectuarán capacitación telemática para postular a FONDEPORTE.">
<meta property="og:site_name" content="El Rancagüino">
<meta property="og:description" content="Este martes, el Ministerio del Deporte y el Instituto Nacional del Deporte, realizarán en la región de O’Higgins una capacitación">
<meta property="og:url" content="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg">
<meta property="og:image:height" content="1877">
<meta property="og:image:width" content="2500">
<meta property="article:published_time" content="2020-09-14T12:39:11+00:00">
<meta property="article:modified_time" content="2020-09-13T17:40:21+00:00">
<meta property="article:author" content="https://www.facebook.com/elrancaguino/">
<meta property="article:section" content="Deportes">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Efectuarán capacitación telemática para postular a FONDEPORTE.">
<meta name="twitter:description" content="Este martes, el Ministerio del Deporte y el Instituto Nacional del Deporte, realizarán en la región de O’Higgins una capacitación">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/">
<meta name="twitter:site" content="https://twitter.com/elrancaguino/">
<meta name="twitter:image:src" content="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg">
<meta name="twitter:image:width" content="2500">
<meta name="twitter:image:height" content="1877">
<meta property="fb:app_id" content="179794029270764"><script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Efectuarán capacitación telemática para postular a FONDEPORTE. - El Rancagüino</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Efectuarán capacitación telemática para postular a FONDEPORTE. - El Rancagüino" />
	<meta property="og:description" content="Este martes, el Ministerio del Deporte y el Instituto Nacional del Deporte, realizarán en la región de O’Higgins una capacitación para que puedan postular a FONDEPORTE 2020. En ese sentido, el seremi Diego Ramírez explicó que la cita se realizará entre las 19 a 20 horas. “El plazo para inscribirse (cupos limitados) en los correos [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:author" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2020-09-14T12:39:11+00:00" />
	<meta property="article:modified_time" content="2020-09-13T17:40:21+00:00" />
	<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1877" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" />
	<meta name="twitter:site" content="@elrancaguino" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elrancaguino.cl/#organization","name":"El Rancag\u00fcino","url":"https://www.elrancaguino.cl/","sameAs":["https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A","https://es.wikipedia.org/wiki/El_Rancag\u00fcino","https://twitter.com/elrancaguino"],"logo":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#logo","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","width":800,"height":791,"caption":"El Rancag\u00fcino"},"image":{"@id":"https://www.elrancaguino.cl/#logo"}},{"@type":"WebSite","@id":"https://www.elrancaguino.cl/#website","url":"https://www.elrancaguino.cl/","name":"El Rancag\u00fcino","description":"104 a\u00f1os en la Regi\u00f3n de O&#039;Higgins","publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elrancaguino.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#primaryimage","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg","width":2500,"height":1877},{"@type":"WebPage","@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#webpage","url":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/","name":"Efectuar\u00e1n capacitaci\u00f3n telem\u00e1tica para postular a FONDEPORTE. - El Rancag\u00fcino","isPartOf":{"@id":"https://www.elrancaguino.cl/#website"},"primaryImageOfPage":{"@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#primaryimage"},"datePublished":"2020-09-14T12:39:11+00:00","dateModified":"2020-09-13T17:40:21+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/"]}]},{"@type":"Article","@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#article","isPartOf":{"@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#webpage"},"author":{"@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e"},"headline":"Efectuar\u00e1n capacitaci\u00f3n telem\u00e1tica para postular a FONDEPORTE.","datePublished":"2020-09-14T12:39:11+00:00","dateModified":"2020-09-13T17:40:21+00:00","mainEntityOfPage":{"@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"image":{"@id":"https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#primaryimage"},"articleSection":"Deportes","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#respond"]}]},{"@type":"Person","@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e","name":"Jefe de Informaciones","image":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=96&d=blank&r=g","caption":"Jefe de Informaciones"},"sameAs":["https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://twitter.com/https://twitter.com/elrancaguino/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Efectuarán capacitación telemática para postular a FONDEPORTE. del feed" href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.5.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.5.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.5.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.5.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.3.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202038.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57167349-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-57167349-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/96703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.1" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-p9J' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<style type="text/css" id="wp-custom-css">
				.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[800, 600], [1200, 600]], 'div-gpt-ad-1594329354218-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1594329481396-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[120, 600], [160, 600]], 'div-gpt-ad-1594329652605-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1594329725797-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330302370-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 250], [300, 300], [320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1594330369922-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[970, 90], [728, 90]], 'div-gpt-ad-1594330436523-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1594330494571-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330055882-15').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Mobile', [[320, 100], [300, 100], [300, 250], [300, 300], [320, 50]], 'div-gpt-ad-1594330114848-16').addService(googletag.pubads());
googletag.defineSlot('/21899093516/ElRancaguino/ITT', [1, 1], 'div-gpt-ad-1595015832021-81').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1595610074264-78').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());    
    googletag.defineSlot('/21899093516/ElRancaguino/728x90', [[728,90],[320,50]], 'div-gpt-ad-7748255-53')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-7748255-23')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-7748255-24')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_C-Mobile', [[300,250]], 'div-gpt-ad-7748255-54')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[728, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script> </head>
<body class="post-template-default single single-post postid-96703 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-11-43168741' data-insertion='after' data-selector='.ai-insert-11-43168741' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='11'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-12-62976345' data-insertion='after' data-selector='.ai-insert-12-62976345' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='12'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95957"><a href="https://www.elrancaguino.cl/publicidad/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes 14 de septiembre de 2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
	    	    <img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x"></noscript></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/victima-pide-ayuda-a-la-pdi-para-detener-huida-de-mujer-que-provoco-colision-en-pichilemu/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Víctima pide ayuda a la PDI para detener huída de mujer que provocó colisión en Pichilemu." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-13-at-11.14.20.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/victima-pide-ayuda-a-la-pdi-para-detener-huida-de-mujer-que-provoco-colision-en-pichilemu/">Víctima pide ayuda a la PDI para detener huída de mujer que provocó colisión en Pichilemu.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/pdi-esclarece-violento-robo-con-arma-de-fuego-que-afecto-a-tres-mujeres-en-rengo/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PDI esclarece violento robo con arma de fuego que afectó a tres mujeres en Rengo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-11-at-11.52.11.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/pdi-esclarece-violento-robo-con-arma-de-fuego-que-afecto-a-tres-mujeres-en-rengo/">PDI esclarece violento robo con arma de fuego que afectó a tres mujeres en Rengo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/pdi-recupera-en-san-fernando-equipos-electrogenos-robados/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PDI recupera en San Fernando equipos electrógenos robados." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-11-at-11.00.22.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/pdi-recupera-en-san-fernando-equipos-electrogenos-robados/">PDI recupera en San Fernando equipos electrógenos robados.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/nuevamente-detienen-a-personas-que-intentaban-lanzar-drogas-a-la-carcel-de-rancagua/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nuevamente detienen a personas que intentaban lanzar drogas a la cárcel de Rancagua." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-22.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/nuevamente-detienen-a-personas-que-intentaban-lanzar-drogas-a-la-carcel-de-rancagua/">Nuevamente detienen a personas que intentaban lanzar drogas a la cárcel de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/banda-liderada-por-una-mujer-utilizaba-tres-viviendas-para-acopiar-cannabis-y-cocaina/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Banda liderada por una mujer utilizaba tres viviendas para acopiar cannabis y cocaína." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-21.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/banda-liderada-por-una-mujer-utilizaba-tres-viviendas-para-acopiar-cannabis-y-cocaina/">Banda liderada por una mujer utilizaba tres viviendas para acopiar cannabis y cocaína.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/dos-detenidos-por-porte-ilegal-de-arma-de-fuego-y-municion/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos detenidos por porte ilegal de arma de fuego y munición." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/IMG-20200910-WA0022-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/dos-detenidos-por-porte-ilegal-de-arma-de-fuego-y-municion/">Dos detenidos por porte ilegal de arma de fuego y munición.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/detectan-a-nueve-extranjeros-con-su-situacion-migratoria-irregular-en-la-comuna-de-placilla/"><div class="thumbnail-container size-500 "><img width="85" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Detectan a nueve extranjeros con su situación migratoria irregular en la comuna de Placilla." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-23.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/detectan-a-nueve-extranjeros-con-su-situacion-migratoria-irregular-en-la-comuna-de-placilla/">Detectan a nueve extranjeros con su situación migratoria irregular en la comuna de Placilla.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/dos-locales-comerciales-destruidos-deja-incendio-en-chepica/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos locales comerciales destruidos deja incendio en Chépica." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/2-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/dos-locales-comerciales-destruidos-deja-incendio-en-chepica/">Dos locales comerciales destruidos deja incendio en Chépica.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/detienen-a-sacerdote-que-habria-abusado-sexualmente-de-joven-en-la-comuna-de-requinoa/"><div class="thumbnail-container size-500 "><img width="210" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Detienen a sacerdote que habría abusado sexualmente de joven en la comuna de Requínoa." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-20.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/detienen-a-sacerdote-que-habria-abusado-sexualmente-de-joven-en-la-comuna-de-requinoa/">Detienen a sacerdote que habría abusado sexualmente de joven en la comuna de Requínoa.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Efectuarán capacitación telemática para postular a FONDEPORTE." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/">Efectuarán capacitación telemática para postular a FONDEPORTE.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/santa-cruz-visita-este-lunes-al-lider-de-la-primera-b/"><div class="thumbnail-container size-500 "><img width="267" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Cruz visita este lunes al líder de la Primera B." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/santa-cruz-nublense.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/santa-cruz-visita-este-lunes-al-lider-de-la-primera-b/">Santa Cruz visita este lunes al líder de la Primera B.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-carecio-de-fortuna-y-termino-perdiendo-por-un-autogol-frente-a-everton/"><div class="thumbnail-container size-500 "><img width="283" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="O’Higgins careció de fortuna y terminó perdiendo por un autogol frente a Everton." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/ohiggins-everton-02.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-carecio-de-fortuna-y-termino-perdiendo-por-un-autogol-frente-a-everton/">O’Higgins careció de fortuna y terminó perdiendo por un autogol frente a Everton.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/en-diciembre-se-podria-realizar-el-72-campeonato-nacional-de-rodeo-en-rancagua/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En diciembre se podría realizar el 72° Campeonato Nacional de Rodeo en Rancagua." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/rodeo-medialuna.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/en-diciembre-se-podria-realizar-el-72-campeonato-nacional-de-rodeo-en-rancagua/">En diciembre se podría realizar el 72° Campeonato Nacional de Rodeo en Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-buscara-sostener-su-alza-frente-a-everton/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OPINION: ¡Discúlpeme George!" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/columna-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-buscara-sostener-su-alza-frente-a-everton/">O’Higgins buscará sostener su alza frente a Everton.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/facundo-castro-delantero-de-ohiggins-el-equipo-se-esta-viendo-muy-bien-se-nota-la-confianza/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Facundo Castro, delantero de O’Higgins: “El equipo se está viendo muy bien, se nota la confianza”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/facundo-castro-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/facundo-castro-delantero-de-ohiggins-el-equipo-se-esta-viendo-muy-bien-se-nota-la-confianza/">Facundo Castro, delantero de O’Higgins: “El equipo se está viendo muy bien, se nota la confianza”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/dos-jugadores-de-ohiggins-fueron-nominados-por-rueda-a-microciclo-de-la-roja/"><div class="thumbnail-container size-500 "><img width="257" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos jugadores de O&#8217;Higgins fueron nominados por Rueda a microciclo de La Roja." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-11-at-15.41.27.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/dos-jugadores-de-ohiggins-fueron-nominados-por-rueda-a-microciclo-de-la-roja/">Dos jugadores de O&#8217;Higgins fueron nominados por Rueda a microciclo de La Roja.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/rancaguino-cumple-su-sueno-y-emigra-a-la-liga-espanola-de-voleibol/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagüino cumple su sueño y emigra a la Liga Española de Voleibol." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/rafael-albornoz-voleibol-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/rancaguino-cumple-su-sueno-y-emigra-a-la-liga-espanola-de-voleibol/">Rancagüino cumple su sueño y emigra a la Liga Española de Voleibol.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/dirigentes-de-graneros-conversan-y-analizan-el-regreso-del-deporte-post-cuarentena/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dirigentes de Graneros conversan y analizan el regreso del deporte post cuarentena." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-17.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/dirigentes-de-graneros-conversan-y-analizan-el-regreso-del-deporte-post-cuarentena/">Dirigentes de Graneros conversan y analizan el regreso del deporte post cuarentena.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="31" class="active"><a href="https://www.elrancaguino.cl/category/actualidad/">Todo</a></li>
                        <li data-cat-id="41" class=""><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li data-cat-id="26" class=""><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li data-cat-id="32" class=""><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li data-cat-id="40" class=""><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="31" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/estudiantes-de-la-region-llaman-a-cuidarse-del-coronavirus-en-entretenidos-videos/"><div class="thumbnail-container size-500 "><img width="115" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estudiantes de la región llaman a cuidarse del Coronavirus en entretenidos videos" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/villa-maria.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/estudiantes-de-la-region-llaman-a-cuidarse-del-coronavirus-en-entretenidos-videos/">Estudiantes de la región llaman a cuidarse del Coronavirus en entretenidos videos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/fallecio-destacado-traumatologo-dr-marcelo-ayuso/"><div class="thumbnail-container size-500 "><img width="257" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Falleció destacado traumatólogo Dr. Marcelo Ayuso." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/medico.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/fallecio-destacado-traumatologo-dr-marcelo-ayuso/">Falleció destacado traumatólogo Dr. Marcelo Ayuso.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/uno-de-los-dilemas-de-la-pandemia-de-vuelta-al-colegio-una-realidad-que-no-se-vislumbra-en-el-corto-plazo/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uno de los dilemas de la pandemia: ¿De vuelta al colegio?: una realidad que no se vislumbra en el corto plazo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/VUELTA-A-CLASES-3.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/uno-de-los-dilemas-de-la-pandemia-de-vuelta-al-colegio-una-realidad-que-no-se-vislumbra-en-el-corto-plazo/">Uno de los dilemas de la pandemia: ¿De vuelta al colegio?: una realidad que no se vislumbra en el corto plazo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/subsecretario-de-prevision-social-pedro-pizarro-un-segundo-retiro-de-fondos-seria-mucho-mas-regresivo-y-beneficiaria-mas-a-quienes-mas-tienen/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Subsecretario de Previsión Social, Pedro Pizarro:    “Un segundo retiro de fondos sería mucho más regresivo y beneficiaría más a quienes más tienen”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1subsecre.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/subsecretario-de-prevision-social-pedro-pizarro-un-segundo-retiro-de-fondos-seria-mucho-mas-regresivo-y-beneficiaria-mas-a-quienes-mas-tienen/">Subsecretario de Previsión Social, Pedro Pizarro:    “Un segundo retiro de fondos sería mucho más regresivo y beneficiaría más a quienes más tienen”.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/celebran-mes-de-la-biblia-con-conversatorios/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/celebran-mes-de-la-biblia-con-conversatorios/">Celebran Mes de la Biblia con conversatorios.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/obispo-juan-ignacio-gonzalez-entrega-claves-para-leer-la-biblia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Administrador Apostolico de Rancagua: “Llamo a todos a que seamos generosos”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/juanignaciogonzalez.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/obispo-juan-ignacio-gonzalez-entrega-claves-para-leer-la-biblia/">Obispo Juan Ignacio González entrega claves para leer la Biblia.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/estar-en-ultimo-ano-de-colegio-en-medio-del-ataque-del-covid-19/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estar en último año de colegio en medio del ataque del Covid 19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/GENERACION-3.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/estar-en-ultimo-ano-de-colegio-en-medio-del-ataque-del-covid-19/">Estar en último año de colegio en medio del ataque del Covid 19.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/que-hacer-para-disfrutar-este-18-y-no-engordar-en-el-intento/"><div class="thumbnail-container size-500 "><img width="360" height="138" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Qué hacer para disfrutar este “18” y no engordar en el intento." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/asado.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/que-hacer-para-disfrutar-este-18-y-no-engordar-en-el-intento/">Qué hacer para disfrutar este “18” y no engordar en el intento.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/como-enfrentar-la-ansiedad-en-tiempos-de-pandemia/"><div class="thumbnail-container size-500 "><img width="101" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Cómo enfrentar la ansiedad en tiempos de pandemia?." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/ansiedad-2.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/como-enfrentar-la-ansiedad-en-tiempos-de-pandemia/">¿Cómo enfrentar la ansiedad en tiempos de pandemia?.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/el-profesional-de-la-contabilidad-4-0/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/el-profesional-de-la-contabilidad-4-0/">El profesional de la contabilidad 4.0.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/desconfinamiento/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/desconfinamiento/">Desconfinamiento.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/tarjeta-amarilla-para-rancagua-cada-vez-mas-cerca-de-la-temida-cuarentena/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/tarjeta-amarilla-para-rancagua-cada-vez-mas-cerca-de-la-temida-cuarentena/">Tarjeta amarilla para Rancagua, ¿cada vez más cerca de la temida cuarentena?.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/fiestas-patrias-y-enfermedades-de-transmision-alimentaria/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/fiestas-patrias-y-enfermedades-de-transmision-alimentaria/">Fiestas Patrias y enfermedades de transmisión alimentaria.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/pichilemu-se-cuida-para-recibirnos-en-verano/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/pichilemu-se-cuida-para-recibirnos-en-verano/">Pichilemu se cuida para recibirnos en verano.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/no-es-la-droga-es-la-pobreza/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/no-es-la-droga-es-la-pobreza/">No es la droga, es la pobreza.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/dia-del-contador-2020-los-cambios-en-nuestra-profesion/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/dia-del-contador-2020-los-cambios-en-nuestra-profesion/">Día del Contador 2020: los cambios en nuestra profesión.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/estamos-preparados-para-el-retorno/"><div class="thumbnail-container size-500 "><img width="187" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estamos preparados para el retorno." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/GAA4-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/estamos-preparados-para-el-retorno/">Estamos preparados para el retorno.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/por-el-derecho-de-vivir-en-paz/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/por-el-derecho-de-vivir-en-paz/">Por el derecho de vivir en paz.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/victima-pide-ayuda-a-la-pdi-para-detener-huida-de-mujer-que-provoco-colision-en-pichilemu/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Víctima pide ayuda a la PDI para detener huída de mujer que provocó colisión en Pichilemu." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-13-at-11.14.20.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/victima-pide-ayuda-a-la-pdi-para-detener-huida-de-mujer-que-provoco-colision-en-pichilemu/">Víctima pide ayuda a la PDI para detener huída de mujer que provocó colisión en Pichilemu.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/pdi-esclarece-violento-robo-con-arma-de-fuego-que-afecto-a-tres-mujeres-en-rengo/"><div class="thumbnail-container size-500 "><img width="271" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PDI esclarece violento robo con arma de fuego que afectó a tres mujeres en Rengo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-11-at-11.52.11.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/pdi-esclarece-violento-robo-con-arma-de-fuego-que-afecto-a-tres-mujeres-en-rengo/">PDI esclarece violento robo con arma de fuego que afectó a tres mujeres en Rengo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/pdi-recupera-en-san-fernando-equipos-electrogenos-robados/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="PDI recupera en San Fernando equipos electrógenos robados." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-11-at-11.00.22.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/pdi-recupera-en-san-fernando-equipos-electrogenos-robados/">PDI recupera en San Fernando equipos electrógenos robados.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/nuevamente-detienen-a-personas-que-intentaban-lanzar-drogas-a-la-carcel-de-rancagua/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Nuevamente detienen a personas que intentaban lanzar drogas a la cárcel de Rancagua." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-22.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/nuevamente-detienen-a-personas-que-intentaban-lanzar-drogas-a-la-carcel-de-rancagua/">Nuevamente detienen a personas que intentaban lanzar drogas a la cárcel de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/banda-liderada-por-una-mujer-utilizaba-tres-viviendas-para-acopiar-cannabis-y-cocaina/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Banda liderada por una mujer utilizaba tres viviendas para acopiar cannabis y cocaína." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-21.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/banda-liderada-por-una-mujer-utilizaba-tres-viviendas-para-acopiar-cannabis-y-cocaina/">Banda liderada por una mujer utilizaba tres viviendas para acopiar cannabis y cocaína.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/dos-detenidos-por-porte-ilegal-de-arma-de-fuego-y-municion/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos detenidos por porte ilegal de arma de fuego y munición." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/IMG-20200910-WA0022-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/dos-detenidos-por-porte-ilegal-de-arma-de-fuego-y-municion/">Dos detenidos por porte ilegal de arma de fuego y munición.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/detectan-a-nueve-extranjeros-con-su-situacion-migratoria-irregular-en-la-comuna-de-placilla/"><div class="thumbnail-container size-500 "><img width="85" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Detectan a nueve extranjeros con su situación migratoria irregular en la comuna de Placilla." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-23.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/detectan-a-nueve-extranjeros-con-su-situacion-migratoria-irregular-en-la-comuna-de-placilla/">Detectan a nueve extranjeros con su situación migratoria irregular en la comuna de Placilla.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/dos-locales-comerciales-destruidos-deja-incendio-en-chepica/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos locales comerciales destruidos deja incendio en Chépica." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/2-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/dos-locales-comerciales-destruidos-deja-incendio-en-chepica/">Dos locales comerciales destruidos deja incendio en Chépica.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/detienen-a-sacerdote-que-habria-abusado-sexualmente-de-joven-en-la-comuna-de-requinoa/"><div class="thumbnail-container size-500 "><img width="210" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Detienen a sacerdote que habría abusado sexualmente de joven en la comuna de Requínoa." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-20.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/detienen-a-sacerdote-que-habria-abusado-sexualmente-de-joven-en-la-comuna-de-requinoa/">Detienen a sacerdote que habría abusado sexualmente de joven en la comuna de Requínoa.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Efectuarán capacitación telemática para postular a FONDEPORTE." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/">Efectuarán capacitación telemática para postular a FONDEPORTE.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/santa-cruz-visita-este-lunes-al-lider-de-la-primera-b/"><div class="thumbnail-container size-500 "><img width="267" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Cruz visita este lunes al líder de la Primera B." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/santa-cruz-nublense.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/santa-cruz-visita-este-lunes-al-lider-de-la-primera-b/">Santa Cruz visita este lunes al líder de la Primera B.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-carecio-de-fortuna-y-termino-perdiendo-por-un-autogol-frente-a-everton/"><div class="thumbnail-container size-500 "><img width="283" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="O’Higgins careció de fortuna y terminó perdiendo por un autogol frente a Everton." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/ohiggins-everton-02.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-carecio-de-fortuna-y-termino-perdiendo-por-un-autogol-frente-a-everton/">O’Higgins careció de fortuna y terminó perdiendo por un autogol frente a Everton.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/en-diciembre-se-podria-realizar-el-72-campeonato-nacional-de-rodeo-en-rancagua/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En diciembre se podría realizar el 72° Campeonato Nacional de Rodeo en Rancagua." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/rodeo-medialuna.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/en-diciembre-se-podria-realizar-el-72-campeonato-nacional-de-rodeo-en-rancagua/">En diciembre se podría realizar el 72° Campeonato Nacional de Rodeo en Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-buscara-sostener-su-alza-frente-a-everton/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OPINION: ¡Discúlpeme George!" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/columna-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-buscara-sostener-su-alza-frente-a-everton/">O’Higgins buscará sostener su alza frente a Everton.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/facundo-castro-delantero-de-ohiggins-el-equipo-se-esta-viendo-muy-bien-se-nota-la-confianza/"><div class="thumbnail-container size-500 "><img width="262" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Facundo Castro, delantero de O’Higgins: “El equipo se está viendo muy bien, se nota la confianza”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/facundo-castro-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/facundo-castro-delantero-de-ohiggins-el-equipo-se-esta-viendo-muy-bien-se-nota-la-confianza/">Facundo Castro, delantero de O’Higgins: “El equipo se está viendo muy bien, se nota la confianza”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/dos-jugadores-de-ohiggins-fueron-nominados-por-rueda-a-microciclo-de-la-roja/"><div class="thumbnail-container size-500 "><img width="257" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dos jugadores de O&#8217;Higgins fueron nominados por Rueda a microciclo de La Roja." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-11-at-15.41.27.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/dos-jugadores-de-ohiggins-fueron-nominados-por-rueda-a-microciclo-de-la-roja/">Dos jugadores de O&#8217;Higgins fueron nominados por Rueda a microciclo de La Roja.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/rancaguino-cumple-su-sueno-y-emigra-a-la-liga-espanola-de-voleibol/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagüino cumple su sueño y emigra a la Liga Española de Voleibol." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/rafael-albornoz-voleibol-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/rancaguino-cumple-su-sueno-y-emigra-a-la-liga-espanola-de-voleibol/">Rancagüino cumple su sueño y emigra a la Liga Española de Voleibol.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/dirigentes-de-graneros-conversan-y-analizan-el-regreso-del-deporte-post-cuarentena/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dirigentes de Graneros conversan y analizan el regreso del deporte post cuarentena." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1-17.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/dirigentes-de-graneros-conversan-y-analizan-el-regreso-del-deporte-post-cuarentena/">Dirigentes de Graneros conversan y analizan el regreso del deporte post cuarentena.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="31" class="active"><a href="https://www.elrancaguino.cl/category/actualidad/">Todo</a></li>
                        <li data-cat-id="41" class=""><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li data-cat-id="26" class=""><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li data-cat-id="32" class=""><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li data-cat-id="40" class=""><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="31" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/estudiantes-de-la-region-llaman-a-cuidarse-del-coronavirus-en-entretenidos-videos/"><div class="thumbnail-container size-500 "><img width="115" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estudiantes de la región llaman a cuidarse del Coronavirus en entretenidos videos" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/villa-maria.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/estudiantes-de-la-region-llaman-a-cuidarse-del-coronavirus-en-entretenidos-videos/">Estudiantes de la región llaman a cuidarse del Coronavirus en entretenidos videos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/fallecio-destacado-traumatologo-dr-marcelo-ayuso/"><div class="thumbnail-container size-500 "><img width="257" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Falleció destacado traumatólogo Dr. Marcelo Ayuso." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/medico.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/fallecio-destacado-traumatologo-dr-marcelo-ayuso/">Falleció destacado traumatólogo Dr. Marcelo Ayuso.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/uno-de-los-dilemas-de-la-pandemia-de-vuelta-al-colegio-una-realidad-que-no-se-vislumbra-en-el-corto-plazo/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Uno de los dilemas de la pandemia: ¿De vuelta al colegio?: una realidad que no se vislumbra en el corto plazo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/VUELTA-A-CLASES-3.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/uno-de-los-dilemas-de-la-pandemia-de-vuelta-al-colegio-una-realidad-que-no-se-vislumbra-en-el-corto-plazo/">Uno de los dilemas de la pandemia: ¿De vuelta al colegio?: una realidad que no se vislumbra en el corto plazo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/subsecretario-de-prevision-social-pedro-pizarro-un-segundo-retiro-de-fondos-seria-mucho-mas-regresivo-y-beneficiaria-mas-a-quienes-mas-tienen/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Subsecretario de Previsión Social, Pedro Pizarro:    “Un segundo retiro de fondos sería mucho más regresivo y beneficiaría más a quienes más tienen”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/1subsecre.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/subsecretario-de-prevision-social-pedro-pizarro-un-segundo-retiro-de-fondos-seria-mucho-mas-regresivo-y-beneficiaria-mas-a-quienes-mas-tienen/">Subsecretario de Previsión Social, Pedro Pizarro:    “Un segundo retiro de fondos sería mucho más regresivo y beneficiaría más a quienes más tienen”.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/celebran-mes-de-la-biblia-con-conversatorios/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/celebran-mes-de-la-biblia-con-conversatorios/">Celebran Mes de la Biblia con conversatorios.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/obispo-juan-ignacio-gonzalez-entrega-claves-para-leer-la-biblia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Administrador Apostolico de Rancagua: “Llamo a todos a que seamos generosos”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/juanignaciogonzalez.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/obispo-juan-ignacio-gonzalez-entrega-claves-para-leer-la-biblia/">Obispo Juan Ignacio González entrega claves para leer la Biblia.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/estar-en-ultimo-ano-de-colegio-en-medio-del-ataque-del-covid-19/"><div class="thumbnail-container size-500 "><img width="288" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estar en último año de colegio en medio del ataque del Covid 19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/GENERACION-3.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/estar-en-ultimo-ano-de-colegio-en-medio-del-ataque-del-covid-19/">Estar en último año de colegio en medio del ataque del Covid 19.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/que-hacer-para-disfrutar-este-18-y-no-engordar-en-el-intento/"><div class="thumbnail-container size-500 "><img width="360" height="138" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Qué hacer para disfrutar este “18” y no engordar en el intento." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/asado.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/que-hacer-para-disfrutar-este-18-y-no-engordar-en-el-intento/">Qué hacer para disfrutar este “18” y no engordar en el intento.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/como-enfrentar-la-ansiedad-en-tiempos-de-pandemia/"><div class="thumbnail-container size-500 "><img width="101" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Cómo enfrentar la ansiedad en tiempos de pandemia?." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/ansiedad-2.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/como-enfrentar-la-ansiedad-en-tiempos-de-pandemia/">¿Cómo enfrentar la ansiedad en tiempos de pandemia?.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/el-profesional-de-la-contabilidad-4-0/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/el-profesional-de-la-contabilidad-4-0/">El profesional de la contabilidad 4.0.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/desconfinamiento/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/desconfinamiento/">Desconfinamiento.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/tarjeta-amarilla-para-rancagua-cada-vez-mas-cerca-de-la-temida-cuarentena/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/tarjeta-amarilla-para-rancagua-cada-vez-mas-cerca-de-la-temida-cuarentena/">Tarjeta amarilla para Rancagua, ¿cada vez más cerca de la temida cuarentena?.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/fiestas-patrias-y-enfermedades-de-transmision-alimentaria/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/fiestas-patrias-y-enfermedades-de-transmision-alimentaria/">Fiestas Patrias y enfermedades de transmisión alimentaria.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/pichilemu-se-cuida-para-recibirnos-en-verano/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/13/pichilemu-se-cuida-para-recibirnos-en-verano/">Pichilemu se cuida para recibirnos en verano.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/no-es-la-droga-es-la-pobreza/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/12/no-es-la-droga-es-la-pobreza/">No es la droga, es la pobreza.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/dia-del-contador-2020-los-cambios-en-nuestra-profesion/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/dia-del-contador-2020-los-cambios-en-nuestra-profesion/">Día del Contador 2020: los cambios en nuestra profesión.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/11/estamos-preparados-para-el-retorno/"><div class="thumbnail-container size-500 "><img width="187" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estamos preparados para el retorno." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/GAA4-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/11/estamos-preparados-para-el-retorno/">Estamos preparados para el retorno.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/10/por-el-derecho-de-vivir-en-paz/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/09/10/por-el-derecho-de-vivir-en-paz/">Por el derecho de vivir en paz.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x"></noscript></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-13-57363771' data-insertion='after' data-selector='.ai-insert-13-57363771' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='13'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-14-94313769' data-insertion='after' data-selector='.ai-insert-14-94313769' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='14'></div>



<div class='ai-viewports  ai-insert-96-53455293' data-insertion='after' data-selector='.ai-insert-96-53455293' data-insertion-no-dbg data-code='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' data-block='96'></div>

</div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Efectuarán capacitación telemática para postular a FONDEPORTE.</h1>

                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
				<img alt='Jefe de Informaciones'  data-srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=160&#038;d=blank&#038;r=g 2x'  height='80' width='80' loading='lazy' data-src="https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=80&#038;d=blank&#038;r=g" class="avatar avatar-80 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Jefe de Informaciones' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>				<span class="meta_text">por</span>
				<a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/">lunes 14 de septiembre de 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">en</span>
				<a href="https://www.elrancaguino.cl/category/deportes/" rel="category tag">Deportes</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='96703' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='96703' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:75.15%"><img width="499" height="375" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Efectuarán capacitación telemática para postular a FONDEPORTE." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">COMPARTIDO</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">14</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&text=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&media=https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg&description=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&title=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-35-81035511' data-insertion='after' data-selector='.ai-insert-35-81035511' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9ELURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NzE4NjgxNS0zMSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NzE4NjgxNS0zMScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2Pgo=' data-block='35'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-36-69354499' data-insertion='after' data-selector='.ai-insert-36-69354499' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9ELU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzOTkxMTgzLTMyJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzOTkxMTgzLTMyJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='36'></div>

</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Este martes, el Ministerio del Deporte y el Instituto Nacional del Deporte, realizarán en la región de O’Higgins una capacitación para que puedan postular a FONDEPORTE 2020.</p>
<p>En ese sentido, el seremi Diego Ramírez explicó que la cita se realizará entre las 19 a 20 horas. “El plazo para inscribirse (cupos limitados) en los correos rommel.mancilla@ind.cl o franco.gallardo@ind.cl, vence el martes 15 de septiembre”.</p>
<p>En la ocasión, se realizarán tres fases donde se detallarán aspectos como el Fondo Nacional para el Fomento del Deporte, donaciones con fines deportivos y lo relacionado con la postulación en línea.</p>
<p>Cabe consignar que, el FONDEPORTE es una herramienta de financiamiento privilegiada para el crecimiento y proyección de la actividad física y deportiva en el país, y tiene como objetivo financiar total o parcialmente proyectos, programas, actividades y medidas de fomento, ejecución, práctica y desarrollo del deporte en sus diversas modalidades y manifestaciones.</p>
<p>&nbsp;</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-38-59751406' data-insertion='after' data-selector='.ai-insert-38-59751406' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtNzgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='38'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-37-22068901' data-insertion='after' data-selector='.ai-insert-37-22068901' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9QcmluY2lwYWxlcy9TaWRlYmFyX0QgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3MjgzMTI5Mi0yMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3MjgzMTI5Mi0yMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2Pgo=' data-block='37'></div>


<p>&nbsp;</p>
<!-- AI CONTENT END 2 -->
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&text=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&media=https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg&description=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F&title=Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-45-32472055' data-insertion='after' data-selector='.ai-insert-45-32472055' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='45'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-46-94307634' data-insertion='after' data-selector='.ai-insert-46-94307634' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='46'></div>

</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.elrancaguino.cl/2020/09/14/99-casos-de-covid-19-se-han-registrado-en-rancagua-solo-este-fin-de-semana/" class="post prev-post">
            <span class="caption">Noticia Anterior</span>
            <h3 class="post-title">99 casos de covid 19 se han registrado en  Rancagua solo este fin de semana.</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-id="96703" data-loading="Cargando Comentarios">
    <span class="button">
        Comentarios    </span>
</div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget ai_widget" id="ai_widget-33"><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_D -->
<div id='div-gpt-ad-1585372831292-20'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372831292-20'); });
  </script>
</div></div>
</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Lo último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/fallecio-destacado-traumatologo-dr-marcelo-ayuso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="84" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Falleció destacado traumatólogo Dr. Marcelo Ayuso." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/medico.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/fallecio-destacado-traumatologo-dr-marcelo-ayuso/">Falleció destacado traumatólogo Dr. Marcelo Ayuso.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/125-casos-nuevos-de-covid-19-se-informan-en-la-region-53-de-ellos-en-rancagua/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="125 casos nuevos de Covid 19 se informan en la región, 53 de ellos en Rancagua." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-13-at-13.25.59.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/125-casos-nuevos-de-covid-19-se-informan-en-la-region-53-de-ellos-en-rancagua/">125 casos nuevos de Covid 19 se informan en la región, 53 de ellos en Rancagua.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/en-vivo-ministro-paris-entrega-cuenta-sobre-el-estado-de-la-pandemia-y-realiza-anuncios/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Según informó la Subsecretaria de Salud, Paula Daza:    O’Higgins bajó en positividad en los últimos 14 días y aumentó el testeo de PCR." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/07/balance-paris-daza-MINSAL.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/en-vivo-ministro-paris-entrega-cuenta-sobre-el-estado-de-la-pandemia-y-realiza-anuncios/">EN VIVO: Ministro Paris entrega cuenta sobre el estado de la pandemia y realiza anuncios.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/12/150-nuevos-casos-se-informan-hoy-en-la-region/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="64" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="83 nuevos casos por Covid 19 se informan hoy en la región." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/covid.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/12/150-nuevos-casos-se-informan-hoy-en-la-region/">150 nuevos casos se informan hoy en la región.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> sábado 12 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/tarjeta-amarilla-para-rancagua-cada-vez-mas-cerca-de-la-temida-cuarentena/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/tarjeta-amarilla-para-rancagua-cada-vez-mas-cerca-de-la-temida-cuarentena/">Tarjeta amarilla para Rancagua, ¿cada vez más cerca de la temida cuarentena?.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Efectuarán capacitación telemática para postular a FONDEPORTE." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/postulacion-fondeporte.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/14/efectuaran-capacitacion-telematica-para-postular-a-fondeporte/">Efectuarán capacitación telemática para postular a FONDEPORTE.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> lunes 14 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/14/99-casos-de-covid-19-se-han-registrado-en-rancagua-solo-este-fin-de-semana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="99 casos de covid 19 se han registrado en  Rancagua solo este fin de semana." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/CASO-4.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/14/99-casos-de-covid-19-se-han-registrado-en-rancagua-solo-este-fin-de-semana/">99 casos de covid 19 se han registrado en  Rancagua solo este fin de semana.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> lunes 14 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/santa-cruz-visita-este-lunes-al-lider-de-la-primera-b/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="81" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Santa Cruz visita este lunes al líder de la Primera B." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/santa-cruz-nublense.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/santa-cruz-visita-este-lunes-al-lider-de-la-primera-b/">Santa Cruz visita este lunes al líder de la Primera B.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/dan-a-conocer-a-los-ganadores-regionales-del-fondo-de-programacion-y-publicos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dan a conocer a los ganadores regionales del Fondo de Programación y Públicos." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/GANADORES-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/dan-a-conocer-a-los-ganadores-regionales-del-fondo-de-programacion-y-publicos/">Dan a conocer a los ganadores regionales del Fondo de Programación y Públicos.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/09/13/ohiggins-carecio-de-fortuna-y-termino-perdiendo-por-un-autogol-frente-a-everton/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="76" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="O’Higgins careció de fortuna y terminó perdiendo por un autogol frente a Everton." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/ohiggins-everton-02.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/09/13/ohiggins-carecio-de-fortuna-y-termino-perdiendo-por-un-autogol-frente-a-everton/">O’Higgins careció de fortuna y terminó perdiendo por un autogol frente a Everton.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 13 de septiembre de 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-34"><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-35"><div class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 23 for Ad unit 'ElRancaguino/300x250_A-Mobile' ### Size: [[300,250]] -->
<div id='div-gpt-ad-7748255-23'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7748255-23'); });
  </script>
</div>
<!-- End AdSlot 23 -->
</div>
</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-32512312' data-insertion='after' data-selector='.ai-insert-15-32512312' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-91314317' data-insertion='after' data-selector='.ai-insert-16-91314317' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='16'></div>

</div></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-96703 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.3.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="799d655d27">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crea una cuenta!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="799d655d27">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando . . ." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son requeridos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="799d655d27">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-27771193' data-insertion='replace-content' data-selector='div#erad-article-bottom-mb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9FIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='66'></div>

<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" data-image-url="" data-title="Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F09%2F14%2Fefectuaran-capacitacion-telematica-para-postular-a-fondeporte%2F" data-image-url="" data-title="Efectuar%C3%A1n+capacitaci%C3%B3n+telem%C3%A1tica+para+postular+a+FONDEPORTE.+via+%40elrancaguino" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.5.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2020\/09\/14\/efectuaran-capacitacion-telematica-para-postular-a-fondeporte","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"96703","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.2' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.3' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.elrancaguino.cl\/2020\/09\/14\/efectuaran-capacitacion-telematica-para-postular-a-fondeporte\/"},"dateCreated":"2020-09-14 09:39:11","datePublished":"2020-09-14 09:39:11","dateModified":"2020-09-13 17:40:21","url":"https:\/\/www.elrancaguino.cl\/2020\/09\/14\/efectuaran-capacitacion-telematica-para-postular-a-fondeporte\/","headline":"Efectuar\u00e1n capacitaci\u00f3n telem\u00e1tica para postular a FONDEPORTE.","name":"Efectuar\u00e1n capacitaci\u00f3n telem\u00e1tica para postular a FONDEPORTE.","articleBody":"Este martes, el Ministerio del Deporte y el Instituto Nacional del Deporte, realizar\u00e1n en la regi\u00f3n de O\u2019Higgins una capacitaci\u00f3n para que puedan postular a FONDEPORTE 2020.\r\n\r\nEn ese sentido, el seremi Diego Ram\u00edrez explic\u00f3 que la cita se realizar\u00e1 entre las 19 a 20 horas. \u201cEl plazo para inscribirse (cupos limitados) en los correos rommel.mancilla@ind.cl o franco.gallardo@ind.cl, vence el martes 15 de septiembre\u201d.\r\n\r\nEn la ocasi\u00f3n, se realizar\u00e1n tres fases donde se detallar\u00e1n aspectos como el Fondo Nacional para el Fomento del Deporte, donaciones con fines deportivos y lo relacionado con la postulaci\u00f3n en l\u00ednea.\r\n\r\nCabe consignar que, el FONDEPORTE es una herramienta de financiamiento privilegiada para el crecimiento y proyecci\u00f3n de la actividad f\u00edsica y deportiva en el pa\u00eds, y tiene como objetivo financiar total o parcialmente proyectos, programas, actividades y medidas de fomento, ejecuci\u00f3n, pr\u00e1ctica y desarrollo del deporte en sus diversas modalidades y manifestaciones.\r\n\r\n&nbsp;\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Jefe de Informaciones","url":"https:\/\/www.elrancaguino.cl\/author\/jefe\/","sameAs":["https:\/\/www.elrancaguino.cl\/","https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino\/","https:\/\/www.instagram.com\/diarioelrancaguino\/"]},"articleSection":["Deportes"],"image":{"@type":"ImageObject","url":"https:\/\/www.elrancaguino.cl\/wp-content\/uploads\/2020\/09\/postulacion-fondeporte.jpg","width":2500,"height":1877},"publisher":{"@type":"Organization","name":"El Rancag\u00fcino","url":"https:\/\/www.elrancaguino.cl","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Efectuar\u00e1n capacitaci\u00f3n telem\u00e1tica para postular a FONDEPORTE.","published":"2020-09-14 09:39:11","updated":"2020-09-13 17:40:21"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/deportes\/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/deportes\/","name":"Deportes"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'111353168',post:'96703',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '96703' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-14 10:00:23 -->