<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia.">
<meta property="og:site_name" content="El Rancagüino">
<meta property="og:description" content="Ximena Mella Urra &amp;nbsp; Tras iniciada esta crisis sanitaria en marzo pasado, los cines del país fueron uno de los">
<meta property="og:url" content="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg">
<meta property="og:image:height" content="933">
<meta property="og:image:width" content="1400">
<meta property="article:published_time" content="2020-10-30T20:47:30+00:00">
<meta property="article:modified_time" content="2020-10-30T20:47:30+00:00">
<meta property="article:author" content="https://www.facebook.com/elrancaguino/">
<meta property="article:section" content="Tendencias">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia.">
<meta name="twitter:description" content="Ximena Mella Urra &nbsp; Tras iniciada esta crisis sanitaria en marzo pasado, los cines del país fueron uno de los">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/">
<meta name="twitter:site" content="https://twitter.com/elrancaguino/">
<meta name="twitter:image:src" content="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg">
<meta name="twitter:image:width" content="1400">
<meta name="twitter:image:height" content="933">
<meta property="fb:app_id" content="179794029270764"><script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vuelven nuestros concursos:   Estrenos en cine online son el mejor panorama en pandemia. - El Rancagüino</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vuelven nuestros concursos:   Estrenos en cine online son el mejor panorama en pandemia. - El Rancagüino" />
	<meta property="og:description" content="Ximena Mella Urra &nbsp; Tras iniciada esta crisis sanitaria en marzo pasado, los cines del país fueron uno de los primeros sitios públicos en cerrar. Hoy la “nueva realidad” por el Covid 19 nos obliga a vivir en confinamiento y a usar masivamente las distintas plataformas digitales para todo. El panorama de “ir al cine” [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:author" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2020-10-30T20:47:30+00:00" />
	<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg" />
	<meta property="og:image:width" content="1400" />
	<meta property="og:image:height" content="933" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" />
	<meta name="twitter:site" content="@elrancaguino" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elrancaguino.cl/#organization","name":"El Rancag\u00fcino","url":"https://www.elrancaguino.cl/","sameAs":["https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A","https://es.wikipedia.org/wiki/El_Rancag\u00fcino","https://twitter.com/elrancaguino"],"logo":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#logo","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","width":800,"height":791,"caption":"El Rancag\u00fcino"},"image":{"@id":"https://www.elrancaguino.cl/#logo"}},{"@type":"WebSite","@id":"https://www.elrancaguino.cl/#website","url":"https://www.elrancaguino.cl/","name":"El Rancag\u00fcino","description":"104 a\u00f1os en la Regi\u00f3n de O&#039;Higgins","publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elrancaguino.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#primaryimage","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg","width":1400,"height":933},{"@type":"WebPage","@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#webpage","url":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/","name":"Vuelven nuestros concursos:\u00a0 Estrenos en cine online son el mejor panorama en pandemia. - El Rancag\u00fcino","isPartOf":{"@id":"https://www.elrancaguino.cl/#website"},"primaryImageOfPage":{"@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#primaryimage"},"datePublished":"2020-10-30T20:47:30+00:00","dateModified":"2020-10-30T20:47:30+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/"]}]},{"@type":"Article","@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#article","isPartOf":{"@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#webpage"},"author":{"@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e"},"headline":"Vuelven nuestros concursos:\u00a0 Estrenos en cine online son el mejor panorama en pandemia.","datePublished":"2020-10-30T20:47:30+00:00","dateModified":"2020-10-30T20:47:30+00:00","mainEntityOfPage":{"@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"image":{"@id":"https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#primaryimage"},"articleSection":"Tendencias","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#respond"]}]},{"@type":"Person","@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e","name":"Jefe de Informaciones","image":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=96&d=blank&r=g","caption":"Jefe de Informaciones"},"sameAs":["https://www.elrancaguino.cl/","https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://twitter.com/https://twitter.com/elrancaguino/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia. del feed" href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=7.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.5.2/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202044.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57167349-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-57167349-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/100713" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<meta name="generator" content="WooCommerce 4.6.0" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-qcp' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<style type="text/css" id="wp-custom-css">
				.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[800, 600], [1200, 600]], 'div-gpt-ad-1594329354218-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1594329481396-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[120, 600], [160, 600]], 'div-gpt-ad-1594329652605-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1594329725797-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330302370-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 250], [300, 300], [320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1594330369922-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[970, 90], [728, 90]], 'div-gpt-ad-1594330436523-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1594330494571-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330055882-15').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Mobile', [[320, 100], [300, 100], [300, 250], [300, 300], [320, 50]], 'div-gpt-ad-1594330114848-16').addService(googletag.pubads());
googletag.defineSlot('/21899093516/ElRancaguino/ITT', [1, 1], 'div-gpt-ad-1595015832021-81').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1595610074264-78').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());    
    googletag.defineSlot('/21899093516/ElRancaguino/728x90', [[728,90],[320,50]], 'div-gpt-ad-7748255-53')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-7748255-23')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-7748255-24')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_C-Mobile', [[300,250]], 'div-gpt-ad-7748255-54')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[728, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script> </head>
<body class="post-template-default single single-post postid-100713 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-11-53653617' data-insertion='after' data-selector='.ai-insert-11-53653617' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='11'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-12-20113753' data-insertion='after' data-selector='.ai-insert-12-20113753' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='12'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95957"><a href="https://www.elrancaguino.cl/publicidad/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    viernes 30 de octubre de 2020</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
	    	    <img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x"></noscript></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-100065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">¡VOTA!</span></a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/furgon-que-trasladaba-a-trabajadores-temporeros-vuelca-dejando-a-seis-lesionados/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Furgón que trasladaba a trabajadores temporeros vuelca dejando a seis lesionados." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-37.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/furgon-que-trasladaba-a-trabajadores-temporeros-vuelca-dejando-a-seis-lesionados/">Furgón que trasladaba a trabajadores temporeros vuelca dejando a seis lesionados.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/prision-preventiva-para-acusado-de-quemar-caseta-de-peaje-en-rosario/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prisión preventiva para acusado de quemar caseta de peaje en Rosario." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-36.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/prision-preventiva-para-acusado-de-quemar-caseta-de-peaje-en-rosario/">Prisión preventiva para acusado de quemar caseta de peaje en Rosario.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/tractor-vuelca-cuando-realizaba-trabajo-de-fumigacion-provoca-incendio/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/tractor-vuelca-cuando-realizaba-trabajo-de-fumigacion-provoca-incendio/">Tractor vuelca cuando realizaba trabajo de fumigación provoca incendio.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/cuatro-lesionados-deja-accidente-vehicular-en-pichilemu/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuatro lesionados deja accidente vehicular en Pichilemu." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/2-10.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/cuatro-lesionados-deja-accidente-vehicular-en-pichilemu/">Cuatro lesionados deja accidente vehicular en Pichilemu.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/continua-busqueda-de-joven-desaparecido-en-chimbarongo/"><div class="thumbnail-container size-500 "><img width="182" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Continúa búsqueda de joven desaparecido en Chimbarongo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-35.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/continua-busqueda-de-joven-desaparecido-en-chimbarongo/">Continúa búsqueda de joven desaparecido en Chimbarongo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/condenado-por-crimen-de-joaquin-fernandez-debera-volver-a-cumplir-su-pena-bajo-regimen-cerrado/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Condenado por crimen de Joaquín Fernández deberá volver a cumplir su pena bajo régimen cerrado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-34.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/condenado-por-crimen-de-joaquin-fernandez-debera-volver-a-cumplir-su-pena-bajo-regimen-cerrado/">Condenado por crimen de Joaquín Fernández deberá volver a cumplir su pena bajo régimen cerrado.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/ex-mayor-de-carabineros-debera-permanecer-en-prision-preventiva-mientras-dure-la-investigacion-por-los-delitos-de-cohecho/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ex Mayor de Carabineros deberá permanecer en prisión preventiva mientras dure la investigación por los delitos de cohecho" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-32.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/ex-mayor-de-carabineros-debera-permanecer-en-prision-preventiva-mientras-dure-la-investigacion-por-los-delitos-de-cohecho/">Ex Mayor de Carabineros deberá permanecer en prisión preventiva mientras dure la investigación por los delitos de cohecho</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/revocan-prision-preventiva-para-seis-personas-que-habrian-sustraido-llaves-de-vehiculo-policial/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/revocan-prision-preventiva-para-seis-personas-que-habrian-sustraido-llaves-de-vehiculo-policial/">Revocan prisión preventiva para seis personas que habrían sustraído llaves de vehículo policial</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/fiscalia-de-analisis-criminal-de-ohiggins-consigue-altas-penas-de-presidio-contra-peligrosa-banda-delictual/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/fiscalia-de-analisis-criminal-de-ohiggins-consigue-altas-penas-de-presidio-contra-peligrosa-banda-delictual/">Fiscalía de Análisis Criminal de O&#8217;Higgins consigue altas penas de presidio contra peligrosa banda delictual</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/rentistas-confirma-que-santiago-romero-se-suma-a-ohiggins/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rentistas confirma que Santiago Romero se suma a O’Higgins." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/IMG-20201030-WA0004.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/rentistas-confirma-que-santiago-romero-se-suma-a-ohiggins/">Rentistas confirma que Santiago Romero se suma a O’Higgins.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/santa-cruz-se-refuerza-con-atacante-trasandino/"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Cruz se refuerza con atacante trasandino." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/mauro-siergiejuk-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/santa-cruz-se-refuerza-con-atacante-trasandino/">Santa Cruz se refuerza con atacante trasandino.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/giovagnoli-ratifica-a-romero-y-cree-que-le-dara-equilibrio-al-equipo/"><div class="thumbnail-container size-500 "><img width="257" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giovagnoli ratifica a Romero y cree que le dará equilibrio al equipo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/santiago-romero-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/giovagnoli-ratifica-a-romero-y-cree-que-le-dara-equilibrio-al-equipo/">Giovagnoli ratifica a Romero y cree que le dará equilibrio al equipo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/poblacion-patria-joven-recibe-nueva-multicancha/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Población Patria Joven recibe nueva multicancha." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/3-1-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/poblacion-patria-joven-recibe-nueva-multicancha/">Población Patria Joven recibe nueva multicancha.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/primera-b-santa-cruz-completo-cuatro-caidas-consecutivas-tras-ser-goleado-por-puerto-montt/"><div class="thumbnail-container size-500 "><img width="268" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Primera B: Santa Cruz completó cuatro caídas consecutivas tras ser goleado por Puerto Montt" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/puerto-montt-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/primera-b-santa-cruz-completo-cuatro-caidas-consecutivas-tras-ser-goleado-por-puerto-montt/">Primera B: Santa Cruz completó cuatro caídas consecutivas tras ser goleado por Puerto Montt</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/pajaro-gutierrez-se-perdera-el-partido-frente-a-huachipato/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Pájaro” Gutiérrez se perderá el partido frente a Huachipato" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/roberto-gutierrez-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/pajaro-gutierrez-se-perdera-el-partido-frente-a-huachipato/">“Pájaro” Gutiérrez se perderá el partido frente a Huachipato</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/colo-romero-a-ohiggins/"><div class="thumbnail-container size-500 "><img width="204" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿“Colo” Romero a O’Higgins?" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/santiago-colo-romero.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/colo-romero-a-ohiggins/">¿“Colo” Romero a O’Higgins?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/27/general-velasquez-tropezo-con-recoleta-y-no-pudo-sumar/"><div class="thumbnail-container size-500 "><img width="268" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="General Velásquez tropezó con Recoleta y no pudo sumar." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/general-velasquez.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/27/general-velasquez-tropezo-con-recoleta-y-no-pudo-sumar/">General Velásquez tropezó con Recoleta y no pudo sumar.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/27/santa-cruz-inicia-la-segunda-rueda-de-visita-en-el-chinquihue/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Cruz inicia la segunda rueda de visita en el Chinquihue." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/santa-cruz-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/27/santa-cruz-inicia-la-segunda-rueda-de-visita-en-el-chinquihue/">Santa Cruz inicia la segunda rueda de visita en el Chinquihue.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="31" class="active"><a href="https://www.elrancaguino.cl/category/actualidad/">Todo</a></li>
                        <li data-cat-id="41" class=""><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li data-cat-id="26" class=""><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li data-cat-id="32" class=""><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li data-cat-id="40" class=""><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="31" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/">Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/"><div class="thumbnail-container size-500 "><img width="314" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estudiantes universitarios participan en liga deportiva virtual." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-41.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/">Estudiantes universitarios participan en liga deportiva virtual.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/con-restricciones-de-aforo-podran-funcionar-piscinas-en-tiempos-de-covid/"><div class="thumbnail-container size-500 "><img width="343" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Con restricciones de aforo podrán funcionar piscinas en tiempos de Covid." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/piscinas-coronavirus-k1OI-1200x630@abc.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/con-restricciones-de-aforo-podran-funcionar-piscinas-en-tiempos-de-covid/">Con restricciones de aforo podrán funcionar piscinas en tiempos de Covid.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/juan-armando-vicuna-vicepresidente-cchc-estamos-trabajando-constantemente-junto-con-nuestros-colaboradores-para-adaptarnos-a-esta-nueva-realidad/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juan Armando Vicuña, vicepresidente CChC: “Estamos trabajando constantemente junto con nuestros colaboradores para adaptarnos a esta nueva realidad”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/IMG_1360-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/juan-armando-vicuna-vicepresidente-cchc-estamos-trabajando-constantemente-junto-con-nuestros-colaboradores-para-adaptarnos-a-esta-nueva-realidad/">Juan Armando Vicuña, vicepresidente CChC: “Estamos trabajando constantemente junto con nuestros colaboradores para adaptarnos a esta nueva realidad”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/vicepresidente-nacional-de-la-cchc-realizo-su-primera-visita-a-la-region/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vicepresidente nacional de la CChC realizó su primera visita a la región." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/reunion-JAV.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/vicepresidente-nacional-de-la-cchc-realizo-su-primera-visita-a-la-region/">Vicepresidente nacional de la CChC realizó su primera visita a la región.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/union-comunal-de-adultos-mayores-y-alcalde-de-santa-cruz-se-reunen-para-comenzar-a-recuperar-sede-destruida-en-incendio/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Unión Comunal de Adultos Mayores y alcalde de Santa Cruz se reúnen para comenzar a recuperar sede destruida en incendio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-38.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/union-comunal-de-adultos-mayores-y-alcalde-de-santa-cruz-se-reunen-para-comenzar-a-recuperar-sede-destruida-en-incendio/">Unión Comunal de Adultos Mayores y alcalde de Santa Cruz se reúnen para comenzar a recuperar sede destruida en incendio.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/coltauco-cuenta-con-dos-vehiculos-para-patrullaje-preventivo/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coltauco cuenta con dos vehículos para patrullaje preventivo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/2-11.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/coltauco-cuenta-con-dos-vehiculos-para-patrullaje-preventivo/">Coltauco cuenta con dos vehículos para patrullaje preventivo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/presidente-regional-de-pri-antonio-munoz-el-apruebo-representa-una-mirada-del-pueblo-chileno-y-no-solo-de-la-oposicion/"><div class="thumbnail-container size-500 "><img width="181" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Presidente Regional de PRI, Antonio Muñoz: “El Apruebo representa una mirada del pueblo chileno y no solo de la oposición”" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-19.06.27.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/presidente-regional-de-pri-antonio-munoz-el-apruebo-representa-una-mirada-del-pueblo-chileno-y-no-solo-de-la-oposicion/">Presidente Regional de PRI, Antonio Muñoz: “El Apruebo representa una mirada del pueblo chileno y no solo de la oposición”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/campana-de-educacion-ambiental-busca-evitar-que-el-aceite-domiciliario-sea-desechado-por-el-alcantarillado/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Campaña de educación ambiental busca evitar que el aceite domiciliario sea desechado por el alcantarillado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1ESSBIO.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/campana-de-educacion-ambiental-busca-evitar-que-el-aceite-domiciliario-sea-desechado-por-el-alcantarillado/">Campaña de educación ambiental busca evitar que el aceite domiciliario sea desechado por el alcantarillado.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
	<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/editorial-la-abandonada-clase-media/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/editorial-la-abandonada-clase-media/">EDITORIAL: La abandonada clase media.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/opinion-un-plebiscito-para-pensar/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OPINION: Un plebiscito para pensar." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/obtieneimagen.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/opinion-un-plebiscito-para-pensar/">OPINION: Un plebiscito para pensar.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/comienza-el-proceso-para-elegir-gobernador-regional/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/comienza-el-proceso-para-elegir-gobernador-regional/">Comienza el proceso para elegir Gobernador Regional</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/primavera-laboral/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/primavera-laboral/">Primavera laboral</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/la-relevancia-de-las-resenas/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/la-relevancia-de-las-resenas/">La relevancia de las reseñas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/carta-al-director-zonal-el-teniente/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/carta-al-director-zonal-el-teniente/">Carta al director: Zonal El Teniente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/la-calidad-ele-vida-de-las-personas-y-sus-espacios-de-trabajo/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/la-calidad-ele-vida-de-las-personas-y-sus-espacios-de-trabajo/">La Calidad ele Vida de las Personas y sus Espacios de Trabajo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/recordando-pavimentacion-de-la-antigua-calle-independencia-de-rancagua/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-recordando-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/recordando-pavimentacion-de-la-antigua-calle-independencia-de-rancagua/">RECORDANDO: Pavimentación de la antigua calle Independencia de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/editorial-la-convencion-constituyente-traera-una-nueva-carta-fundamental-escrita-con-evidentes-trazos-de-mujer/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/editorial-la-convencion-constituyente-traera-una-nueva-carta-fundamental-escrita-con-evidentes-trazos-de-mujer/">EDITORIAL: La Convención Constituyente traerá una nueva carta fundamental escrita con evidentes trazos de mujer.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
	<ul class="sub-menu">
		<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
		<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
		<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
		<ul class="sub-menu">
			<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020<span class="menu-item-badge jeg-badge-floating"style="background-color: #f70d28; color: #fff">¡VOTA!</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/furgon-que-trasladaba-a-trabajadores-temporeros-vuelca-dejando-a-seis-lesionados/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Furgón que trasladaba a trabajadores temporeros vuelca dejando a seis lesionados." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-37.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/furgon-que-trasladaba-a-trabajadores-temporeros-vuelca-dejando-a-seis-lesionados/">Furgón que trasladaba a trabajadores temporeros vuelca dejando a seis lesionados.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/prision-preventiva-para-acusado-de-quemar-caseta-de-peaje-en-rosario/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Prisión preventiva para acusado de quemar caseta de peaje en Rosario." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-36.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/prision-preventiva-para-acusado-de-quemar-caseta-de-peaje-en-rosario/">Prisión preventiva para acusado de quemar caseta de peaje en Rosario.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/tractor-vuelca-cuando-realizaba-trabajo-de-fumigacion-provoca-incendio/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/tractor-vuelca-cuando-realizaba-trabajo-de-fumigacion-provoca-incendio/">Tractor vuelca cuando realizaba trabajo de fumigación provoca incendio.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/cuatro-lesionados-deja-accidente-vehicular-en-pichilemu/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuatro lesionados deja accidente vehicular en Pichilemu." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/2-10.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/cuatro-lesionados-deja-accidente-vehicular-en-pichilemu/">Cuatro lesionados deja accidente vehicular en Pichilemu.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/continua-busqueda-de-joven-desaparecido-en-chimbarongo/"><div class="thumbnail-container size-500 "><img width="182" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Continúa búsqueda de joven desaparecido en Chimbarongo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-35.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/continua-busqueda-de-joven-desaparecido-en-chimbarongo/">Continúa búsqueda de joven desaparecido en Chimbarongo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/condenado-por-crimen-de-joaquin-fernandez-debera-volver-a-cumplir-su-pena-bajo-regimen-cerrado/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Condenado por crimen de Joaquín Fernández deberá volver a cumplir su pena bajo régimen cerrado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-34.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/condenado-por-crimen-de-joaquin-fernandez-debera-volver-a-cumplir-su-pena-bajo-regimen-cerrado/">Condenado por crimen de Joaquín Fernández deberá volver a cumplir su pena bajo régimen cerrado.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/ex-mayor-de-carabineros-debera-permanecer-en-prision-preventiva-mientras-dure-la-investigacion-por-los-delitos-de-cohecho/"><div class="thumbnail-container size-500 "><img width="345" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Ex Mayor de Carabineros deberá permanecer en prisión preventiva mientras dure la investigación por los delitos de cohecho" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-32.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/ex-mayor-de-carabineros-debera-permanecer-en-prision-preventiva-mientras-dure-la-investigacion-por-los-delitos-de-cohecho/">Ex Mayor de Carabineros deberá permanecer en prisión preventiva mientras dure la investigación por los delitos de cohecho</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/revocan-prision-preventiva-para-seis-personas-que-habrian-sustraido-llaves-de-vehiculo-policial/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/revocan-prision-preventiva-para-seis-personas-que-habrian-sustraido-llaves-de-vehiculo-policial/">Revocan prisión preventiva para seis personas que habrían sustraído llaves de vehículo policial</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/fiscalia-de-analisis-criminal-de-ohiggins-consigue-altas-penas-de-presidio-contra-peligrosa-banda-delictual/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/fiscalia-de-analisis-criminal-de-ohiggins-consigue-altas-penas-de-presidio-contra-peligrosa-banda-delictual/">Fiscalía de Análisis Criminal de O&#8217;Higgins consigue altas penas de presidio contra peligrosa banda delictual</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/rentistas-confirma-que-santiago-romero-se-suma-a-ohiggins/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rentistas confirma que Santiago Romero se suma a O’Higgins." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/IMG-20201030-WA0004.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/rentistas-confirma-que-santiago-romero-se-suma-a-ohiggins/">Rentistas confirma que Santiago Romero se suma a O’Higgins.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/santa-cruz-se-refuerza-con-atacante-trasandino/"><div class="thumbnail-container size-500 "><img width="292" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Cruz se refuerza con atacante trasandino." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/mauro-siergiejuk-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/santa-cruz-se-refuerza-con-atacante-trasandino/">Santa Cruz se refuerza con atacante trasandino.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/giovagnoli-ratifica-a-romero-y-cree-que-le-dara-equilibrio-al-equipo/"><div class="thumbnail-container size-500 "><img width="257" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Giovagnoli ratifica a Romero y cree que le dará equilibrio al equipo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/santiago-romero-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/giovagnoli-ratifica-a-romero-y-cree-que-le-dara-equilibrio-al-equipo/">Giovagnoli ratifica a Romero y cree que le dará equilibrio al equipo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/poblacion-patria-joven-recibe-nueva-multicancha/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Población Patria Joven recibe nueva multicancha." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/3-1-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/poblacion-patria-joven-recibe-nueva-multicancha/">Población Patria Joven recibe nueva multicancha.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/primera-b-santa-cruz-completo-cuatro-caidas-consecutivas-tras-ser-goleado-por-puerto-montt/"><div class="thumbnail-container size-500 "><img width="268" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Primera B: Santa Cruz completó cuatro caídas consecutivas tras ser goleado por Puerto Montt" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/puerto-montt-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/primera-b-santa-cruz-completo-cuatro-caidas-consecutivas-tras-ser-goleado-por-puerto-montt/">Primera B: Santa Cruz completó cuatro caídas consecutivas tras ser goleado por Puerto Montt</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/pajaro-gutierrez-se-perdera-el-partido-frente-a-huachipato/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Pájaro” Gutiérrez se perderá el partido frente a Huachipato" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/roberto-gutierrez-ohiggins.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/pajaro-gutierrez-se-perdera-el-partido-frente-a-huachipato/">“Pájaro” Gutiérrez se perderá el partido frente a Huachipato</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/colo-romero-a-ohiggins/"><div class="thumbnail-container size-500 "><img width="204" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿“Colo” Romero a O’Higgins?" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/santiago-colo-romero.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/colo-romero-a-ohiggins/">¿“Colo” Romero a O’Higgins?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/27/general-velasquez-tropezo-con-recoleta-y-no-pudo-sumar/"><div class="thumbnail-container size-500 "><img width="268" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="General Velásquez tropezó con Recoleta y no pudo sumar." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/general-velasquez.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/27/general-velasquez-tropezo-con-recoleta-y-no-pudo-sumar/">General Velásquez tropezó con Recoleta y no pudo sumar.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/27/santa-cruz-inicia-la-segunda-rueda-de-visita-en-el-chinquihue/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Santa Cruz inicia la segunda rueda de visita en el Chinquihue." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/santa-cruz-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/27/santa-cruz-inicia-la-segunda-rueda-de-visita-en-el-chinquihue/">Santa Cruz inicia la segunda rueda de visita en el Chinquihue.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="31" class="active"><a href="https://www.elrancaguino.cl/category/actualidad/">Todo</a></li>
                        <li data-cat-id="41" class=""><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li data-cat-id="26" class=""><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li data-cat-id="32" class=""><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li data-cat-id="40" class=""><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="31" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/">Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/"><div class="thumbnail-container size-500 "><img width="314" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Estudiantes universitarios participan en liga deportiva virtual." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-41.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/">Estudiantes universitarios participan en liga deportiva virtual.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/con-restricciones-de-aforo-podran-funcionar-piscinas-en-tiempos-de-covid/"><div class="thumbnail-container size-500 "><img width="343" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Con restricciones de aforo podrán funcionar piscinas en tiempos de Covid." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/piscinas-coronavirus-k1OI-1200x630@abc.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/con-restricciones-de-aforo-podran-funcionar-piscinas-en-tiempos-de-covid/">Con restricciones de aforo podrán funcionar piscinas en tiempos de Covid.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/juan-armando-vicuna-vicepresidente-cchc-estamos-trabajando-constantemente-junto-con-nuestros-colaboradores-para-adaptarnos-a-esta-nueva-realidad/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Juan Armando Vicuña, vicepresidente CChC: “Estamos trabajando constantemente junto con nuestros colaboradores para adaptarnos a esta nueva realidad”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/IMG_1360-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/juan-armando-vicuna-vicepresidente-cchc-estamos-trabajando-constantemente-junto-con-nuestros-colaboradores-para-adaptarnos-a-esta-nueva-realidad/">Juan Armando Vicuña, vicepresidente CChC: “Estamos trabajando constantemente junto con nuestros colaboradores para adaptarnos a esta nueva realidad”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/vicepresidente-nacional-de-la-cchc-realizo-su-primera-visita-a-la-region/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Vicepresidente nacional de la CChC realizó su primera visita a la región." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/reunion-JAV.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/vicepresidente-nacional-de-la-cchc-realizo-su-primera-visita-a-la-region/">Vicepresidente nacional de la CChC realizó su primera visita a la región.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/union-comunal-de-adultos-mayores-y-alcalde-de-santa-cruz-se-reunen-para-comenzar-a-recuperar-sede-destruida-en-incendio/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Unión Comunal de Adultos Mayores y alcalde de Santa Cruz se reúnen para comenzar a recuperar sede destruida en incendio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-38.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/union-comunal-de-adultos-mayores-y-alcalde-de-santa-cruz-se-reunen-para-comenzar-a-recuperar-sede-destruida-en-incendio/">Unión Comunal de Adultos Mayores y alcalde de Santa Cruz se reúnen para comenzar a recuperar sede destruida en incendio.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/coltauco-cuenta-con-dos-vehiculos-para-patrullaje-preventivo/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Coltauco cuenta con dos vehículos para patrullaje preventivo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/2-11.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/coltauco-cuenta-con-dos-vehiculos-para-patrullaje-preventivo/">Coltauco cuenta con dos vehículos para patrullaje preventivo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/presidente-regional-de-pri-antonio-munoz-el-apruebo-representa-una-mirada-del-pueblo-chileno-y-no-solo-de-la-oposicion/"><div class="thumbnail-container size-500 "><img width="181" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Presidente Regional de PRI, Antonio Muñoz: “El Apruebo representa una mirada del pueblo chileno y no solo de la oposición”" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-28-at-19.06.27.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/presidente-regional-de-pri-antonio-munoz-el-apruebo-representa-una-mirada-del-pueblo-chileno-y-no-solo-de-la-oposicion/">Presidente Regional de PRI, Antonio Muñoz: “El Apruebo representa una mirada del pueblo chileno y no solo de la oposición”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/campana-de-educacion-ambiental-busca-evitar-que-el-aceite-domiciliario-sea-desechado-por-el-alcantarillado/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Campaña de educación ambiental busca evitar que el aceite domiciliario sea desechado por el alcantarillado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1ESSBIO.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/campana-de-educacion-ambiental-busca-evitar-que-el-aceite-domiciliario-sea-desechado-por-el-alcantarillado/">Campaña de educación ambiental busca evitar que el aceite domiciliario sea desechado por el alcantarillado.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/editorial-la-abandonada-clase-media/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/30/editorial-la-abandonada-clase-media/">EDITORIAL: La abandonada clase media.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/opinion-un-plebiscito-para-pensar/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="OPINION: Un plebiscito para pensar." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/obtieneimagen.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/opinion-un-plebiscito-para-pensar/">OPINION: Un plebiscito para pensar.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/comienza-el-proceso-para-elegir-gobernador-regional/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/29/comienza-el-proceso-para-elegir-gobernador-regional/">Comienza el proceso para elegir Gobernador Regional</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/primavera-laboral/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/primavera-laboral/">Primavera laboral</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/la-relevancia-de-las-resenas/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/la-relevancia-de-las-resenas/">La relevancia de las reseñas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/carta-al-director-zonal-el-teniente/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/carta-al-director-zonal-el-teniente/">Carta al director: Zonal El Teniente</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/la-calidad-ele-vida-de-las-personas-y-sus-espacios-de-trabajo/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Violencia intrafamiliar: el encierro en pandemia" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/08/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/la-calidad-ele-vida-de-las-personas-y-sus-espacios-de-trabajo/">La Calidad ele Vida de las Personas y sus Espacios de Trabajo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/recordando-pavimentacion-de-la-antigua-calle-independencia-de-rancagua/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-recordando-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/recordando-pavimentacion-de-la-antigua-calle-independencia-de-rancagua/">RECORDANDO: Pavimentación de la antigua calle Independencia de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/editorial-la-convencion-constituyente-traera-una-nueva-carta-fundamental-escrita-con-evidentes-trazos-de-mujer/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2020/10/28/editorial-la-convencion-constituyente-traera-una-nueva-carta-fundamental-escrita-con-evidentes-trazos-de-mujer/">EDITORIAL: La Convención Constituyente traerá una nueva carta fundamental escrita con evidentes trazos de mujer.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x"></noscript></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-13-80899727' data-insertion='after' data-selector='.ai-insert-13-80899727' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='13'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-14-65643214' data-insertion='after' data-selector='.ai-insert-14-65643214' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='14'></div>



<div class='ai-viewports  ai-insert-96-40231280' data-insertion='after' data-selector='.ai-insert-96-40231280' data-insertion-no-dbg data-code='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' data-block='96'></div>

</div></div>        </div>

        
                        <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                <div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a>
            </span></div>            </div>
            
            <div class="entry-header">
	            
                <h1 class="jeg_post_title">Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia.</h1>

                                    <h2 class="jeg_post_subtitle">-“No Matarás” y “Juego Perverso” están ya en esta nueva modalidad de cartelera cinematográfica. Mientras #DiarioElRancagüino premia a sus lectores con códigos para ingresar a ver estos esperados estrenos. Solo síguenos en nuestras redes sociales.</h2>
                
                <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">

						<div class="jeg_meta_author">
				<img alt='Jefe de Informaciones'  data-srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=160&#038;d=blank&#038;r=g 2x'  height='80' width='80' loading='lazy' data-src="https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=80&#038;d=blank&#038;r=g" class="avatar avatar-80 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='Jefe de Informaciones' src='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=80&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=160&#038;d=blank&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>				<span class="meta_text">por</span>
				<a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a>			</div>
			
			<div class="jeg_meta_date">
			<a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/">viernes 30 de octubre de 2020</a>
		</div>
	
			<div class="jeg_meta_category">
			<span><span class="meta_text">en</span>
				<a href="https://www.elrancaguino.cl/category/actualidad/tendencias/" rel="category tag">Tendencias</a>			</span>
		</div>
	
	
	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='100713' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='100713' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_featured featured_image"><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.607%"><img width="563" height="375" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">COMPARTIDO</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">4</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&text=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&media=https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg&description=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&title=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-35-55523152' data-insertion='after' data-selector='.ai-insert-35-55523152' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9ELURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NzE4NjgxNS0zMSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NzE4NjgxNS0zMScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2Pgo=' data-block='35'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-36-35086511' data-insertion='after' data-selector='.ai-insert-36-35086511' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9ELU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzOTkxMTgzLTMyJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzOTkxMTgzLTMyJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='36'></div>

</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong>Ximena Mella Urra</strong></p>
<p>&nbsp;</p>
<p>Tras iniciada esta crisis sanitaria en marzo pasado, los cines del país fueron uno de los primeros sitios públicos en cerrar. Hoy la “nueva realidad” por el Covid 19 nos obliga a vivir en confinamiento y a usar masivamente las distintas plataformas digitales para todo. El panorama de “ir al cine” se ha modificado y ahora podemos disfrutar de entretenidos estrenos del cine mundial en la comodidad y seguridad de nuestro hogar y por cualquier dispositivo y móvil que prefieras.</p>
<p>Es así que Cining (una empresa de BF Distribution)en colaboración con Cinemark Chile, dieron comienzo a los jueves de estreno semanales mediante la modalidad de cine en línea.</p>
<p>Para ingresar a la función de cada película, el público deberá comprar un Código de Acceso Único (PIN) el que tienen una validez anunciada por el mismo sitio. Posteriormente a la compra, y mediante el uso de un navegador web, el usuario deberá ingresar al enlace indicado en la confirmación de compra, e ingresar el Código de Acceso Único (PIN) para así ver la película respectiva en su dispositivo a elección, desde un televisor hasta un celular.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-38-95933333' data-insertion='after' data-selector='.ai-insert-38-95933333' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtNzgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='38'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-37-52565975' data-insertion='after' data-selector='.ai-insert-37-52565975' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggOHB4IDhweCAwOyBmbG9hdDogbGVmdDsnPgo8IS0tIC8yMTc1MDU5NDgzNy9QcmluY2lwYWxlcy9TaWRlYmFyX0QgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3MjgzMTI5Mi0yMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3MjgzMTI5Mi0yMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2Pgo=' data-block='37'></div>


<p>Este mes son dos los estrenos que destacamos y que hoy podrás disfrutar desde la comodidad de tu casa. Se trata de “No Matarás” y de “Juego Perverso”, dos thrillers que te mantendrán pegado a tu sillón de principio hasta el final. Y celebramos además la vuelta de nuestros concursos para todos nuestros seguidores y lectores. Solo sigue constantemente nuestras redes sociales para informarte de estos.</p>
<p>La primera cinta está protagonizada por el español Mario Casas, quien interpreta a Dani, un buen chico que durante los últimos años de su vida se ha dedicado exclusivamente a cuidar de su padre enfermo, decide retomar su vida tras la muerte de éste. Justo cuando ha decidido emprender un largo viaje, conoce a Mila(interpretada por Milena Smit), una chica tan inquietante y sensual como inestable, que convertirá esa noche en una auténtica pesadilla. Las consecuencias de este encuentro llevarán a Dani hasta tal extremo, que se planteará cosas que jamás habría podido imaginar. Esta película <em>se </em>ha convertido en una de las películas revelación y su ritmo, banda sonora y fotografía de claroscuros la han hecho una de las cintas españolas más comentadas de la temporada. Bajo la dirección <strong>David Victori, se muestra </strong>el fuerte cambio de rol del actor, que se pone en la piel de un chico atormentado que en cualquier momento puede estallar.</p>
<p>El segundo thriller psicológico estadounidense con recorrido en festivales de género, se llama “Juego Perverso” (Nombre original: Braid), descrita por los críticos como “Un retorcido viaje hacia la locura”. Escrita y dirigida por Mitzi Peirone, cuenta con un reparto conformado por Madeline Brewer (Hedgehog), Imogen Waterhouse (Animales nocturnos), Sarah Hay (Cisne negro) y Scott Cohen (As You Are), entre otros. Su historia nos muestra a dos mujeres que deciden robar a su amiga millonaria que vive en un auténtico mundo infantil y de fantasía. Para ello, las protagonistas diseñarán un maléfico plan que incluye un perverso juego para conseguir el premio.</p>
<!-- AI CONTENT END 2 -->
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&text=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&media=https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg&description=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F&title=Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                                            <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-45-13157629' data-insertion='after' data-selector='.ai-insert-45-13157629' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='45'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-46-54452115' data-insertion='after' data-selector='.ai-insert-46-54452115' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='46'></div>

</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/" class="post prev-post">
            <span class="caption">Noticia Anterior</span>
            <h3 class="post-title">Estudiantes universitarios participan en liga deportiva virtual.</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-id="100713" data-loading="Cargando Comentarios">
    <span class="button">
        Comentarios    </span>
</div></div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_text" id="text-4"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f9c7eb85cb26"><h3 class="jeg_block_title"><span>EN VIVO</span></h3></div>			<div class="textwidget"><p><iframe  style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" allowFullScreen="true" data-src="https://www.facebook.com/plugins/video.php?height=314&#038;href=https%3A%2F%2Fwww.facebook.com%2Felrancaguino%2Fvideos%2F1732985426859742%2F&#038;show_text=false&#038;width=560" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p>
</div>
		</div><div class="widget ai_widget" id="ai_widget-33"><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_D -->
<div id='div-gpt-ad-1585372831292-20'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372831292-20'); });
  </script>
</div></div>
</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Lo último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/rancagua-graneros-y-machali-pasan-a-fase-3-a-partir-del-lunes/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La región está lejos de avanzar en “el programa paso a paso”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/07/DESCONFINAMIENTO-3.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/29/rancagua-graneros-y-machali-pasan-a-fase-3-a-partir-del-lunes/">Rancagua, Graneros y Machali pasan a fase 3 a partir del lunes.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> jueves 29 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/28/complejo-escenario-en-el-centro-de-rancagua-obliga-a-comerciantes-a-cerrar-locales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Complejo escenario en el centro de Rancagua obliga a comerciantes a cerrar locales." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/3-4.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/28/complejo-escenario-en-el-centro-de-rancagua-obliga-a-comerciantes-a-cerrar-locales/">Complejo escenario en el centro de Rancagua obliga a comerciantes a cerrar locales.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 28 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/furgon-que-trasladaba-a-trabajadores-temporeros-vuelca-dejando-a-seis-lesionados/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Furgón que trasladaba a trabajadores temporeros vuelca dejando a seis lesionados." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-37.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/29/furgon-que-trasladaba-a-trabajadores-temporeros-vuelca-dejando-a-seis-lesionados/">Furgón que trasladaba a trabajadores temporeros vuelca dejando a seis lesionados.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> jueves 29 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/en-vivo-solo-67-nuevos-casos-de-covid-19-se-informan-hoy-en-la-region/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="O’Higgins registra 73 nuevos casos por Covid-19 y una positividad de 5.4% en las últimas 24 horas." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-28-at-13.58.43.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/29/en-vivo-solo-67-nuevos-casos-de-covid-19-se-informan-hoy-en-la-region/">EN VIVO: Solo 67 nuevos casos de Covid 19 se informan hoy en la región.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> jueves 29 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/29/continua-busqueda-de-joven-desaparecido-en-chimbarongo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="87" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Continúa búsqueda de joven desaparecido en Chimbarongo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-35.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/29/continua-busqueda-de-joven-desaparecido-en-chimbarongo/">Continúa búsqueda de joven desaparecido en Chimbarongo.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> jueves 29 de octubre de 2020</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1CINE.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/30/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia/">Vuelven nuestros concursos:     Estrenos en cine online son el mejor panorama en pandemia.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> viernes 30 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="69" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estudiantes universitarios participan en liga deportiva virtual." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/1-41.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/30/estudiantes-universitarios-participan-en-liga-deportiva-virtual/">Estudiantes universitarios participan en liga deportiva virtual.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> viernes 30 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/musica-para-el-dia-de-muertos-este-sabado-transmite-la-orquesta-nuevomundo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="83" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Música para el día de Muertos” este sábado transmite la Orquesta NuevoMundo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/muertos.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/30/musica-para-el-dia-de-muertos-este-sabado-transmite-la-orquesta-nuevomundo/">“Música para el día de Muertos” este sábado transmite la Orquesta NuevoMundo.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> viernes 30 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/gobierno-presenta-protocolo-y-guia-de-recomendaciones-para-el-uso-de-las-playas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Gobierno presenta protocolo y guía de recomendaciones para el uso de las playas." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/RECOMENDACIONES-VISITA-PLAYAS.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/30/gobierno-presenta-protocolo-y-guia-de-recomendaciones-para-el-uso-de-las-playas/">Gobierno presenta protocolo y guía de recomendaciones para el uso de las playas.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> viernes 30 de octubre de 2020</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2020/10/30/todo-listo-para-la-septima-version-de-la-fiesta-criolla-de-coinco-online/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="44" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Todo listo para la séptima versión de la Fiesta Criolla de Coinco online." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/10/PROGRAMA-FIESTA-CRIOLLA_PORTADA-FACE-01.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2020/10/30/todo-listo-para-la-septima-version-de-la-fiesta-criolla-de-coinco-online/">Todo listo para la séptima versión de la Fiesta Criolla de Coinco online.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> viernes 30 de octubre de 2020</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-34"><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-35"><div class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 23 for Ad unit 'ElRancaguino/300x250_A-Mobile' ### Size: [[300,250]] -->
<div id='div-gpt-ad-7748255-23'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7748255-23'); });
  </script>
</div>
<!-- End AdSlot 23 -->
</div>
</div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-51845999' data-insertion='after' data-selector='.ai-insert-15-51845999' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-17954219' data-insertion='after' data-selector='.ai-insert-16-17954219' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='16'></div>

</div></div>        </div>

    </div>

</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-100713 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.1 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065"><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065"><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="7031109e22">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crea una cuenta!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="7031109e22">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando . . ." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son requeridos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="7031109e22">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-17366149' data-insertion='replace-content' data-selector='div#erad-article-bottom-mb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9FIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='66'></div>

<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" data-image-url="" data-title="Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2020%2F10%2F30%2Fvuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia%2F" data-image-url="" data-title="Vuelven+nuestros+concursos%3A%C2%A0++++Estrenos+en+cine+online+son+el+mejor+panorama+en+pandemia.+via+%40elrancaguino" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div>	<div style="display:none">
	<div class="grofile-hash-map-ae5599aba103a9e6dc25d9fd0db633c8">
	</div>
	</div>
<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2020\/10\/30\/vuelven-nuestros-concursos-estrenos-en-cine-online-son-el-mejor-panorama-en-pandemia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"100713","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.4' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.4' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.4' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Vuelven nuestros concursos:\u00a0    Estrenos en cine online son el mejor panorama en pandemia.","published":"2020-10-30 17:47:30","updated":"2020-10-30 20:47:30"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/tendencias\/","name":"Tendencias"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/tendencias\/","name":"Tendencias"}}]}</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'111353168',post:'100713',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '100713' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-10-30 17:59:36 -->