<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando">
<meta property="og:site_name" content="El Rancagüino">
<meta property="og:description" content="Por: Fernando Ávila F. Es en la comuna de San Fernando donde el fiscal Víctor Bobadilla trabaja junto a un">
<meta property="og:url" content="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/">
<meta property="og:locale" content="es_ES">
<meta property="article:published_time" content="2021-02-04T20:51:19+00:00">
<meta property="article:modified_time" content="2021-02-04T20:51:19+00:00">
<meta property="article:section" content="Policial">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando">
<meta name="twitter:description" content="Por: Fernando Ávila F. Es en la comuna de San Fernando donde el fiscal Víctor Bobadilla trabaja junto a un">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/">
<meta name="twitter:site" content="">
<meta property="fb:app_id" content="179794029270764"><script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando - El Rancagüino</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando - El Rancagüino" />
	<meta property="og:description" content="Por: Fernando Ávila F. Es en la comuna de San Fernando donde el fiscal Víctor Bobadilla trabaja junto a un especializado para decretar diversas diligencias a raíz de un homicidio registrado este mediodía del jueves en la comuna sanfernandina. A las 12:00 del día personal carabineros llegó hasta el Hospital Local de San Fernando con [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2021-02-04T20:51:19+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elrancaguino" />
	<meta name="twitter:site" content="@elrancaguino" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Alejandra Sepulveda Nuñez">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elrancaguino.cl/#organization","name":"El Rancag\u00fcino","url":"https://www.elrancaguino.cl/","sameAs":["https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A","https://es.wikipedia.org/wiki/El_Rancag\u00fcino","https://twitter.com/elrancaguino"],"logo":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#logo","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","width":800,"height":791,"caption":"El Rancag\u00fcino"},"image":{"@id":"https://www.elrancaguino.cl/#logo"}},{"@type":"WebSite","@id":"https://www.elrancaguino.cl/#website","url":"https://www.elrancaguino.cl/","name":"El Rancag\u00fcino","description":"104 a\u00f1os en la Regi\u00f3n de O&#039;Higgins","publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elrancaguino.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/#webpage","url":"https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/","name":"Hombre ingres\u00f3 fallecido con impacto de bala en su rostro al Hospital de San Fernando - El Rancag\u00fcino","isPartOf":{"@id":"https://www.elrancaguino.cl/#website"},"datePublished":"2021-02-04T20:51:19+00:00","dateModified":"2021-02-04T20:51:19+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/"]}]},{"@type":"Article","@id":"https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/#article","isPartOf":{"@id":"https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/#webpage"},"author":{"@id":"https://www.elrancaguino.cl/#/schema/person/5daab0483be18e592e6cd29892efcc3c"},"headline":"Hombre ingres\u00f3 fallecido con impacto de bala en su rostro al Hospital de San Fernando","datePublished":"2021-02-04T20:51:19+00:00","dateModified":"2021-02-04T20:51:19+00:00","mainEntityOfPage":{"@id":"https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"articleSection":"Policial","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/#respond"]}]},{"@type":"Person","@id":"https://www.elrancaguino.cl/#/schema/person/5daab0483be18e592e6cd29892efcc3c","name":"Alejandra Sepulveda Nu\u00f1ez","image":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/4abdd50137a61047b2f90f5cad5d5ded?s=96&d=blank&r=g","caption":"Alejandra Sepulveda Nu\u00f1ez"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando del feed" href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.9.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.9.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.9.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.9.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.9.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.4.2' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202105.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57167349-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57167349-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/108764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<meta name="generator" content="WooCommerce 4.9.1" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-sig' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #00a8f1; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<style type="text/css" id="wp-custom-css">
				.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
.iframeresponsive-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}

/* Then style the iframe to fit in the container div with full height and width */
.responsive-iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[800, 600], [1200, 600]], 'div-gpt-ad-1594329354218-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1594329481396-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[120, 600], [160, 600]], 'div-gpt-ad-1594329652605-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1594329725797-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330302370-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 250], [300, 300], [320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1594330369922-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[970, 90], [728, 90]], 'div-gpt-ad-1594330436523-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1594330494571-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330055882-15').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Mobile', [[320, 100], [300, 100], [300, 250], [300, 300], [320, 50]], 'div-gpt-ad-1594330114848-16').addService(googletag.pubads());
googletag.defineSlot('/21899093516/ElRancaguino/ITT', [1, 1], 'div-gpt-ad-1595015832021-81').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250-A', [[300,250]], 'div-gpt-ad-4174106-99')
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/ITTMobile', [320, 480], 'div-gpt-ad-1604697752376-0').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/ITTDesktop', [800, 600], 'div-gpt-ad-1604697438010-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1595610074264-78').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());    
    googletag.defineSlot('/21899093516/ElRancaguino/728x90', [[728,90],[320,50]], 'div-gpt-ad-7748255-53')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-7748255-23')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-7748255-24')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[728, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script> 

<script type="text/javascript" src="https://ads.vidoomy.com/elrancaguino_14445.js" async></script>
</head>
<body class="post-template-default single single-post postid-108764 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-11-55568309' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-11-55568309' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='11'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-12-14725752' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-12-14725752' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='12'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-95957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95957"><a href="https://www.elrancaguino.cl/publicidad/">Contacto</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    jueves 04 de febrero de 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
	    	    <img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x"></noscript></noscript>	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/">Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/"><div class="thumbnail-container size-500 "><img width="360" height="163" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-6.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/">Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/hecho-ocurrido-en-codegua-condena-de-5-anos-y-un-dia-de-presidio-a-autor-del-delito-tentado-de-robo-con-intimidacion/"><div class="thumbnail-container size-500 "><img width="360" height="163" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hecho ocurrido en Codegua: Condena de 5 años y un día de presidio a autor del delito tentado de robo con intimidación." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-5.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/hecho-ocurrido-en-codegua-condena-de-5-anos-y-un-dia-de-presidio-a-autor-del-delito-tentado-de-robo-con-intimidacion/">Hecho ocurrido en Codegua: Condena de 5 años y un día de presidio a autor del delito tentado de robo con intimidación.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/emergencia-en-empresa-agricola-fuga-de-amoniaco-produce-evacuacion-de-una-veintena-de-personas/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Emergencia en empresa agrícola:  Fuga de amoníaco produce evacuación de una veintena de personas." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-4.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/emergencia-en-empresa-agricola-fuga-de-amoniaco-produce-evacuacion-de-una-veintena-de-personas/">Emergencia en empresa agrícola:  Fuga de amoníaco produce evacuación de una veintena de personas.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/rancagua-mujer-mantenia-gran-cantidad-de-droga-en-plena-via-publica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagua: Mujer mantenía gran cantidad de droga en plena vía pública." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-2.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/rancagua-mujer-mantenia-gran-cantidad-de-droga-en-plena-via-publica/">Rancagua: Mujer mantenía gran cantidad de droga en plena vía pública.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/corte-de-rancagua-confirman-fallo-que-ordeno-a-empresa-electrica-indemnizar-a-victimas-de-incendio-forestal/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corte de Rancagua: Confirman fallo que ordenó a empresa eléctrica indemnizar a víctimas de incendio forestal." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/corte-de-rancagua-confirman-fallo-que-ordeno-a-empresa-electrica-indemnizar-a-victimas-de-incendio-forestal/">Corte de Rancagua: Confirman fallo que ordenó a empresa eléctrica indemnizar a víctimas de incendio forestal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/realizaban-transaccion-de-droga-en-plena-costanera-de-pichilemu/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Realizaban transacción de droga en plena costanera de Pichilemu" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-3.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/realizaban-transaccion-de-droga-en-plena-costanera-de-pichilemu/">Realizaban transacción de droga en plena costanera de Pichilemu</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/rancagua-mantenia-plantacion-de-marihuana-en-el-patio-de-su-domicilio/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagua: Mantenía plantación de marihuana en el patio de su domicilio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/rancagua-mantenia-plantacion-de-marihuana-en-el-patio-de-su-domicilio/">Rancagua: Mantenía plantación de marihuana en el patio de su domicilio.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/corte-de-rancagua-decide-sobreseer-a-juez-de-garantia-por-acusacion-de-acoso-sexual-en-su-contra/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corte de Rancagua decide sobreseer a juez de garantía por acusación de acoso sexual en su contra." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-4.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/corte-de-rancagua-decide-sobreseer-a-juez-de-garantia-por-acusacion-de-acoso-sexual-en-su-contra/">Corte de Rancagua decide sobreseer a juez de garantía por acusación de acoso sexual en su contra.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/ohiggins-buscara-vencer-a-audax-para-afirmarse-en-puestos-de-sudamericana/"><div class="thumbnail-container size-500 "><img width="254" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dalcio aún no piensa en la renovación de su vínculo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/ohiggins-audax-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/ohiggins-buscara-vencer-a-audax-para-afirmarse-en-puestos-de-sudamericana/">O’Higgins buscará vencer a Audax para afirmarse en puestos de Sudamericana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/santa-cruz-anuncia-a-dos-nuevos-refuerzos/"><div class="thumbnail-container size-500 "><img width="293" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Brian Torrealba y la opción de clasificar a la Sudamericana: “Es el objetivo más importante que tenemos ahora y trataremos de lograrlo”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/refuerzos-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/santa-cruz-anuncia-a-dos-nuevos-refuerzos/">Santa Cruz anuncia a dos nuevos refuerzos.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/rancaguino-fue-nominado-a-la-roja-u16/"><div class="thumbnail-container size-500 "><img width="143" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Brian Torrealba y la opción de clasificar a la Sudamericana: “Es el objetivo más importante que tenemos ahora y trataremos de lograrlo”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/alvaro-pacheco-CAF-Rancagua.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/rancaguino-fue-nominado-a-la-roja-u16/">Rancagüino fue nominado a La Roja U16.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/las-escuelas-de-verano-seguiran-funcionando-de-forma-online/"><div class="thumbnail-container size-500 "><img width="155" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las “Escuelas de verano”  seguirán funcionando de forma online." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/2-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/las-escuelas-de-verano-seguiran-funcionando-de-forma-online/">Las “Escuelas de verano”  seguirán funcionando de forma online.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/lalo-sepulveda-da-el-si-para-volver-a-tsf/"><div class="thumbnail-container size-500 "><img width="209" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Lalo” Sepúlveda da el sí para volver a TSF." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/eduardo-sepulveda-TSF.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/lalo-sepulveda-da-el-si-para-volver-a-tsf/">“Lalo” Sepúlveda da el sí para volver a TSF.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/ohiggins-comienza-a-preparar-duelo-clave-frente-a-audax-italiano/"><div class="thumbnail-container size-500 "><img width="249" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Lalo” Sepúlveda da el sí para volver a TSF." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/ohiggins-audax.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/ohiggins-comienza-a-preparar-duelo-clave-frente-a-audax-italiano/">O’Higgins comienza a preparar duelo clave frente a Audax Italiano.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/01/un-ex-ohiggins-retorna-a-deportes-santa-cruz/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Lalo” Sepúlveda da el sí para volver a TSF." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/cesar-gonzalez-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/01/un-ex-ohiggins-retorna-a-deportes-santa-cruz/">Un ex O’Higgins retorna a Deportes Santa Cruz.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/01/dalcio-destaco-la-actitud-del-equipo-y-valoro-el-envion-animico-de-cara-al-cierre-del-torneo/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dalcio destacó la actitud del equipo y valoró el envión anímico de cara al cierre del torneo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/01/ohiggins-uc-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/01/dalcio-destaco-la-actitud-del-equipo-y-valoro-el-envion-animico-de-cara-al-cierre-del-torneo/">Dalcio destacó la actitud del equipo y valoró el envión anímico de cara al cierre del torneo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/01/31/ohiggins-aplasto-al-lider-y-entra-de-lleno-a-la-lucha-por-clasificar-a-un-torneo-internacional/"><div class="thumbnail-container size-500 "><img width="256" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="O’Higgins aplastó al líder y entra de lleno a la lucha por clasificar a un torneo internacional." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/01/ohiggins-catolica-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/01/31/ohiggins-aplasto-al-lider-y-entra-de-lleno-a-la-lucha-por-clasificar-a-un-torneo-internacional/">O’Higgins aplastó al líder y entra de lleno a la lucha por clasificar a un torneo internacional.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="31" class="active"><a href="https://www.elrancaguino.cl/category/actualidad/">Todo</a></li>
                        <li data-cat-id="41" class=""><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li data-cat-id="26" class=""><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li data-cat-id="32" class=""><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li data-cat-id="5331" class=""><a href="https://www.elrancaguino.cl/category/actualidad/seguridad-social-actualidad/">Seguridad Social</a></li><li data-cat-id="40" class=""><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="31" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/en-graneros-junta-de-vecinos-los-lagos-firmo-importante-convenio-con-gendarmeria-de-prestacion-de-servicio/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En Graneros: Junta de Vecinos Los Lagos  firmó importante convenio con Gendarmería de Prestación de Servicio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-7.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/en-graneros-junta-de-vecinos-los-lagos-firmo-importante-convenio-con-gendarmeria-de-prestacion-de-servicio/">En Graneros: Junta de Vecinos Los Lagos  firmó importante convenio con Gendarmería de Prestación de Servicio.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/">San Fernando: Carabineros gestionó reparación de silla de ruedas de adulto mayor que sufrió seria caída</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/lista-sexta-unida-marlene-duarte-candidata-independiente-por-el-distrito-16/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA VAMOS POR CHILE: Mariana Martínez, candidata independiente UDI por el Distrito 15." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/MARLENE-DUARTE.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/lista-sexta-unida-marlene-duarte-candidata-independiente-por-el-distrito-16/">LISTA SEXTA UNIDA: Marlene Duarte, candidata independiente por el Distrito 16.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/lista-apruebo-dignidad-nolberto-zuniga-candidato-convergencia-social-por-el-distrito-15/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA VAMOS POR CHILE: Mariana Martínez, candidata independiente UDI por el Distrito 15." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/NOLBERTO-ZUNIGA.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/lista-apruebo-dignidad-nolberto-zuniga-candidato-convergencia-social-por-el-distrito-15/">LISTA APRUEBO DIGNIDAD: Nolberto Zúñiga, candidato Convergencia Social por el Distrito 15.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/dia-mundial-contra-el-cancer-la-importancia-de-los-examenes-preventivos/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Día Mundial Contra el Cáncer: La importancia de los exámenes preventivos." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/IMG_7742.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/dia-mundial-contra-el-cancer-la-importancia-de-los-examenes-preventivos/">Día Mundial Contra el Cáncer: La importancia de los exámenes preventivos.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/seremi-de-salud-comenzo-a-distribuir-vacunas-sinovac-en-la-region-de-ohiggins/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Seremi de Salud comenzó a distribuir vacunas SINOVAC en la región de O´Higgins" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Fotos-Distribucion-Vacunas-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/seremi-de-salud-comenzo-a-distribuir-vacunas-sinovac-en-la-region-de-ohiggins/">Seremi de Salud comenzó a distribuir vacunas SINOVAC en la región de O´Higgins</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/preocupacion-en-locatarios-del-paseo-estado-por-ola-de-asaltos-con-armas-de-fuego/"><div class="thumbnail-container size-500 "><img width="239" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Preocupación en locatarios del Paseo Estado por ola de asaltos con armas de fuego." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/FOTO2-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/preocupacion-en-locatarios-del-paseo-estado-por-ola-de-asaltos-con-armas-de-fuego/">Preocupación en locatarios del Paseo Estado por ola de asaltos con armas de fuego.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/lista-ecologista-verde-carlos-miranda-candidato-ecologista-verde-por-el-distrito-15/"><div class="thumbnail-container size-500 "><img width="120" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA CORRIENTES INDEPENDIENTES:  Gloria Alvarado, candidata independiente por el Distrito 16." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/CARLOS-MIRANDA.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/lista-ecologista-verde-carlos-miranda-candidato-ecologista-verde-por-el-distrito-15/">LISTA ECOLOGISTA VERDE: Carlos Miranda, candidato Ecologista Verde por el Distrito 15.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/lista-union-patriotica-marcelo-herrera-candidato-upa-por-el-distrito-15/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA CORRIENTES INDEPENDIENTES:  Gloria Alvarado, candidata independiente por el Distrito 16." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/MARCELO-HERRERA.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/lista-union-patriotica-marcelo-herrera-candidato-upa-por-el-distrito-15/">LISTA UNIÓN PATRIÓTICA: Marcelo Herrera, candidato UPA por el Distrito 15.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-100065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020</a></li>
	<li id="menu-item-71550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/desafios-en-la-reduccion-de-la-brecha-laboral-de-personas-de-distintos-niveles-educacionales/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Desafíos en la reducción de la brecha laboral de personas de distintos niveles educacionales." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Soledad-Lama.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/desafios-en-la-reduccion-de-la-brecha-laboral-de-personas-de-distintos-niveles-educacionales/">Desafíos en la reducción de la brecha laboral de personas de distintos niveles educacionales.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/quien-eres-tu-y-que-haras-este-4-de-febrero/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Quién eres tú y qué harás este 4 de febrero?" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Marcela-Ragni-Salud-Santo-Tomas.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/quien-eres-tu-y-que-haras-este-4-de-febrero/">¿Quién eres tú y qué harás este 4 de febrero?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/no-solo-del-covid-19-muere-la-gente-en-chile/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/no-solo-del-covid-19-muere-la-gente-en-chile/">No solo del covid 19 muere  la gente en Chile</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/temporada-de-incendios-y-el-desafio-de-la-comunicacion-critica/"><div class="thumbnail-container size-500 "><img width="209" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Temporada de incendios y el desafío de la comunicación crítica." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/AlbertoValdivieso.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/temporada-de-incendios-y-el-desafio-de-la-comunicacion-critica/">Temporada de incendios y el desafío de la comunicación crítica.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/regreso-a-la-moderacion-en-los-ee-uu/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Regreso a la moderación en los EE.UU." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/alejandro-corvalan.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/regreso-a-la-moderacion-en-los-ee-uu/">Regreso a la moderación en los EE.UU.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/vacunacion-falta-de-informacion-o-demasiada-ansiedad/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cesfam de Coltauco se prepara para  vacunación contra el Covid-19 en febrero." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/01/VACUNA-SINOVAC.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/vacunacion-falta-de-informacion-o-demasiada-ansiedad/">Vacunación ¿falta de información o demasiada ansiedad?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/las-ideas-no-valen-nada/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las ideas no valen nada" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Martin-Jofre-color.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/las-ideas-no-valen-nada/">Las ideas no valen nada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/ubuntu-volver-al-origen/"><div class="thumbnail-container size-500 "><img width="120" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¡Ubuntu!&#8230;Volver al origen" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Ignacio-Cruz-Z.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/ubuntu-volver-al-origen/">¡Ubuntu!&#8230;Volver al origen</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/reactivacion-con-impacto-emprendedor/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/reactivacion-con-impacto-emprendedor/">Reactivación con impacto emprendedor</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/">Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/"><div class="thumbnail-container size-500 "><img width="360" height="163" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-6.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/">Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/hecho-ocurrido-en-codegua-condena-de-5-anos-y-un-dia-de-presidio-a-autor-del-delito-tentado-de-robo-con-intimidacion/"><div class="thumbnail-container size-500 "><img width="360" height="163" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Hecho ocurrido en Codegua: Condena de 5 años y un día de presidio a autor del delito tentado de robo con intimidación." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-5.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/hecho-ocurrido-en-codegua-condena-de-5-anos-y-un-dia-de-presidio-a-autor-del-delito-tentado-de-robo-con-intimidacion/">Hecho ocurrido en Codegua: Condena de 5 años y un día de presidio a autor del delito tentado de robo con intimidación.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/emergencia-en-empresa-agricola-fuga-de-amoniaco-produce-evacuacion-de-una-veintena-de-personas/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Emergencia en empresa agrícola:  Fuga de amoníaco produce evacuación de una veintena de personas." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-4.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/emergencia-en-empresa-agricola-fuga-de-amoniaco-produce-evacuacion-de-una-veintena-de-personas/">Emergencia en empresa agrícola:  Fuga de amoníaco produce evacuación de una veintena de personas.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/rancagua-mujer-mantenia-gran-cantidad-de-droga-en-plena-via-publica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagua: Mujer mantenía gran cantidad de droga en plena vía pública." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-2.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/rancagua-mujer-mantenia-gran-cantidad-de-droga-en-plena-via-publica/">Rancagua: Mujer mantenía gran cantidad de droga en plena vía pública.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/corte-de-rancagua-confirman-fallo-que-ordeno-a-empresa-electrica-indemnizar-a-victimas-de-incendio-forestal/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corte de Rancagua: Confirman fallo que ordenó a empresa eléctrica indemnizar a víctimas de incendio forestal." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/corte-de-rancagua-confirman-fallo-que-ordeno-a-empresa-electrica-indemnizar-a-victimas-de-incendio-forestal/">Corte de Rancagua: Confirman fallo que ordenó a empresa eléctrica indemnizar a víctimas de incendio forestal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/realizaban-transaccion-de-droga-en-plena-costanera-de-pichilemu/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Realizaban transacción de droga en plena costanera de Pichilemu" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-3.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/realizaban-transaccion-de-droga-en-plena-costanera-de-pichilemu/">Realizaban transacción de droga en plena costanera de Pichilemu</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/rancagua-mantenia-plantacion-de-marihuana-en-el-patio-de-su-domicilio/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Rancagua: Mantenía plantación de marihuana en el patio de su domicilio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/rancagua-mantenia-plantacion-de-marihuana-en-el-patio-de-su-domicilio/">Rancagua: Mantenía plantación de marihuana en el patio de su domicilio.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/corte-de-rancagua-decide-sobreseer-a-juez-de-garantia-por-acusacion-de-acoso-sexual-en-su-contra/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Corte de Rancagua decide sobreseer a juez de garantía por acusación de acoso sexual en su contra." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-4.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/corte-de-rancagua-decide-sobreseer-a-juez-de-garantia-por-acusacion-de-acoso-sexual-en-su-contra/">Corte de Rancagua decide sobreseer a juez de garantía por acusación de acoso sexual en su contra.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/ohiggins-buscara-vencer-a-audax-para-afirmarse-en-puestos-de-sudamericana/"><div class="thumbnail-container size-500 "><img width="254" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dalcio aún no piensa en la renovación de su vínculo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/ohiggins-audax-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/ohiggins-buscara-vencer-a-audax-para-afirmarse-en-puestos-de-sudamericana/">O’Higgins buscará vencer a Audax para afirmarse en puestos de Sudamericana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/santa-cruz-anuncia-a-dos-nuevos-refuerzos/"><div class="thumbnail-container size-500 "><img width="293" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Brian Torrealba y la opción de clasificar a la Sudamericana: “Es el objetivo más importante que tenemos ahora y trataremos de lograrlo”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/refuerzos-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/santa-cruz-anuncia-a-dos-nuevos-refuerzos/">Santa Cruz anuncia a dos nuevos refuerzos.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/rancaguino-fue-nominado-a-la-roja-u16/"><div class="thumbnail-container size-500 "><img width="143" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Brian Torrealba y la opción de clasificar a la Sudamericana: “Es el objetivo más importante que tenemos ahora y trataremos de lograrlo”." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/alvaro-pacheco-CAF-Rancagua.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/rancaguino-fue-nominado-a-la-roja-u16/">Rancagüino fue nominado a La Roja U16.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/las-escuelas-de-verano-seguiran-funcionando-de-forma-online/"><div class="thumbnail-container size-500 "><img width="155" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las “Escuelas de verano”  seguirán funcionando de forma online." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/2-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/las-escuelas-de-verano-seguiran-funcionando-de-forma-online/">Las “Escuelas de verano”  seguirán funcionando de forma online.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/lalo-sepulveda-da-el-si-para-volver-a-tsf/"><div class="thumbnail-container size-500 "><img width="209" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Lalo” Sepúlveda da el sí para volver a TSF." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/eduardo-sepulveda-TSF.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/lalo-sepulveda-da-el-si-para-volver-a-tsf/">“Lalo” Sepúlveda da el sí para volver a TSF.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/ohiggins-comienza-a-preparar-duelo-clave-frente-a-audax-italiano/"><div class="thumbnail-container size-500 "><img width="249" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Lalo” Sepúlveda da el sí para volver a TSF." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/ohiggins-audax.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/ohiggins-comienza-a-preparar-duelo-clave-frente-a-audax-italiano/">O’Higgins comienza a preparar duelo clave frente a Audax Italiano.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/01/un-ex-ohiggins-retorna-a-deportes-santa-cruz/"><div class="thumbnail-container size-500 "><img width="260" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="“Lalo” Sepúlveda da el sí para volver a TSF." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/cesar-gonzalez-santa-cruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/01/un-ex-ohiggins-retorna-a-deportes-santa-cruz/">Un ex O’Higgins retorna a Deportes Santa Cruz.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/01/dalcio-destaco-la-actitud-del-equipo-y-valoro-el-envion-animico-de-cara-al-cierre-del-torneo/"><div class="thumbnail-container size-500 "><img width="264" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Dalcio destacó la actitud del equipo y valoró el envión anímico de cara al cierre del torneo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/01/ohiggins-uc-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/01/dalcio-destaco-la-actitud-del-equipo-y-valoro-el-envion-animico-de-cara-al-cierre-del-torneo/">Dalcio destacó la actitud del equipo y valoró el envión anímico de cara al cierre del torneo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/01/31/ohiggins-aplasto-al-lider-y-entra-de-lleno-a-la-lucha-por-clasificar-a-un-torneo-internacional/"><div class="thumbnail-container size-500 "><img width="256" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="O’Higgins aplastó al líder y entra de lleno a la lucha por clasificar a un torneo internacional." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/01/ohiggins-catolica-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/01/31/ohiggins-aplasto-al-lider-y-entra-de-lleno-a-la-lucha-por-clasificar-a-un-torneo-internacional/">O’Higgins aplastó al líder y entra de lleno a la lucha por clasificar a un torneo internacional.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="31" class="active"><a href="https://www.elrancaguino.cl/category/actualidad/">Todo</a></li>
                        <li data-cat-id="41" class=""><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li data-cat-id="26" class=""><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li data-cat-id="32" class=""><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li data-cat-id="5331" class=""><a href="https://www.elrancaguino.cl/category/actualidad/seguridad-social-actualidad/">Seguridad Social</a></li><li data-cat-id="40" class=""><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="31" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/en-graneros-junta-de-vecinos-los-lagos-firmo-importante-convenio-con-gendarmeria-de-prestacion-de-servicio/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="En Graneros: Junta de Vecinos Los Lagos  firmó importante convenio con Gendarmería de Prestación de Servicio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-7.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/en-graneros-junta-de-vecinos-los-lagos-firmo-importante-convenio-con-gendarmeria-de-prestacion-de-servicio/">En Graneros: Junta de Vecinos Los Lagos  firmó importante convenio con Gendarmería de Prestación de Servicio.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/">San Fernando: Carabineros gestionó reparación de silla de ruedas de adulto mayor que sufrió seria caída</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/lista-sexta-unida-marlene-duarte-candidata-independiente-por-el-distrito-16/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA VAMOS POR CHILE: Mariana Martínez, candidata independiente UDI por el Distrito 15." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/MARLENE-DUARTE.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/lista-sexta-unida-marlene-duarte-candidata-independiente-por-el-distrito-16/">LISTA SEXTA UNIDA: Marlene Duarte, candidata independiente por el Distrito 16.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/lista-apruebo-dignidad-nolberto-zuniga-candidato-convergencia-social-por-el-distrito-15/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA VAMOS POR CHILE: Mariana Martínez, candidata independiente UDI por el Distrito 15." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/NOLBERTO-ZUNIGA.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/lista-apruebo-dignidad-nolberto-zuniga-candidato-convergencia-social-por-el-distrito-15/">LISTA APRUEBO DIGNIDAD: Nolberto Zúñiga, candidato Convergencia Social por el Distrito 15.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/dia-mundial-contra-el-cancer-la-importancia-de-los-examenes-preventivos/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Día Mundial Contra el Cáncer: La importancia de los exámenes preventivos." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/IMG_7742.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/dia-mundial-contra-el-cancer-la-importancia-de-los-examenes-preventivos/">Día Mundial Contra el Cáncer: La importancia de los exámenes preventivos.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/seremi-de-salud-comenzo-a-distribuir-vacunas-sinovac-en-la-region-de-ohiggins/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Seremi de Salud comenzó a distribuir vacunas SINOVAC en la región de O´Higgins" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Fotos-Distribucion-Vacunas-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/seremi-de-salud-comenzo-a-distribuir-vacunas-sinovac-en-la-region-de-ohiggins/">Seremi de Salud comenzó a distribuir vacunas SINOVAC en la región de O´Higgins</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/preocupacion-en-locatarios-del-paseo-estado-por-ola-de-asaltos-con-armas-de-fuego/"><div class="thumbnail-container size-500 "><img width="239" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Preocupación en locatarios del Paseo Estado por ola de asaltos con armas de fuego." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/FOTO2-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/preocupacion-en-locatarios-del-paseo-estado-por-ola-de-asaltos-con-armas-de-fuego/">Preocupación en locatarios del Paseo Estado por ola de asaltos con armas de fuego.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/lista-ecologista-verde-carlos-miranda-candidato-ecologista-verde-por-el-distrito-15/"><div class="thumbnail-container size-500 "><img width="120" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA CORRIENTES INDEPENDIENTES:  Gloria Alvarado, candidata independiente por el Distrito 16." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/CARLOS-MIRANDA.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/lista-ecologista-verde-carlos-miranda-candidato-ecologista-verde-por-el-distrito-15/">LISTA ECOLOGISTA VERDE: Carlos Miranda, candidato Ecologista Verde por el Distrito 15.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/lista-union-patriotica-marcelo-herrera-candidato-upa-por-el-distrito-15/"><div class="thumbnail-container size-500 "><img width="135" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="LISTA CORRIENTES INDEPENDIENTES:  Gloria Alvarado, candidata independiente por el Distrito 16." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/MARCELO-HERRERA.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/lista-union-patriotica-marcelo-herrera-candidato-upa-por-el-distrito-15/">LISTA UNIÓN PATRIÓTICA: Marcelo Herrera, candidato UPA por el Distrito 15.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/desafios-en-la-reduccion-de-la-brecha-laboral-de-personas-de-distintos-niveles-educacionales/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Desafíos en la reducción de la brecha laboral de personas de distintos niveles educacionales." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Soledad-Lama.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/desafios-en-la-reduccion-de-la-brecha-laboral-de-personas-de-distintos-niveles-educacionales/">Desafíos en la reducción de la brecha laboral de personas de distintos niveles educacionales.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/quien-eres-tu-y-que-haras-este-4-de-febrero/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¿Quién eres tú y qué harás este 4 de febrero?" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Marcela-Ragni-Salud-Santo-Tomas.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/quien-eres-tu-y-que-haras-este-4-de-febrero/">¿Quién eres tú y qué harás este 4 de febrero?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/no-solo-del-covid-19-muere-la-gente-en-chile/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900x900-opinion-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/04/no-solo-del-covid-19-muere-la-gente-en-chile/">No solo del covid 19 muere  la gente en Chile</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/temporada-de-incendios-y-el-desafio-de-la-comunicacion-critica/"><div class="thumbnail-container size-500 "><img width="209" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Temporada de incendios y el desafío de la comunicación crítica." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/AlbertoValdivieso.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/temporada-de-incendios-y-el-desafio-de-la-comunicacion-critica/">Temporada de incendios y el desafío de la comunicación crítica.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/regreso-a-la-moderacion-en-los-ee-uu/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Regreso a la moderación en los EE.UU." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/alejandro-corvalan.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/03/regreso-a-la-moderacion-en-los-ee-uu/">Regreso a la moderación en los EE.UU.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/vacunacion-falta-de-informacion-o-demasiada-ansiedad/"><div class="thumbnail-container size-500 "><img width="326" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Cesfam de Coltauco se prepara para  vacunación contra el Covid-19 en febrero." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/01/VACUNA-SINOVAC.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/vacunacion-falta-de-informacion-o-demasiada-ansiedad/">Vacunación ¿falta de información o demasiada ansiedad?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/las-ideas-no-valen-nada/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="Las ideas no valen nada" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Martin-Jofre-color.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/las-ideas-no-valen-nada/">Las ideas no valen nada</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/ubuntu-volver-al-origen/"><div class="thumbnail-container size-500 "><img width="120" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy wp-post-image" alt="¡Ubuntu!&#8230;Volver al origen" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/Ignacio-Cruz-Z.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/ubuntu-volver-al-origen/">¡Ubuntu!&#8230;Volver al origen</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/reactivacion-con-impacto-emprendedor/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/02/02/reactivacion-con-impacto-emprendedor/">Reactivación con impacto emprendedor</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img    alt="El Rancagüino"data-light- data-light-data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark- data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x"></noscript></noscript>		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-13-26162491' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-13-26162491' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='13'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-14-28686543' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-14-28686543' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='14'></div>



</div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/policial/">Policial</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando</h1>

                            
                            <div class="jeg_meta_container"></div>
                        </div>

                        <div class="jeg_featured featured_image"></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">COMPARTIDO</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">25</div>
                    <span class="sharetext">VISTAS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&text=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&media=&description=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&title=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
<div class='code-block code-block-36' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 1 for Ad unit 'ElRancaguino/300x250-A' ### Size: [[300,250]] -->
<div id='div-gpt-ad-4174106-99'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-4174106-99'); });
  </script>
</div>
<!-- End AdSlot 1 -->

</div>
</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>Por: <strong>Fernando Ávila F. </strong></p>
<p>Es en la comuna de San Fernando donde el fiscal Víctor Bobadilla trabaja junto a un especializado para decretar diversas diligencias a raíz de un homicidio registrado este mediodía del jueves en la comuna sanfernandina.</p>
<p>A las 12:00 del día personal carabineros llegó hasta el Hospital Local de San Fernando con el fin de verificar que un sujeto ingresó herido al parecer con un impacto balístico en la zona del rostro. Fue identificado con las iniciales W. V. N., de 42 años, con antecedentes penales sin nada  vigente. Se informó que  trasladado por familiares hasta el recinto asistencia, donde se constató su fallecimiento en el servicio de urgencia.</p>
<p>El Fiscal de turno dispuso que personal de la Bicrim  de la Policía de Investigaciones realice el procedimiento con el fin de investigar cómo ocurrieron los hechos, así como dar con el responsable de la mortal herida.</p>
<p>&nbsp;</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-38-27679332' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-38-27679332' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtNzgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='38'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-37-63207536' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-37-63207536' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9EIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4MzEyOTItMjAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4MzEyOTItMjAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj4K' data-block='37'></div>


<!-- AI CONTENT END 2 -->
                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&text=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&media=&description=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F&title=Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-45-20555118' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-45-20555118' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='45'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-46-62119240' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-46-62119240' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='46'></div>

</div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/" class="post prev-post">
            <span class="caption">Noticia Anterior</span>
            <h3 class="post-title">Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado.</h3>
        </a>
    
            <a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/" class="post next-post">
            <span class="caption">Siguiente Noticia</span>
            <h3 class="post-title">San Fernando: Carabineros gestionó reparación de silla de ruedas de adulto mayor que sufrió seria caída</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente Noticia</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/">
                        <div class="thumbnail-container animate-lazy no_thumbnail size-1000 "></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/">
                        San Fernando: Carabineros gestionó reparación de silla de ruedas de adulto mayor que sufrió seria caída                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">
<div id="comments" class="ajax_comment_button" data-id="108764" data-loading="Cargando Comentarios">
    <span class="button">
        Comentarios    </span>
</div></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget ai_widget" id="ai_widget-37"><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_A -->
<div id='div-gpt-ad-1585372565078-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372565078-17'); });
  </script>
</div>
</div>
</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Lo último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/02/con-sentido-homenaje-familiares-colegas-y-amigos-despidieron-a-la-periodista-loreto-morales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Con sentido homenaje, familiares, colegas y amigos despidieron a la periodista Loreto Morales." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/FOTO1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/02/con-sentido-homenaje-familiares-colegas-y-amigos-despidieron-a-la-periodista-loreto-morales/">Con sentido homenaje, familiares, colegas y amigos despidieron a la periodista Loreto Morales.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> martes 02 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/rancagua-mantenia-plantacion-de-marihuana-en-el-patio-de-su-domicilio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rancagua: Mantenía plantación de marihuana en el patio de su domicilio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-1.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/03/rancagua-mantenia-plantacion-de-marihuana-en-el-patio-de-su-domicilio/">Rancagua: Mantenía plantación de marihuana en el patio de su domicilio.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 03 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/01/maria-loreto-morales-dahmen-1975-2021-adios-a-la-mujer-que-iluminaba-con-su-sonrisa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="María Loreto Morales Dahmen (1975-2021): Adiós a la mujer que iluminaba con su sonrisa." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/LORETO-3.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/01/maria-loreto-morales-dahmen-1975-2021-adios-a-la-mujer-que-iluminaba-con-su-sonrisa/">María Loreto Morales Dahmen (1975-2021): Adiós a la mujer que iluminaba con su sonrisa.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 01 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/03/a-un-ano-del-accidente-que-le-quito-la-vida-al-pequeno-elias-familia-y-la-comunidad-piden-avance-de-la-investigacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="A un año del accidente que le quitó la vida al pequeño Elías familia y la comunidad piden avance de la investigación" loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/6.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/03/a-un-ano-del-accidente-que-le-quito-la-vida-al-pequeno-elias-familia-y-la-comunidad-piden-avance-de-la-investigacion/">A un año del accidente que le quitó la vida al pequeño Elías familia y la comunidad piden avance de la investigación</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 03 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-video">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/01/ohiggins-registro-178-nuevos-casos-de-covid-19-y-5-comunas-de-la-region-retroceden-a-transicion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="O’Higgins registró 178 nuevos casos de COVID-19 y 5 comunas de la región retroceden a Transición." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-01-at-14.14.04.jpeg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/01/ohiggins-registro-178-nuevos-casos-de-covid-19-y-5-comunas-de-la-region-retroceden-a-transicion/">O’Higgins registró 178 nuevos casos de COVID-19 y 5 comunas de la región retroceden a Transición.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 01 de febrero de 2021</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/ohiggins-buscara-vencer-a-audax-para-afirmarse-en-puestos-de-sudamericana/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dalcio aún no piensa en la renovación de su vínculo." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/ohiggins-audax-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/04/ohiggins-buscara-vencer-a-audax-para-afirmarse-en-puestos-de-sudamericana/">O’Higgins buscará vencer a Audax para afirmarse en puestos de Sudamericana</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> jueves 04 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/en-graneros-junta-de-vecinos-los-lagos-firmo-importante-convenio-con-gendarmeria-de-prestacion-de-servicio/"><div class="thumbnail-container animate-lazy  size-715 "><img width="115" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Graneros: Junta de Vecinos Los Lagos  firmó importante convenio con Gendarmería de Prestación de Servicio." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-7.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/04/en-graneros-junta-de-vecinos-los-lagos-firmo-importante-convenio-con-gendarmeria-de-prestacion-de-servicio/">En Graneros: Junta de Vecinos Los Lagos  firmó importante convenio con Gendarmería de Prestación de Servicio.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> jueves 04 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/04/san-fernando-carabineros-gestiono-reparacion-de-silla-de-ruedas-de-adulto-mayor-que-sufrio-seria-caida/">San Fernando: Carabineros gestionó reparación de silla de ruedas de adulto mayor que sufrió seria caída</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> jueves 04 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/"><div class="thumbnail-container animate-lazy no_thumbnail size-715 "></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/04/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando/">Hombre ingresó fallecido con impacto de bala en su rostro al Hospital de San Fernando</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> jueves 04 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="54" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado." loading="lazy" data-src="https://www.elrancaguino.cl/wp-content/uploads/2021/02/1-6.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/02/04/rancagua-condenan-a-3-anos-y-un-dia-de-presidio-a-autor-del-delito-de-robo-en-lugar-no-habitado/">Rancagua: Condenan a 3 años y un día de presidio a autor del delito de robo en lugar no habitado.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> jueves 04 de febrero de 2021</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-34"><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-35"><div class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- GPT AdSlot 23 for Ad unit 'ElRancaguino/300x250_A-Mobile' ### Size: [[300,250]] -->
<div id='div-gpt-ad-7748255-23'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-7748255-23'); });
  </script>
</div>
<!-- End AdSlot 23 -->
</div>
</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-20246006' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-15-20246006' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-73246974' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-16-73246974' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='16'></div>

</div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-108764 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100065"><a href="https://www.elrancaguino.cl/plebiscito-nacional-2020/">Plebiscito 2020</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71550"><a href="https://www.elrancaguino.cl/category/chile-en-crisis/">Chile en Crisis</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="f16083d0ed">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Crea una cuenta!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="f16083d0ed">
                <input type="submit" name="jeg_login_button" class="button" value="Registro" data-process="Procesando . . ." data-string="Registro">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son requeridos</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="f16083d0ed">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-84879131' data-insertion='replace-content' data-selector='div#erad-article-bottom-mb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9FIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='66'></div>

<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" data-image-url="" data-title="Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F02%2F04%2Fhombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando%2F" data-image-url="" data-title="Hombre+ingres%C3%B3+fallecido+con+impacto+de+bala+en+su+rostro+al+Hospital+de+San+Fernando+via+%40elrancaguino" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.9.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2021\/02\/04\/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"108764","isblog":"1","admin_bar":"0","follow_video":"1","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.elrancaguino.cl\/2021\/02\/04\/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando\/"},"dateCreated":"2021-02-04 17:51:19","datePublished":"2021-02-04 17:51:19","dateModified":"2021-02-04 20:51:19","url":"https:\/\/www.elrancaguino.cl\/2021\/02\/04\/hombre-ingreso-fallecido-con-impacto-de-bala-en-su-rostro-al-hospital-de-san-fernando\/","headline":"Hombre ingres\u00f3 fallecido con impacto de bala en su rostro al Hospital de San Fernando","name":"Hombre ingres\u00f3 fallecido con impacto de bala en su rostro al Hospital de San Fernando","articleBody":"Por: <strong>Fernando \u00c1vila F. <\/strong>\r\n\r\nEs en la comuna de San Fernando donde el fiscal V\u00edctor Bobadilla trabaja junto a un especializado para decretar diversas diligencias a ra\u00edz de un homicidio registrado este mediod\u00eda del jueves en la comuna sanfernandina.\r\n\r\nA las 12:00 del d\u00eda personal carabineros lleg\u00f3 hasta el Hospital Local de San Fernando con el fin de verificar que un sujeto ingres\u00f3 herido al parecer con un impacto bal\u00edstico en la zona del rostro. Fue identificado con las iniciales W. V. N., de 42 a\u00f1os, con antecedentes penales sin nada\u00a0 vigente. Se inform\u00f3 que\u00a0 trasladado por familiares hasta el recinto asistencia, donde se constat\u00f3 su fallecimiento en el servicio de urgencia.\r\n\r\nEl Fiscal de turno dispuso que personal de la Bicrim \u00a0de la Polic\u00eda de Investigaciones realice el procedimiento con el fin de investigar c\u00f3mo ocurrieron los hechos, as\u00ed como dar con el responsable de la mortal herida.\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Alejandra Sepulveda Nu\u00f1ez","url":"https:\/\/www.elrancaguino.cl\/author\/alejandra-sepulveda-nunez\/"},"articleSection":["Policial"],"publisher":{"@type":"Organization","name":"El Rancag\u00fcino","url":"https:\/\/www.elrancaguino.cl","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Hombre ingres\u00f3 fallecido con impacto de bala en su rostro al Hospital de San Fernando","published":"2021-02-04 17:51:19","updated":"2021-02-04 20:51:19"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/policial\/","name":"Policial"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/policial\/","name":"Policial"}}]}</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'111353168',post:'108764',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '108764' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-02-04 18:08:21 -->