<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Tinguiririca San Fernando se estrena en la LNB2">
<meta property="og:site_name" content="El Rancagüino">
<meta property="og:description" content="Hace dos años fue la última vez que Tinguiririca San Fernando estuvo en cancha disputando un partido en la competencia">
<meta property="og:url" content="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&amp;ssl=1">
<meta property="og:image:height" content="960">
<meta property="og:image:width" content="1440">
<meta property="article:published_time" content="2021-09-29T01:35:31+00:00">
<meta property="article:modified_time" content="2021-09-28T19:36:39+00:00">
<meta property="article:author" content="https://www.facebook.com/elrancaguino/">
<meta property="article:section" content="Deportes">
<meta property="article:tag" content="destacadas">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tinguiririca San Fernando se estrena en la LNB2">
<meta name="twitter:description" content="Hace dos años fue la última vez que Tinguiririca San Fernando estuvo en cancha disputando un partido en la competencia">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/">
<meta name="twitter:site" content="https://twitter.com/elrancaguino/">
<meta name="twitter:image:src" content="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&amp;ssl=1">
<meta name="twitter:image:width" content="1440">
<meta name="twitter:image:height" content="960">
<meta property="fb:app_id" content="179794029270764"><script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tinguiririca San Fernando se estrena en la LNB2 - El Rancagüino</title>
	<link rel="canonical" href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tinguiririca San Fernando se estrena en la LNB2 - El Rancagüino" />
	<meta property="og:description" content="Hace dos años fue la última vez que Tinguiririca San Fernando estuvo en cancha disputando un partido en la competencia profesional. Pero, después de un receso mezclado con la pandemia, el quinteto que logró el título de primera división en 2014, tendrá su estreno oficial en la temporada 2021. El próximo sábado, a las 18 [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:author" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2021-09-29T01:35:31+00:00" />
	<meta property="article:modified_time" content="2021-09-28T19:36:39+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&#038;ssl=1" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" />
	<meta name="twitter:site" content="@elrancaguino" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jefe de Informaciones" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elrancaguino.cl/#organization","name":"El Rancag\u00fcino","url":"https://www.elrancaguino.cl/","sameAs":["https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A","https://es.wikipedia.org/wiki/El_Rancag\u00fcino","https://twitter.com/elrancaguino"],"logo":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#logo","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","contentUrl":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","width":800,"height":791,"caption":"El Rancag\u00fcino"},"image":{"@id":"https://www.elrancaguino.cl/#logo"}},{"@type":"WebSite","@id":"https://www.elrancaguino.cl/#website","url":"https://www.elrancaguino.cl/","name":"El Rancag\u00fcino","description":"104 a\u00f1os en la Regi\u00f3n de O&#039;Higgins","publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elrancaguino.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&ssl=1","contentUrl":"https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&ssl=1","width":1440,"height":960},{"@type":"WebPage","@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#webpage","url":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/","name":"Tinguiririca San Fernando se estrena en la LNB2 - El Rancag\u00fcino","isPartOf":{"@id":"https://www.elrancaguino.cl/#website"},"primaryImageOfPage":{"@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#primaryimage"},"datePublished":"2021-09-29T01:35:31+00:00","dateModified":"2021-09-28T19:36:39+00:00","breadcrumb":{"@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elrancaguino.cl/"},{"@type":"ListItem","position":2,"name":"Tinguiririca San Fernando se estrena en la LNB2"}]},{"@type":"Article","@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#article","isPartOf":{"@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#webpage"},"author":{"@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e"},"headline":"Tinguiririca San Fernando se estrena en la LNB2","datePublished":"2021-09-29T01:35:31+00:00","dateModified":"2021-09-28T19:36:39+00:00","mainEntityOfPage":{"@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#webpage"},"wordCount":199,"commentCount":0,"publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"image":{"@id":"https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&ssl=1","keywords":["destacadas"],"articleSection":["Deportes"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/#respond"]}]},{"@type":"Person","@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e","name":"Jefe de Informaciones","image":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=96&d=blank&r=g","caption":"Jefe de Informaciones"},"sameAs":["https://www.elrancaguino.cl/","https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://twitter.com/https://twitter.com/elrancaguino/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Tinguiririca San Fernando se estrena en la LNB2 del feed" href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jnews-split-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=9.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=9.0.5' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.7.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202139.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/130526" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-xXg' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F09%2F28%2Ftinguiririca-san-fernando-se-estrena-en-la-lnb2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F09%2F28%2Ftinguiririca-san-fernando-se-estrena-en-la-lnb2%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #00a8f1; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" id="wp-custom-css">.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
.iframeresponsive-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}

/* Then style the iframe to fit in the container div with full height and width */
.responsive-iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<!-- Inicio MasMedios InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<!-- Fin MasMedios InsurAds -->

<!-- Inicio MasMedios Ad Server Google ITT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/ITTMobile', [320, 480], 'div-gpt-ad-1604697752376-0').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/ITTDesktop', [800, 600], 'div-gpt-ad-1604697438010-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin MasMedios Ad Server Google ITT -->

<!-- Inicio Ad Server Google El Rancaguino -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[800, 600], [1200, 600]], 'div-gpt-ad-1594329354218-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1594329481396-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[120, 600], [160, 600]], 'div-gpt-ad-1594329652605-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1594329725797-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330302370-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 250], [300, 300], [320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1594330369922-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[970, 90], [728, 90]], 'div-gpt-ad-1594330436523-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1594330494571-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330055882-15').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Mobile', [[320, 100], [300, 100], [300, 250], [300, 300], [320, 50]], 'div-gpt-ad-1594330114848-16').addService(googletag.pubads());
googletag.defineSlot('/21899093516/ElRancaguino/ITT', [1, 1], 'div-gpt-ad-1595015832021-81').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250-A', [[300,250]], 'div-gpt-ad-4174106-99')
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1595610074264-78').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());    
    googletag.defineSlot('/21899093516/ElRancaguino/728x90', [[728,90],[320,50]], 'div-gpt-ad-7748255-53')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-7748255-23')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-7748255-24')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[728, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	


<!-- Inicio M-Medios -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398576,
            pageId: 1359155,
            formats: [
                 { id: 99069 }
,{ id: 99072 }
,{ id: 99074 }
,{ id: 99084 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>
<!-- Fin M-Medios -->

<!-- Inicio Vidoomy -->
<script type="text/javascript" src="https://ads.vidoomy.com/elrancaguino_14445.js" async></script>
<!-- Fin Vidoomy --></head>
<body class="post-template-default single single-post postid-130526 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-89727"><div class='code-block code-block-84' style='z-index:999999999;'>
<!-- M-Medios ITT Inicio -->
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>
<!-- M-Medios ITT Fin --></div>
<div class='code-block code-block-85' style='z-index:99999999;'>
<!-- M-Medios Reach Media 0x0 Inicio -->
<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Reach Media 0x0
    });
</script>
<!-- M-Medios Reach Media 0x0 Fin --></div>


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-11-39682243' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-11-39682243' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='11'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-12-87648199' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-12-87648199' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='12'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    martes 28 de septiembre de 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/mujer-muere-con-un-disparo-en-el-torax-en-mostazal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Mujer muere con un disparo en el tórax en Mostazal" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-44.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/mujer-muere-con-un-disparo-en-el-torax-en-mostazal/">Mujer muere con un disparo en el tórax en Mostazal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/condenan-a-7-anos-de-presidio-efectivo-a-autor-de-abuso-sexual-agravado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Condenan a  7 años de presidio efectivo a autor de abuso sexual agravado" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-42.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/condenan-a-7-anos-de-presidio-efectivo-a-autor-de-abuso-sexual-agravado/">Condenan a  7 años de presidio efectivo a autor de abuso sexual agravado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/hasta-una-placa-de-carabineros-robada-encuentran-en-masivo-allanamiento-en-poblaciones-de-santa-cruz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Hasta una placa de carabineros robada encuentran en masivo allanamiento en poblaciones de Santa Cruz." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/2-10.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/hasta-una-placa-de-carabineros-robada-encuentran-en-masivo-allanamiento-en-poblaciones-de-santa-cruz/">Hasta una placa de carabineros robada encuentran en masivo allanamiento en poblaciones de Santa Cruz.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/en-mostazal-encuentran-camion-que-habia-sido-robado-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Lo amenazó con un cuchillo para robarle 20 mil pesos" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-40.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/en-mostazal-encuentran-camion-que-habia-sido-robado-en-rancagua/">En Mostazal encuentran camión que había sido robado en Rancagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/recuperan-bicicleta-que-habia-sido-robada-desde-el-frontis-de-la-municipalidad-de-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Recuperan bicicleta que había sido robada desde el frontis de la Municipalidad de Rancagua." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-39.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/recuperan-bicicleta-que-habia-sido-robada-desde-el-frontis-de-la-municipalidad-de-rancagua/">Recuperan bicicleta que había sido robada desde el frontis de la Municipalidad de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/acusado-de-incendiar-viviendas-en-poblacion-santa-filomena-quedo-en-prision-preventiva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Acusado de incendiar viviendas en población Santa Filomena quedó en prisión preventiva" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-09.54.04-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/acusado-de-incendiar-viviendas-en-poblacion-santa-filomena-quedo-en-prision-preventiva/">Acusado de incendiar viviendas en población Santa Filomena quedó en prisión preventiva</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/lo-amenazo-con-un-cuchillo-para-robarle-20-mil-pesos/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/lo-amenazo-con-un-cuchillo-para-robarle-20-mil-pesos/">Lo amenazó con un cuchillo para robarle 20 mil pesos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/nuevamente-perros-del-os7-detuvieron-a-pasajero-de-bus-con-drogas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Nuevamente perros del OS7 detuvieron a pasajero de bus con drogas" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-38.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/nuevamente-perros-del-os7-detuvieron-a-pasajero-de-bus-con-drogas/">Nuevamente perros del OS7 detuvieron a pasajero de bus con drogas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/huia-en-vehiculo-robado-y-terminaron-impactando-a-patrulla-de-carabineros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Huía en vehículo robado y terminaron impactando a patrulla de carabineros." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-48.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/huia-en-vehiculo-robado-y-terminaron-impactando-a-patrulla-de-carabineros/">Huía en vehículo robado y terminaron impactando a patrulla de carabineros.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-volvio-a-festejar-despues-de-un-mes-de-sucesivas-derrotas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins volvió a festejar después de un mes de sucesivas derrotas" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/ohiggins-huachipato-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-volvio-a-festejar-despues-de-un-mes-de-sucesivas-derrotas/">O’Higgins volvió a festejar después de un mes de sucesivas derrotas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="CAF debutará en la Liga Nacional Femenina" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/">Tinguiririca San Fernando se estrena en la LNB2</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/chimbarongo-igualo-frente-a-colegio-quillon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="CAF debutará en la Liga Nacional Femenina" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/chimbarongo.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/chimbarongo-igualo-frente-a-colegio-quillon/">Chimbarongo igualó frente a Colegio Quillón</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-recibe-hoy-a-huachipato-con-la-obligacion-de-volver-a-ganar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins recibe hoy a Huachipato con la obligación de volver a ganar" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/ohiggins-huachipato.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-recibe-hoy-a-huachipato-con-la-obligacion-de-volver-a-ganar/">O’Higgins recibe hoy a Huachipato con la obligación de volver a ganar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/rancagua-caf-supero-a-manzanal-en-su-estreno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Tomás Lawrence venció a Árabe por la LDD" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/caf-manzanal-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/rancagua-caf-supero-a-manzanal-en-su-estreno/">Rancagua CAF superó a Manzanal en su estreno.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/el-teniente-abre-gimnasio-de-coya-para-la-comunidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El Teniente abre gimnasio de Coya para la comunidad" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/gym-coya.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/el-teniente-abre-gimnasio-de-coya-para-la-comunidad/">El Teniente abre gimnasio de Coya para la comunidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/tomas-lawrence-vencio-a-arabe-por-la-ldd/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Rancagua CAF superó a Manzanal en su estreno." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/lawrence-arabe-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/tomas-lawrence-vencio-a-arabe-por-la-ldd/">Tomás Lawrence venció a Árabe por la LDD</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/general-velasquez-volvio-al-triunfo-y-dio-el-golpe-de-la-fecha/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="General Velásquez volvió al triunfo y dio el golpe de la fecha" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/velasquez-recoleta-02.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/general-velasquez-volvio-al-triunfo-y-dio-el-golpe-de-la-fecha/">General Velásquez volvió al triunfo y dio el golpe de la fecha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/machalinas-son-campeonas-nacionales-juveniles-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Machalinas son campeonas nacionales juveniles 2021" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/halterofilia-machaliweb.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/machalinas-son-campeonas-nacionales-juveniles-2021/">Machalinas son campeonas nacionales juveniles 2021</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/editorial-el-desfile-del-2-de-octubre-mas-que-un-simbolo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/editorial-el-desfile-del-2-de-octubre-mas-que-un-simbolo/">EDITORIAL: El desfile del 2 de octubre, más que un símbolo.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/opinion-de-regreso-a-casa/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/opinion-de-regreso-a-casa/">OPINION: De regreso a casa.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/recuperar-el-centro/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/recuperar-el-centro/">Recuperar el centro.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/tecnologia-inteligente-la-clave-para-la-recuperacion-de-las-empresas/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/tecnologia-inteligente-la-clave-para-la-recuperacion-de-las-empresas/">Tecnología Inteligente, la clave para la recuperación de las empresas.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/potenciar-la-creatividad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/potenciar-la-creatividad/">Potenciar la creatividad</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/opinion-es-tiempo-de-juntar-fuerzas/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/opinion-es-tiempo-de-juntar-fuerzas/">Opinión: Es tiempo de juntar fuerzas.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/opinion-turismo-para-un-crecimiento-inclusivo/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/opinion-turismo-para-un-crecimiento-inclusivo/">Opinión: Turismo para un crecimiento inclusivo.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/opinion-salud-mental-y-retorno-paulatino-a-la-presencialidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/opinion-salud-mental-y-retorno-paulatino-a-la-presencialidad/">Opinión: Salud mental y retorno paulatino a la presencialidad.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/invertir-en-id-es-apostar-por-un-mejor-futuro/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/invertir-en-id-es-apostar-por-un-mejor-futuro/">Invertir en I+D es apostar por un mejor futuro</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/mujer-muere-con-un-disparo-en-el-torax-en-mostazal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Mujer muere con un disparo en el tórax en Mostazal" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-44.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/mujer-muere-con-un-disparo-en-el-torax-en-mostazal/">Mujer muere con un disparo en el tórax en Mostazal</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/condenan-a-7-anos-de-presidio-efectivo-a-autor-de-abuso-sexual-agravado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Condenan a  7 años de presidio efectivo a autor de abuso sexual agravado" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-42.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/condenan-a-7-anos-de-presidio-efectivo-a-autor-de-abuso-sexual-agravado/">Condenan a  7 años de presidio efectivo a autor de abuso sexual agravado</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/hasta-una-placa-de-carabineros-robada-encuentran-en-masivo-allanamiento-en-poblaciones-de-santa-cruz/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Hasta una placa de carabineros robada encuentran en masivo allanamiento en poblaciones de Santa Cruz." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/2-10.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/hasta-una-placa-de-carabineros-robada-encuentran-en-masivo-allanamiento-en-poblaciones-de-santa-cruz/">Hasta una placa de carabineros robada encuentran en masivo allanamiento en poblaciones de Santa Cruz.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/en-mostazal-encuentran-camion-que-habia-sido-robado-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Lo amenazó con un cuchillo para robarle 20 mil pesos" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-40.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/en-mostazal-encuentran-camion-que-habia-sido-robado-en-rancagua/">En Mostazal encuentran camión que había sido robado en Rancagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/recuperan-bicicleta-que-habia-sido-robada-desde-el-frontis-de-la-municipalidad-de-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Recuperan bicicleta que había sido robada desde el frontis de la Municipalidad de Rancagua." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-39.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/recuperan-bicicleta-que-habia-sido-robada-desde-el-frontis-de-la-municipalidad-de-rancagua/">Recuperan bicicleta que había sido robada desde el frontis de la Municipalidad de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/acusado-de-incendiar-viviendas-en-poblacion-santa-filomena-quedo-en-prision-preventiva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Acusado de incendiar viviendas en población Santa Filomena quedó en prisión preventiva" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-24-at-09.54.04-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/acusado-de-incendiar-viviendas-en-poblacion-santa-filomena-quedo-en-prision-preventiva/">Acusado de incendiar viviendas en población Santa Filomena quedó en prisión preventiva</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/lo-amenazo-con-un-cuchillo-para-robarle-20-mil-pesos/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/lo-amenazo-con-un-cuchillo-para-robarle-20-mil-pesos/">Lo amenazó con un cuchillo para robarle 20 mil pesos</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/nuevamente-perros-del-os7-detuvieron-a-pasajero-de-bus-con-drogas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Nuevamente perros del OS7 detuvieron a pasajero de bus con drogas" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-38.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/nuevamente-perros-del-os7-detuvieron-a-pasajero-de-bus-con-drogas/">Nuevamente perros del OS7 detuvieron a pasajero de bus con drogas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/huia-en-vehiculo-robado-y-terminaron-impactando-a-patrulla-de-carabineros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Huía en vehículo robado y terminaron impactando a patrulla de carabineros." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-48.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/huia-en-vehiculo-robado-y-terminaron-impactando-a-patrulla-de-carabineros/">Huía en vehículo robado y terminaron impactando a patrulla de carabineros.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-volvio-a-festejar-despues-de-un-mes-de-sucesivas-derrotas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins volvió a festejar después de un mes de sucesivas derrotas" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/ohiggins-huachipato-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-volvio-a-festejar-despues-de-un-mes-de-sucesivas-derrotas/">O’Higgins volvió a festejar después de un mes de sucesivas derrotas</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="CAF debutará en la Liga Nacional Femenina" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/">Tinguiririca San Fernando se estrena en la LNB2</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/chimbarongo-igualo-frente-a-colegio-quillon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="CAF debutará en la Liga Nacional Femenina" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/chimbarongo.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/chimbarongo-igualo-frente-a-colegio-quillon/">Chimbarongo igualó frente a Colegio Quillón</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-recibe-hoy-a-huachipato-con-la-obligacion-de-volver-a-ganar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins recibe hoy a Huachipato con la obligación de volver a ganar" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/ohiggins-huachipato.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-recibe-hoy-a-huachipato-con-la-obligacion-de-volver-a-ganar/">O’Higgins recibe hoy a Huachipato con la obligación de volver a ganar</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/rancagua-caf-supero-a-manzanal-en-su-estreno/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Tomás Lawrence venció a Árabe por la LDD" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/caf-manzanal-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/rancagua-caf-supero-a-manzanal-en-su-estreno/">Rancagua CAF superó a Manzanal en su estreno.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/el-teniente-abre-gimnasio-de-coya-para-la-comunidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El Teniente abre gimnasio de Coya para la comunidad" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/gym-coya.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/el-teniente-abre-gimnasio-de-coya-para-la-comunidad/">El Teniente abre gimnasio de Coya para la comunidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/tomas-lawrence-vencio-a-arabe-por-la-ldd/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Rancagua CAF superó a Manzanal en su estreno." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/lawrence-arabe-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/tomas-lawrence-vencio-a-arabe-por-la-ldd/">Tomás Lawrence venció a Árabe por la LDD</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/general-velasquez-volvio-al-triunfo-y-dio-el-golpe-de-la-fecha/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="General Velásquez volvió al triunfo y dio el golpe de la fecha" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/velasquez-recoleta-02.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/general-velasquez-volvio-al-triunfo-y-dio-el-golpe-de-la-fecha/">General Velásquez volvió al triunfo y dio el golpe de la fecha</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/machalinas-son-campeonas-nacionales-juveniles-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Machalinas son campeonas nacionales juveniles 2021" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/halterofilia-machaliweb.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/machalinas-son-campeonas-nacionales-juveniles-2021/">Machalinas son campeonas nacionales juveniles 2021</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/editorial-el-desfile-del-2-de-octubre-mas-que-un-simbolo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/editorial-el-desfile-del-2-de-octubre-mas-que-un-simbolo/">EDITORIAL: El desfile del 2 de octubre, más que un símbolo.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/opinion-de-regreso-a-casa/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/28/opinion-de-regreso-a-casa/">OPINION: De regreso a casa.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/recuperar-el-centro/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/recuperar-el-centro/">Recuperar el centro.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/tecnologia-inteligente-la-clave-para-la-recuperacion-de-las-empresas/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/tecnologia-inteligente-la-clave-para-la-recuperacion-de-las-empresas/">Tecnología Inteligente, la clave para la recuperación de las empresas.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/potenciar-la-creatividad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/27/potenciar-la-creatividad/">Potenciar la creatividad</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/opinion-es-tiempo-de-juntar-fuerzas/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/opinion-es-tiempo-de-juntar-fuerzas/">Opinión: Es tiempo de juntar fuerzas.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/opinion-turismo-para-un-crecimiento-inclusivo/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/opinion-turismo-para-un-crecimiento-inclusivo/">Opinión: Turismo para un crecimiento inclusivo.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/opinion-salud-mental-y-retorno-paulatino-a-la-presencialidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/opinion-salud-mental-y-retorno-paulatino-a-la-presencialidad/">Opinión: Salud mental y retorno paulatino a la presencialidad.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/26/invertir-en-id-es-apostar-por-un-mejor-futuro/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/09/26/invertir-en-id-es-apostar-por-un-mejor-futuro/">Invertir en I+D es apostar por un mejor futuro</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/" data-title="Tinguiririca San Fernando se estrena en la LNB2" data-id="130526"  data-prev="https://www.elrancaguino.cl/2021/09/28/con-lanzamiento-de-el-umbral-requinoa-retorno-a-los-espectaculos-culturales-con-publico/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-13-72225294' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-13-72225294' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='13'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-14-73402615' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-14-73402615' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='14'></div>



</div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					<div class='code-block code-block-93' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "rd_12855","autoplay": 0,"vol": 0,"limit": 1}); </script></div>

												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Tinguiririca San Fernando se estrena en la LNB2</h1>

															<h2 class="jeg_post_subtitle">El próximo sábado, en el gimnasio Maristas, los “Energéticos” volverán a la competencia profesional luego de dos años.</h2>
							
							<div class="jeg_meta_container"></div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?fit=1440%2C960&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt="CAF debutará en la Liga Nacional Femenina" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?resize=750%2C375&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
						
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-36-56107725' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-36-56107725' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzk5MDY5Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI5OTA2OSIpOyAgLy8gRm9ybWF0byA6IDMwMHgyNTAtQSAzMDB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='36'></div>

</div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
															</div>

							<div class="content-inner ">
								<p>Hace dos años fue la última vez que Tinguiririca San Fernando estuvo en cancha disputando un partido en la competencia profesional. Pero, después de un receso mezclado con la pandemia, el quinteto que logró el título de primera división en 2014, tendrá su estreno oficial en la temporada 2021.<br />
El próximo sábado, a las 18 horas, los “Energéticos” volverán a la acción en la LNB2, la segunda división del baloncesto nacional. Frente a Club Árabe de Valparaíso, el elenco que dirige Héctor “Tito” Vera confirmará su retorno oficial.<br />
Si bien es cierto, el pasado fin de semana jugaron un amistoso frente a Universidad Católica, TSF miró de reojo el comienzo de la Liga.<br />
El debut del “Tingui” se producirá en su escenario predilecto, el gimnasio Maristas. Con jugadores históricos de la institución, como Eduardo Sepúlveda, Felipe González, Matías Sepúlveda y Patrick Sáez, más otros elementos jóvenes de la zona, el grupo espera tener una buena participación y luchar por el ascenso a la máxima categoría del básquetbol profesional.</p>
<!-- AI CONTENT END 2 -->
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></div>
															</div>


						</div>
						
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-45-23448286' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-45-23448286' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='45'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-46-90534322' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-46-90534322' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='46'></div>

</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/" data-title="Tinguiririca San Fernando se estrena en la LNB2" data-id="130526"  data-prev="https://www.elrancaguino.cl/2021/09/28/con-lanzamiento-de-el-umbral-requinoa-retorno-a-los-espectaculos-culturales-con-publico/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget ai_widget" id="ai_widget-37"><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_A -->
<div id='div-gpt-ad-1585372565078-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372565078-17'); });
  </script>
</div>
</div>
</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Lo último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/afortunada-jugadora-obtiene-premio-de-mas-de-100-millones-en-monticello/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Afortunada jugadora obtiene premio de más de $100 millones en Monticello" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-27-at-17.48.31.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/27/afortunada-jugadora-obtiene-premio-de-mas-de-100-millones-en-monticello/">Afortunada jugadora obtiene premio de más de $100 millones en Monticello</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 27 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/deportes-rancagua-debuto-en-la-tercera-b/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Deportes Rancagua debutó en la Tercera B." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/deportes-rancagua-01.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/27/deportes-rancagua-debuto-en-la-tercera-b/">Deportes Rancagua debutó en la Tercera B.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 27 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/rancagua-caf-supero-a-manzanal-en-su-estreno/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Tomás Lawrence venció a Árabe por la LDD" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/caf-manzanal-01.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/27/rancagua-caf-supero-a-manzanal-en-su-estreno/">Rancagua CAF superó a Manzanal en su estreno.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 27 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/caso-delta-mantiene-inquietos-a-apoderados-del-villa-maria-college/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Caso Delta mantiene inquietos a apoderados del  Villa María College." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/VMC-1-min.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/28/caso-delta-mantiene-inquietos-a-apoderados-del-villa-maria-college/">Caso Delta mantiene inquietos a apoderados del  Villa María College.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> martes 28 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/27/recuperan-bicicleta-que-habia-sido-robada-desde-el-frontis-de-la-municipalidad-de-rancagua/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Recuperan bicicleta que había sido robada desde el frontis de la Municipalidad de Rancagua." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/1-39.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/27/recuperan-bicicleta-que-habia-sido-robada-desde-el-frontis-de-la-municipalidad-de-rancagua/">Recuperan bicicleta que había sido robada desde el frontis de la Municipalidad de Rancagua.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 27 de septiembre de 2021</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/ohiggins-volvio-a-festejar-despues-de-un-mes-de-sucesivas-derrotas/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins volvió a festejar después de un mes de sucesivas derrotas" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/ohiggins-huachipato-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/28/ohiggins-volvio-a-festejar-despues-de-un-mes-de-sucesivas-derrotas/">O’Higgins volvió a festejar después de un mes de sucesivas derrotas</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> martes 28 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/villa-la-cruz-recibio-tercera-jornada-de-tu-municipio-te-visita/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Villa La Cruz recibió tercera jornada de “Tu Municipio te Visita”." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/foto-nota-1-requinoa-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/28/villa-la-cruz-recibio-tercera-jornada-de-tu-municipio-te-visita/">Villa La Cruz recibió tercera jornada de “Tu Municipio te Visita”.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> martes 28 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="CAF debutará en la Liga Nacional Femenina" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/tinguiririca-san-fernando.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/28/tinguiririca-san-fernando-se-estrena-en-la-lnb2/">Tinguiririca San Fernando se estrena en la LNB2</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> martes 28 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/con-lanzamiento-de-el-umbral-requinoa-retorno-a-los-espectaculos-culturales-con-publico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Con lanzamiento de “El Umbral” Requínoa retornó a los espectáculos culturales con público" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/foto-nota-3-requinoa...-1.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/28/con-lanzamiento-de-el-umbral-requinoa-retorno-a-los-espectaculos-culturales-con-publico/">Con lanzamiento de “El Umbral” Requínoa retornó a los espectáculos culturales con público</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> martes 28 de septiembre de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/09/28/caso-delta-mantiene-inquietos-a-apoderados-del-villa-maria-college/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Caso Delta mantiene inquietos a apoderados del  Villa María College." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/09/VMC-1-min.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/09/28/caso-delta-mantiene-inquietos-a-apoderados-del-villa-maria-college/">Caso Delta mantiene inquietos a apoderados del  Villa María College.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> martes 28 de septiembre de 2021</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-34"><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-35"><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_99072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99072");  // Formato : 300x250-B 300x250
    });
</script></div>
</div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-35138168' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-15-35138168' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-66338096' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-16-66338096' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='16'></div>

</div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-130526 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-89727"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="5a0790cda2">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="5a0790cda2">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-89626340' data-insertion='replace-content' data-selector='div#erad-article-bottom-mb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9FIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='66'></div>

<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2021\/09\/28\/tinguiririca-san-fernando-se-estrena-en-la-lnb2","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"130526","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"1","autoload_limit":"5","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=9.0.5' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=9.0.5' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=9.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.elrancaguino.cl\/2021\/09\/28\/tinguiririca-san-fernando-se-estrena-en-la-lnb2\/"},"dateCreated":"2021-09-28 22:35:31","datePublished":"2021-09-28 22:35:31","dateModified":"2021-09-28 19:36:39","url":"https:\/\/www.elrancaguino.cl\/2021\/09\/28\/tinguiririca-san-fernando-se-estrena-en-la-lnb2\/","headline":"Tinguiririca San Fernando se estrena en la LNB2","name":"Tinguiririca San Fernando se estrena en la LNB2","articleBody":"Hace dos a\u00f1os fue la \u00faltima vez que Tinguiririca San Fernando estuvo en cancha disputando un partido en la competencia profesional. Pero, despu\u00e9s de un receso mezclado con la pandemia, el quinteto que logr\u00f3 el t\u00edtulo de primera divisi\u00f3n en 2014, tendr\u00e1 su estreno oficial en la temporada 2021.\r\nEl pr\u00f3ximo s\u00e1bado, a las 18 horas, los \u201cEnerg\u00e9ticos\u201d volver\u00e1n a la acci\u00f3n en la LNB2, la segunda divisi\u00f3n del baloncesto nacional. Frente a Club \u00c1rabe de Valpara\u00edso, el elenco que dirige H\u00e9ctor \u201cTito\u201d Vera confirmar\u00e1 su retorno oficial.\r\nSi bien es cierto, el pasado fin de semana jugaron un amistoso frente a Universidad Cat\u00f3lica, TSF mir\u00f3 de reojo el comienzo de la Liga.\r\nEl debut del \u201cTingui\u201d se producir\u00e1 en su escenario predilecto, el gimnasio Maristas. Con jugadores hist\u00f3ricos de la instituci\u00f3n, como Eduardo Sep\u00falveda, Felipe Gonz\u00e1lez, Mat\u00edas Sep\u00falveda y Patrick S\u00e1ez, m\u00e1s otros elementos j\u00f3venes de la zona, el grupo espera tener una buena participaci\u00f3n y luchar por el ascenso a la m\u00e1xima categor\u00eda del b\u00e1squetbol profesional.","author":{"@type":"Person","name":"Jefe de Informaciones","url":"https:\/\/www.elrancaguino.cl\/author\/jefe\/","sameAs":["https:\/\/www.elrancaguino.cl\/","https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino\/","https:\/\/www.instagram.com\/diarioelrancaguino\/"]},"articleSection":["Deportes"],"image":{"@type":"ImageObject","url":"https:\/\/www.elrancaguino.cl\/wp-content\/uploads\/2021\/09\/tinguiririca-san-fernando.jpg","width":1440,"height":960},"publisher":{"@type":"Organization","name":"El Rancag\u00fcino","url":"https:\/\/www.elrancaguino.cl","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tinguiririca San Fernando se estrena en la LNB2","published":"2021-09-28 22:35:31","updated":"2021-09-28 19:36:39"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/deportes\/","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/deportes\/","name":"Deportes"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'111353168',post:'130526',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '130526' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.2 on 2021-09-28 23:03:00 -->