<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EDITORIAL: No hay que bajar la guardia - El Rancagüino</title>
	<link rel="canonical" href="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EDITORIAL: No hay que bajar la guardia - El Rancagüino" />
	<meta property="og:description" content="Desde el viernes, el valle central de la región ha estado cubierto por humo. El extenso incendio forestal que se inició en la ribera sur del río Cachapoal por la Ruta del Ácido, al cierre de esta edición prácticamente alcanzó las mil hectáreas afectadas en la zona de Sauzal, en Machalí. El siniestro, que no [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:author" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2021-12-27T12:38:10+00:00" />
	<meta property="article:modified_time" content="2021-12-26T18:40:52+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&#038;ssl=1" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1013" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" />
	<meta name="twitter:site" content="@elrancaguino" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jefe de Informaciones" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elrancaguino.cl/#organization","name":"El Rancag\u00fcino","url":"https://www.elrancaguino.cl/","sameAs":["https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A","https://es.wikipedia.org/wiki/El_Rancag\u00fcino","https://twitter.com/elrancaguino"],"logo":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#logo","inLanguage":"es","url":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","contentUrl":"https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg","width":800,"height":791,"caption":"El Rancag\u00fcino"},"image":{"@id":"https://www.elrancaguino.cl/#logo"}},{"@type":"WebSite","@id":"https://www.elrancaguino.cl/#website","url":"https://www.elrancaguino.cl/","name":"El Rancag\u00fcino","description":"104 a\u00f1os en la Regi\u00f3n de O&#039;Higgins","publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elrancaguino.cl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&ssl=1","contentUrl":"https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&ssl=1","width":1500,"height":1013},{"@type":"WebPage","@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#webpage","url":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/","name":"EDITORIAL: No hay que bajar la guardia - El Rancag\u00fcino","isPartOf":{"@id":"https://www.elrancaguino.cl/#website"},"primaryImageOfPage":{"@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#primaryimage"},"datePublished":"2021-12-27T12:38:10+00:00","dateModified":"2021-12-26T18:40:52+00:00","breadcrumb":{"@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.elrancaguino.cl/"},{"@type":"ListItem","position":2,"name":"EDITORIAL: No hay que bajar la guardia"}]},{"@type":"Article","@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#article","isPartOf":{"@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#webpage"},"author":{"@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e"},"headline":"EDITORIAL: No hay que bajar la guardia","datePublished":"2021-12-27T12:38:10+00:00","dateModified":"2021-12-26T18:40:52+00:00","mainEntityOfPage":{"@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#webpage"},"wordCount":367,"commentCount":0,"publisher":{"@id":"https://www.elrancaguino.cl/#organization"},"image":{"@id":"https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&ssl=1","keywords":["editorial","incendios forestales"],"articleSection":["Editorial"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/#respond"]}]},{"@type":"Person","@id":"https://www.elrancaguino.cl/#/schema/person/af7a367449dc9bbfc05d5aa5eabd1b2e","name":"Jefe de Informaciones","image":{"@type":"ImageObject","@id":"https://www.elrancaguino.cl/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ae5599aba103a9e6dc25d9fd0db633c8?s=96&d=blank&r=g","caption":"Jefe de Informaciones"},"sameAs":["https://www.elrancaguino.cl/","https://www.facebook.com/elrancaguino/","https://www.instagram.com/diarioelrancaguino/","https://twitter.com/https://twitter.com/elrancaguino/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario EDITORIAL: No hay que bajar la guardia del feed" href="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.9.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.9.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.9.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.9.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.9.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hfe-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-89727-css'  href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/post-89727.css?ver=1637863130' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/global.css?ver=1637863130' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.7.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202152.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/138490" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-A1I' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #00a8f1; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" id="wp-custom-css">.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
.iframeresponsive-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}

/* Then style the iframe to fit in the container div with full height and width */
.responsive-iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<!-- Inicio MasMedios InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<!-- Fin MasMedios InsurAds -->

<!-- Inicio MasMedios Ad Server Google ITT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/ITTMobile', [320, 480], 'div-gpt-ad-1604697752376-0').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/ITTDesktop', [800, 600], 'div-gpt-ad-1604697438010-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin MasMedios Ad Server Google ITT -->

<!-- Inicio Ad Server Google El Rancaguino -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330302370-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 250], [300, 300], [320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1594330369922-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[970, 90], [728, 90]], 'div-gpt-ad-1594330436523-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1594330494571-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330055882-15').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Mobile', [[320, 100], [300, 100], [300, 250], [300, 300], [320, 50]], 'div-gpt-ad-1594330114848-16').addService(googletag.pubads());
googletag.defineSlot('/21899093516/ElRancaguino/ITT', [1, 1], 'div-gpt-ad-1595015832021-81').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250-A', [[300,250]], 'div-gpt-ad-4174106-99')
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1595610074264-78').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());    
    googletag.defineSlot('/21899093516/ElRancaguino/728x90', [[728,90],[320,50]], 'div-gpt-ad-7748255-53')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-7748255-23')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-7748255-24')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[728, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	


<!-- Inicio M-Medios -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398576,
            pageId: 1359155,
            formats: [
                 { id: 99069 }
,{ id: 99072 }
,{ id: 99074 }
,{ id: 99084 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>
<!-- Fin M-Medios -->

<!-- Inicio Vidoomy -->
<script type="text/javascript" src="https://ads.vidoomy.com/elrancaguino_14445.js" async></script>
<!-- Fin Vidoomy -->

<!-- Inicio ER -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/ElRancaguino/Home_ITT', [1, 1], 'div-gpt-ad-1638476955587-0').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_ITT', [1, 1], 'div-gpt-ad-1638477018058-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin ER --></head>
<body class="post-template-default single single-post postid-138490 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-89727"><div class='ai-viewports  ai-insert-10-80938494' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-10-80938494' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRWxSYW5jYWd1aW5vL0ludGVyaW9yZXNfSVRUIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE2Mzg0NzcwMTgwNTgtMSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTYzODQ3NzAxODA1OC0xJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K' data-block='10'></div>

<div class='code-block code-block-84' style='z-index:999999999;'>
<!-- M-Medios ITT Inicio -->
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>
<!-- M-Medios ITT Fin --></div>
<div class='code-block code-block-85' style='z-index:99999999;'>
<!-- M-Medios Reach Media 0x0 Inicio -->
<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Reach Media 0x0
    });
</script>
<!-- M-Medios Reach Media 0x0 Fin --></div>
<div class='code-block code-block-92' style='margin: 8px 0; clear: both;'>
<!-- Inicio PlayOn Content -->
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12853_3326433","autoplay": 0,"vol": 0,"limit": 25});</script>
<!-- Fin PlayOn Content --></div>


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-11-19324081' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-11-19324081' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgoKPC9kaXY+Cg==' data-block='11'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-12-99314674' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-12-99314674' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+Cgo8L2Rpdj4K' data-block='12'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes 27 de diciembre de 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/mas-de-120-hectareas-ha-consumido-incendio-forestal-en-sauzal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Más de 120 hectáreas ha consumido incendio forestal en Sauzal." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-19.39.20.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/mas-de-120-hectareas-ha-consumido-incendio-forestal-en-sauzal/">Más de 120 hectáreas ha consumido incendio forestal en Sauzal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/corte-mantiene-en-prision-preventiva-a-imputado-por-homicidio-frustrado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Corte mantiene en prisión preventiva a imputado por homicidio frustrado." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.45.55.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/corte-mantiene-en-prision-preventiva-a-imputado-por-homicidio-frustrado/">Corte mantiene en prisión preventiva a imputado por homicidio frustrado.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/colchones-habrian-causado-accidente-multiple-en-la-ruta-travesia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Colchones habrían causado accidente múltiple en la ruta Travesía." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/4-3.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/colchones-habrian-causado-accidente-multiple-en-la-ruta-travesia/">Colchones habrían causado accidente múltiple en la ruta Travesía.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/carabineros-descubrieron-drogas-en-procedimiento-de-violencia-intrafamiliar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Carabineros descubrieron drogas en procedimiento de Violencia Intrafamiliar." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/violencia-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/carabineros-descubrieron-drogas-en-procedimiento-de-violencia-intrafamiliar/">Carabineros descubrieron drogas en procedimiento de Violencia Intrafamiliar.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/detectives-detienen-a-dos-implicados-en-disparos-a-transeuntes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Detectives detienen a dos implicados en disparos a transeúntes." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-12.08.00.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/detectives-detienen-a-dos-implicados-en-disparos-a-transeuntes/">Detectives detienen a dos implicados en disparos a transeúntes.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/21/lo-detuvieron-por-receptacion-y-agresion-a-un-carabinero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Carabineros recuperó tractor avaluado en $50 millones de pesos." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/desmantelar1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/21/lo-detuvieron-por-receptacion-y-agresion-a-un-carabinero/">Lo detuvieron por receptación y agresión a un carabinero.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/21/carabineros-recupero-tractor-avaluado-en-50-millones-de-pesos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Carabineros recuperó tractor avaluado en $50 millones de pesos." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/tractor1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/21/carabineros-recupero-tractor-avaluado-en-50-millones-de-pesos/">Carabineros recuperó tractor avaluado en $50 millones de pesos.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/21/6-anos-de-carcel-para-acusado-de-dos-homicidios-frustrados-en-graneros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="6 años de cárcel para acusado de dos homicidios frustrados en Graneros." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-11.10.50.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/21/6-anos-de-carcel-para-acusado-de-dos-homicidios-frustrados-en-graneros/">6 años de cárcel para acusado de dos homicidios frustrados en Graneros.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/20/en-san-fernando-carabineros-detuvo-a-joven-acusado-de-dejar-a-dos-heridos-graves/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="En San Fernando Carabineros detuvo a joven acusado de dejar a dos heridos graves" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/2-9.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/20/en-san-fernando-carabineros-detuvo-a-joven-acusado-de-dejar-a-dos-heridos-graves/">En San Fernando Carabineros detuvo a joven acusado de dejar a dos heridos graves</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/la-polemica-en-torno-al-campeonato-vecinal-de-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La polémica en torno al Campeonato Vecinal de Rancagua" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/vecinal-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/la-polemica-en-torno-al-campeonato-vecinal-de-rancagua/">La polémica en torno al Campeonato Vecinal de Rancagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/rancagua-tiene-una-campeona-nacional-en-descenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Rancagua tiene una campeona nacional en descenso" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/constanza2.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/rancagua-tiene-una-campeona-nacional-en-descenso/">Rancagua tiene una campeona nacional en descenso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/andinistas-rancaguinos-hacen-cumbre-en-los-picos-del-barroso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Andinistas rancagüinos hacen cumbre en los Picos del Barroso" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/picos-del-barroso-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/andinistas-rancaguinos-hacen-cumbre-en-los-picos-del-barroso/">Andinistas rancagüinos hacen cumbre en los Picos del Barroso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/la-hazana-de-tomas-lawrence/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La hazaña de Tomás Lawrence" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/tomas-lawrence-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/la-hazana-de-tomas-lawrence/">La hazaña de Tomás Lawrence</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/descubre-mas-del-tenis-de-mesa-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Descubre más del Tenis de Mesa." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/clases-tenis-de-mesa-santo-tomas-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/descubre-mas-del-tenis-de-mesa-2/">Descubre más del Tenis de Mesa.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/finalizo-torneo-de-basquetbol-40/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Finalizó torneo de básquetbol +40." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/basket-senior-01.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/finalizo-torneo-de-basquetbol-40/">Finalizó torneo de básquetbol +40.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/segunda-compania-de-bomberos-implemento-sala-de-musculacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Segunda Compañía de Bomberos implementó sala de musculación." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/implementacion-bomberos-02.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/segunda-compania-de-bomberos-implemento-sala-de-musculacion/">Segunda Compañía de Bomberos implementó sala de musculación.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/tomas-lawrence-define-este-jueves-el-ascenso-a-la-liga-nacional-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Tomás Lawrence define este jueves el ascenso a la Liga Nacional 2." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/lawrence-matte-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/tomas-lawrence-define-este-jueves-el-ascenso-a-la-liga-nacional-2/">Tomás Lawrence define este jueves el ascenso a la Liga Nacional 2.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/mariano-soso-suena-con-un-ohiggins-protagonista-y-competitivo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Mariano Soso sueña con un O’Higgins protagonista y competitivo." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/mariano-soso-ohiggins-02-min.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/mariano-soso-suena-con-un-ohiggins-protagonista-y-competitivo/">Mariano Soso sueña con un O’Higgins protagonista y competitivo.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="EDITORIAL: No hay que bajar la guardia" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/">EDITORIAL: No hay que bajar la guardia</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/opinion-tiempos-de-crisis/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/opinion-tiempos-de-crisis/">OPINION: Tiempos de Crisis.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/opinion-pisemos-el-acelerador-para-un-mejor-ecosistema-emprendedor/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/opinion-pisemos-el-acelerador-para-un-mejor-ecosistema-emprendedor/">OPINION: Pisemos el acelerador para un mejor ecosistema emprendedor.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/navidad-donde-esta-el-rey-de-los-judios-que-acaba-de-nacer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/12/unnamed-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/navidad-donde-esta-el-rey-de-los-judios-que-acaba-de-nacer/">NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/editorial-sera-una-noche-de-paz-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La rutilante estrella de Navidad." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/12/estrella-navidad.jpg?resize=360%2C180&amp;ssl=1" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/editorial-sera-una-noche-de-paz-2/">EDITORIAL: ¿ Será una noche de Paz?</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/opinion-de-nuevo-la-navidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/opinion-de-nuevo-la-navidad/">OPINION: De nuevo la Navidad.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/saludo-navidad-del-obispo-de-rancagua/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/saludo-navidad-del-obispo-de-rancagua/">Saludo navidad del obispo de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/adultocentrismo-el-mayor-desafio-que-enfrentara-el-presidente-electo-de-chile/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/adultocentrismo-el-mayor-desafio-que-enfrentara-el-presidente-electo-de-chile/">Adultocentrismo: el mayor desafío que enfrentará el Presidente electo de Chile.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/opinion-las-penas-del-se-juez-clases-de-etica/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/opinion-las-penas-del-se-juez-clases-de-etica/">OPINION: Las penas del se Juez; Clases de Ética.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/mas-de-120-hectareas-ha-consumido-incendio-forestal-en-sauzal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Más de 120 hectáreas ha consumido incendio forestal en Sauzal." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-19.39.20.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/mas-de-120-hectareas-ha-consumido-incendio-forestal-en-sauzal/">Más de 120 hectáreas ha consumido incendio forestal en Sauzal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/corte-mantiene-en-prision-preventiva-a-imputado-por-homicidio-frustrado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Corte mantiene en prisión preventiva a imputado por homicidio frustrado." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.45.55.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/corte-mantiene-en-prision-preventiva-a-imputado-por-homicidio-frustrado/">Corte mantiene en prisión preventiva a imputado por homicidio frustrado.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/colchones-habrian-causado-accidente-multiple-en-la-ruta-travesia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Colchones habrían causado accidente múltiple en la ruta Travesía." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/4-3.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/colchones-habrian-causado-accidente-multiple-en-la-ruta-travesia/">Colchones habrían causado accidente múltiple en la ruta Travesía.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/carabineros-descubrieron-drogas-en-procedimiento-de-violencia-intrafamiliar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Carabineros descubrieron drogas en procedimiento de Violencia Intrafamiliar." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/violencia-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/carabineros-descubrieron-drogas-en-procedimiento-de-violencia-intrafamiliar/">Carabineros descubrieron drogas en procedimiento de Violencia Intrafamiliar.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/detectives-detienen-a-dos-implicados-en-disparos-a-transeuntes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Detectives detienen a dos implicados en disparos a transeúntes." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-12.08.00.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/detectives-detienen-a-dos-implicados-en-disparos-a-transeuntes/">Detectives detienen a dos implicados en disparos a transeúntes.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/21/lo-detuvieron-por-receptacion-y-agresion-a-un-carabinero/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Carabineros recuperó tractor avaluado en $50 millones de pesos." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/desmantelar1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/21/lo-detuvieron-por-receptacion-y-agresion-a-un-carabinero/">Lo detuvieron por receptación y agresión a un carabinero.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/21/carabineros-recupero-tractor-avaluado-en-50-millones-de-pesos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Carabineros recuperó tractor avaluado en $50 millones de pesos." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/tractor1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/21/carabineros-recupero-tractor-avaluado-en-50-millones-de-pesos/">Carabineros recuperó tractor avaluado en $50 millones de pesos.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/21/6-anos-de-carcel-para-acusado-de-dos-homicidios-frustrados-en-graneros/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="6 años de cárcel para acusado de dos homicidios frustrados en Graneros." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-21-at-11.10.50.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/21/6-anos-de-carcel-para-acusado-de-dos-homicidios-frustrados-en-graneros/">6 años de cárcel para acusado de dos homicidios frustrados en Graneros.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/20/en-san-fernando-carabineros-detuvo-a-joven-acusado-de-dejar-a-dos-heridos-graves/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="En San Fernando Carabineros detuvo a joven acusado de dejar a dos heridos graves" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/2-9.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/20/en-san-fernando-carabineros-detuvo-a-joven-acusado-de-dejar-a-dos-heridos-graves/">En San Fernando Carabineros detuvo a joven acusado de dejar a dos heridos graves</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/la-polemica-en-torno-al-campeonato-vecinal-de-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La polémica en torno al Campeonato Vecinal de Rancagua" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/vecinal-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/la-polemica-en-torno-al-campeonato-vecinal-de-rancagua/">La polémica en torno al Campeonato Vecinal de Rancagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/rancagua-tiene-una-campeona-nacional-en-descenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Rancagua tiene una campeona nacional en descenso" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/constanza2.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/rancagua-tiene-una-campeona-nacional-en-descenso/">Rancagua tiene una campeona nacional en descenso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/andinistas-rancaguinos-hacen-cumbre-en-los-picos-del-barroso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Andinistas rancagüinos hacen cumbre en los Picos del Barroso" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/picos-del-barroso-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/andinistas-rancaguinos-hacen-cumbre-en-los-picos-del-barroso/">Andinistas rancagüinos hacen cumbre en los Picos del Barroso</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/la-hazana-de-tomas-lawrence/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La hazaña de Tomás Lawrence" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/tomas-lawrence-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/la-hazana-de-tomas-lawrence/">La hazaña de Tomás Lawrence</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/descubre-mas-del-tenis-de-mesa-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Descubre más del Tenis de Mesa." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/clases-tenis-de-mesa-santo-tomas-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/descubre-mas-del-tenis-de-mesa-2/">Descubre más del Tenis de Mesa.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/finalizo-torneo-de-basquetbol-40/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Finalizó torneo de básquetbol +40." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/basket-senior-01.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/finalizo-torneo-de-basquetbol-40/">Finalizó torneo de básquetbol +40.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/23/segunda-compania-de-bomberos-implemento-sala-de-musculacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Segunda Compañía de Bomberos implementó sala de musculación." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/implementacion-bomberos-02.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/23/segunda-compania-de-bomberos-implemento-sala-de-musculacion/">Segunda Compañía de Bomberos implementó sala de musculación.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/tomas-lawrence-define-este-jueves-el-ascenso-a-la-liga-nacional-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Tomás Lawrence define este jueves el ascenso a la Liga Nacional 2." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/lawrence-matte-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/tomas-lawrence-define-este-jueves-el-ascenso-a-la-liga-nacional-2/">Tomás Lawrence define este jueves el ascenso a la Liga Nacional 2.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/mariano-soso-suena-con-un-ohiggins-protagonista-y-competitivo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Mariano Soso sueña con un O’Higgins protagonista y competitivo." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/mariano-soso-ohiggins-02-min.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/mariano-soso-suena-con-un-ohiggins-protagonista-y-competitivo/">Mariano Soso sueña con un O’Higgins protagonista y competitivo.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="EDITORIAL: No hay que bajar la guardia" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/">EDITORIAL: No hay que bajar la guardia</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/opinion-tiempos-de-crisis/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/opinion-tiempos-de-crisis/">OPINION: Tiempos de Crisis.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/26/opinion-pisemos-el-acelerador-para-un-mejor-ecosistema-emprendedor/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/26/opinion-pisemos-el-acelerador-para-un-mejor-ecosistema-emprendedor/">OPINION: Pisemos el acelerador para un mejor ecosistema emprendedor.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/navidad-donde-esta-el-rey-de-los-judios-que-acaba-de-nacer/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/12/unnamed-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/navidad-donde-esta-el-rey-de-los-judios-que-acaba-de-nacer/">NAVIDAD: “¿Dónde está el rey de los judíos que acaba de nacer?”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/editorial-sera-una-noche-de-paz-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La rutilante estrella de Navidad." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/12/estrella-navidad.jpg?resize=360%2C180&amp;ssl=1" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/editorial-sera-una-noche-de-paz-2/">EDITORIAL: ¿ Será una noche de Paz?</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/opinion-de-nuevo-la-navidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/opinion-de-nuevo-la-navidad/">OPINION: De nuevo la Navidad.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/24/saludo-navidad-del-obispo-de-rancagua/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/24/saludo-navidad-del-obispo-de-rancagua/">Saludo navidad del obispo de Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/adultocentrismo-el-mayor-desafio-que-enfrentara-el-presidente-electo-de-chile/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/adultocentrismo-el-mayor-desafio-que-enfrentara-el-presidente-electo-de-chile/">Adultocentrismo: el mayor desafío que enfrentará el Presidente electo de Chile.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/12/22/opinion-las-penas-del-se-juez-clases-de-etica/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/12/22/opinion-las-penas-del-se-juez-clases-de-etica/">OPINION: Las penas del se Juez; Clases de Ética.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/" data-title="EDITORIAL: No hay que bajar la guardia" data-id="138490"  data-prev="https://www.elrancaguino.cl/2021/12/26/un-centenar-de-personas-intenta-sofocar-incendio-en-machali-que-ya-afecta-mas-de-900-hectareas/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-13-44833821' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-13-44833821' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj4K' data-block='13'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-14-94332546' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-14-94332546' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+CjwvZGl2Pgo=' data-block='14'></div>



</div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">EDITORIAL: No hay que bajar la guardia</h1>

							
							<div class="jeg_meta_container"></div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt="EDITORIAL: No hay que bajar la guardia" loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?resize=750%2C375&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&text=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&media=https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&ssl=1&description=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&title=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-36-35535854' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-36-35535854' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzk5MDY5Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI5OTA2OSIpOyAgLy8gRm9ybWF0byA6IDMwMHgyNTAtQSAzMDB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='36'></div>

</div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<p>Desde el viernes, el valle central de la región ha estado cubierto por humo. El extenso incendio forestal que se inició en la ribera sur del río Cachapoal por la Ruta del Ácido, al cierre de esta edición prácticamente alcanzó las mil hectáreas afectadas en la zona de Sauzal, en Machalí.</p>
<p>El siniestro, que no solo acabó con vegetación nativa, sino que también con la flora y fauna del lugar, ha traído complicaciones para los equipos de emergencia por la configuración de los cerros en el sector. Sumado a eso, las altas temperaturas, el viento que también ayuda con lo suyo, han generado un escenario lamentablemente ideal para la propagación de estas emergencias.</p>
<p>Además, durante el fin de semana no solo allí se vieron complicados, sino que también en Mostazal, en Marchigüe, Paredones y otras comunas de la región donde hubo emergencias de menor cuantía. Para peor, toda las fuerzas del ataque aéreo a estos incendios, se debieron desplegar por varias regiones ante la simultaneidad de ellos. En Angol, en Puerto Montt, en Quillón, zonas eminentemente forestales, el rápido avance de las llamas causó estragos no solo en el bosque, sino que también generó evacuación de personas que podrían haber sido afectadas por el fuego.</p>
<p>Este panorama, considerando que aún restan dos a tres meses de intenso calor, no pinta bien y hace recordar lo que vivimos hace algunos años, cuando medio Chile ardió producto de una serie de eventos que afectaron desde Valparaíso al sur.</p>
<p>En todos los tonos, los estamentos respectivos han hecho un llamado a evitarlos, a tomar conciencia de que, una quema de rastrojos mal controlada, por ejemplo, puede causar mucho peligro a sus vecinos o comunidades cercanas.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-38-37369681' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-38-37369681' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtNzgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='38'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-37-15276981' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-37-15276981' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9EIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4MzEyOTItMjAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4MzEyOTItMjAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj4K' data-block='37'></div>


<p>Lo mismo para quienes transiten por las vías, los desechos que lanzan al costado de las rutas en más de alguna ocasión son causa de un incendio.</p>
<p>No hay que bajar la guardia, queda mucho verano aún y estas situaciones se pueden volver a repetir.</p>
<p><strong>Por: Ricardo Obando, Editor.</strong></p>
<!-- AI CONTENT END 2 -->
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.elrancaguino.cl/tag/editorial/" rel="tag">editorial</a><a href="https://www.elrancaguino.cl/tag/incendios-forestales/" rel="tag">incendios forestales</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&text=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&media=https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/12/foto-editorial.jpg?fit=1500%2C1013&ssl=1&description=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F&title=EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-45-29377115' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-45-29377115' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='45'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-46-56289975' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-46-56289975' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='46'></div>

</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.elrancaguino.cl/2021/12/27/editorial-no-hay-que-bajar-la-guardia/" data-title="EDITORIAL: No hay que bajar la guardia" data-id="138490"  data-prev="https://www.elrancaguino.cl/2021/12/26/un-centenar-de-personas-intenta-sofocar-incendio-en-machali-que-ya-afecta-mas-de-900-hectareas/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget ai_widget" id="ai_widget-37"><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_A -->
<div id='div-gpt-ad-1585372565078-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372565078-17'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-34"><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-35"><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_99072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99072");  // Formato : 300x250-B 300x250
    });
</script></div>
</div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-42812535' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-15-42812535' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-16195769' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-16-16195769' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='16'></div>

</div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-138490 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.7.0 vc_responsive elementor-default elementor-kit-89727"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="ac343a3cfa">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="ac343a3cfa">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-42815331' data-insertion='replace-content' data-selector='div#erad-article-bottom-mb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9FIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='66'></div>

<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" data-image-url="" data-title="EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F12%2F27%2Feditorial-no-hay-que-bajar-la-guardia%2F" data-image-url="" data-title="EDITORIAL%3A%20No%20hay%20que%20bajar%20la%20guardia%20via%20%40elrancaguino" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.9.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2021\/12\/27\/editorial-no-hay-que-bajar-la-guardia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"138490","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"1","autoload_limit":"5","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.0.6' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.0.6' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=2d4bf43f398489795f1893179047a63c' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=1c8bb5930b723e669774487342a8fa98' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.elrancaguino.cl\/2021\/12\/27\/editorial-no-hay-que-bajar-la-guardia\/"},"dateCreated":"2021-12-27 09:38:10","datePublished":"2021-12-27 09:38:10","dateModified":"2021-12-26 18:40:52","url":"https:\/\/www.elrancaguino.cl\/2021\/12\/27\/editorial-no-hay-que-bajar-la-guardia\/","headline":"EDITORIAL: No hay que bajar la guardia","name":"EDITORIAL: No hay que bajar la guardia","articleBody":"Desde el viernes, el valle central de la regi\u00f3n ha estado cubierto por humo. El extenso incendio forestal que se inici\u00f3 en la ribera sur del r\u00edo Cachapoal por la Ruta del \u00c1cido, al cierre de esta edici\u00f3n pr\u00e1cticamente alcanz\u00f3 las mil hect\u00e1reas afectadas en la zona de Sauzal, en Machal\u00ed.\r\n\r\nEl siniestro, que no solo acab\u00f3 con vegetaci\u00f3n nativa, sino que tambi\u00e9n con la flora y fauna del lugar, ha tra\u00eddo complicaciones para los equipos de emergencia por la configuraci\u00f3n de los cerros en el sector. Sumado a eso, las altas temperaturas, el viento que tambi\u00e9n ayuda con lo suyo, han generado un escenario lamentablemente ideal para la propagaci\u00f3n de estas emergencias.\r\n\r\nAdem\u00e1s, durante el fin de semana no solo all\u00ed se vieron complicados, sino que tambi\u00e9n en Mostazal, en Marchig\u00fce, Paredones y otras comunas de la regi\u00f3n donde hubo emergencias de menor cuant\u00eda. Para peor, toda las fuerzas del ataque a\u00e9reo a estos incendios, se debieron desplegar por varias regiones ante la simultaneidad de ellos. En Angol, en Puerto Montt, en Quill\u00f3n, zonas eminentemente forestales, el r\u00e1pido avance de las llamas caus\u00f3 estragos no solo en el bosque, sino que tambi\u00e9n gener\u00f3 evacuaci\u00f3n de personas que podr\u00edan haber sido afectadas por el fuego.\r\n\r\nEste panorama, considerando que a\u00fan restan dos a tres meses de intenso calor, no pinta bien y hace recordar lo que vivimos hace algunos a\u00f1os, cuando medio Chile ardi\u00f3 producto de una serie de eventos que afectaron desde Valpara\u00edso al sur.\r\n\r\nEn todos los tonos, los estamentos respectivos han hecho un llamado a evitarlos, a tomar conciencia de que, una quema de rastrojos mal controlada, por ejemplo, puede causar mucho peligro a sus vecinos o comunidades cercanas.\r\n\r\nLo mismo para quienes transiten por las v\u00edas, los desechos que lanzan al costado de las rutas en m\u00e1s de alguna ocasi\u00f3n son causa de un incendio.\r\n\r\nNo hay que bajar la guardia, queda mucho verano a\u00fan y estas situaciones se pueden volver a repetir.\r\n\r\n<strong>Por: Ricardo Obando, Editor.<\/strong>","author":{"@type":"Person","name":"Jefe de Informaciones","url":"https:\/\/www.elrancaguino.cl\/author\/jefe\/","sameAs":["https:\/\/www.elrancaguino.cl\/","https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino\/","https:\/\/www.instagram.com\/diarioelrancaguino\/"]},"articleSection":["Editorial"],"image":{"@type":"ImageObject","url":"https:\/\/www.elrancaguino.cl\/wp-content\/uploads\/2021\/12\/foto-editorial.jpg","width":1500,"height":1013},"publisher":{"@type":"Organization","name":"El Rancag\u00fcino","url":"https:\/\/www.elrancaguino.cl","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"EDITORIAL: No hay que bajar la guardia","published":"2021-12-27 09:38:10","updated":"2021-12-26 18:40:52"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/editorial\/","name":"Editorial"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/editorial\/","name":"Editorial"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202152.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'111353168',post:'138490',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '138490' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-27 11:49:55 -->