<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad” - El Rancagüino</title>
	<link rel="canonical" href="https://www.elrancaguino.cl/2022/01/31/esteban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad” - El Rancagüino" />
	<meta property="og:description" content="Con focos en el mundo campesino y los productores de alimentos, en medio de la crisis climática y emergencia hídrica, el exalcalde de Rancagua tiene claros sus desafíos. “Hay muchas almas en la agricultura y hay que juntarlas todas. Desde el productor tradicional, la agricultura campesina, los que aman las flores, los viveristas a los [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2022/01/31/esteban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2022-01-31T12:00:05+00:00" />
	<meta property="article:modified_time" content="2022-01-28T21:06:04+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-1-ESTEBAN-VALENZUELA.jpg?fit=2112%2C1600&#038;ssl=1" />
	<meta property="og:image:width" content="2112" />
	<meta property="og:image:height" content="1600" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@elrancaguino" />
	<meta name="twitter:site" content="@elrancaguino" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Alejandra Sepulveda Nuñez" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="10 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad” del feed" href="https://www.elrancaguino.cl/2022/01/31/esteban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.1.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hfe-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-89727-css'  href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/post-89727.css?ver=1643506789' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/global.css?ver=1643506793' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-split-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' />
<link rel='stylesheet' id='jnews-split-toc-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-js-composer-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=10.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.8.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202205.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/141343" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<meta name="generator" content="WooCommerce 6.1.1" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-ALJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #00a8f1; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><style type="text/css" id="wp-custom-css">.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
.iframeresponsive-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}

/* Then style the iframe to fit in the container div with full height and width */
.responsive-iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- El Rancaguino -->
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>
<!-- Fin El Rancaguino -->

<!-- Inicio MasMedios -->
<!-- Inicio MasMedios AdServer-->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3981/398576/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398576,
            pageId: 1359155,
            formats: [
                 { id: 99069, tagId: "300x250-A" }
,{ id: 99072, tagId: "300x250-B" }
,{ id: 99073, tagId: "728x90" }
,{ id: 99268, tagId: "320x100" }
,{ id: 99074 }
,{ id: 99084 }
,{ id: 99435, tagId: "Inread" }
            ],
            target: ''
        });
    });
</script>
<!-- Fin MasMedios AdServer-->
<!-- Inicio MasMedios Insurads-->
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<!-- Fin MasMedios Insurads-->
<!-- Inicio MasMedios AdSense-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
     crossorigin="anonymous"></script>
<!-- Fin MasMedios AdSense-->
<!-- Fin MasMedios -->


<!-- Inicio Ad Server Google El Rancaguino -->
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_1', [[300,250]], 'div-gpt-ad-2581939-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_2', [[300,250]], 'div-gpt-ad-2581939-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_3', [[300,250]], 'div-gpt-ad-2581939-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_4', [[300,250],[300,600]], 'div-gpt-ad-2581939-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Footer_Desktop', [[728,90],[970,90],[970,250]], 'div-gpt-ad-2581939-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Footer_Mobile', [[300,50],[300,100],[320,100],[320,50]], 'div-gpt-ad-2581939-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Header_Desktop', [[728,90],[970,90]], 'div-gpt-ad-2581939-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Header_Mobile', [[320,100],[320,50],[300,100],[300,50]], 'div-gpt-ad-2581939-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Interpost_1', [[728,90]], 'div-gpt-ad-2581939-9')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Interpost_2', [[728,90]], 'div-gpt-ad-2581939-10')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_ITT', [[1,1]], 'div-gpt-ad-2581939-11')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_1', [[300,250]], 'div-gpt-ad-2581939-12')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_2', [[300,250]], 'div-gpt-ad-2581939-13')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_3', [[300,250]], 'div-gpt-ad-2581939-14')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_4', [[300,250],[300,600]], 'div-gpt-ad-2581939-15')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interior_Footer_Desktop', [[728,90],[970,90],[970,250]], 'div-gpt-ad-2581939-16')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interior_Footer_Mobile', [[320,100],[320,50],[300,100],[300,50]], 'div-gpt-ad-2581939-17')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_Header_Desktop', [[728,90],[970,90]], 'div-gpt-ad-2581939-18')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_Header_Mobile', [[320,100],[320,50],[300,100],[300,50]], 'div-gpt-ad-2581939-19')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_ITT', [[1,1]], 'div-gpt-ad-2581939-20')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/1x1_Video', [1, 1], 'div-gpt-ad-1641996340053-21')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/1x1_VideoDeporte', [1, 1], 'div-gpt-ad-1641996471299-22')
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<!-- Fin Ad Server Google El Rancaguino --></head>
<body class="post-template-default single single-post postid-141343 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89727"><div class='code-block code-block-2' style='z-index:99999999999;'>
<div class="code-block-label"></div>
<!-- El Rancaguino AdServer Interiores_ITT Inicio -->
<!-- GPT AdSlot 20 for Ad unit 'ElRancaguino/Interiores_ITT' ### Size: [[1,1]] -->
<div id='div-gpt-ad-2581939-20'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-20'); });
  </script>
</div>
<!-- End AdSlot 20 -->
<!-- El Rancaguino AdServer Interiores_ITT Fin --></div>
<div class='code-block code-block-7' style='z-index:99999999999;'>
<!-- El Rancaguino AdServer 1x1_Video Inicio -->
<!-- GPT AdSlot 21 for Ad unit 'ElRancaguino/1x1_Video' ### Size: [[1,1]] -->
<div id='div-gpt-ad-1641996340053-21'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641996340053-21'); });
  </script>
</div>
<!-- End AdSlot 21 -->
<!-- El Rancaguino AdServer 1x1_Video Fin --></div>
<div class='code-block code-block-81' style='z-index:99999999999;'>
<!-- MasMedios AdServer ITT Inicio -->
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>
<!-- MasMedios AdServer ITT Fin --></div>
<div class='code-block code-block-82' style='z-index:99999999;'>
<!-- MasMedios AdServer Footer Flotante Inicio -->
<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Footer Flotante
    });
</script>
<!-- MasMedios AdServer Footer Flotante Fin --></div>


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'>

<div class='ai-viewports ai-viewport-1 ai-insert-5-52061574' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-5-52061574' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIEVsIFJhbmNhZ3Vpbm8gQWRTZXJ2ZXIgSW50ZXJpb3Jlc19IZWFkZXJfRGVza3RvcCBJbmljaW8gLS0+CjwhLS0gR1BUIEFkU2xvdCAxOCBmb3IgQWQgdW5pdCAnRWxSYW5jYWd1aW5vL0ludGVyaW9yZXNfSGVhZGVyX0Rlc2t0b3AnICMjIyBTaXplOiBbWzcyOCw5MF0sWzk3MCw5MF1dIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTI1ODE5MzktMTgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTI1ODE5MzktMTgnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgMTggLS0+CjwhLS0gRWwgUmFuY2FndWlubyBBZFNlcnZlciBJbnRlcmlvcmVzX0hlYWRlcl9EZXNrdG9wIEZpbiAtLT48L2Rpdj4K' data-block='5'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-24197684' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-6-24197684' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIEVsIFJhbmNhZ3Vpbm8gQWRTZXJ2ZXIgSW50ZXJpb3Jlc19IZWFkZXJfTW9iaWxlIEluaWNpbyAtLT4KPCEtLSBHUFQgQWRTbG90IDE5IGZvciBBZCB1bml0ICdFbFJhbmNhZ3Vpbm8vSW50ZXJpb3Jlc19IZWFkZXJfTW9iaWxlJyAjIyMgU2l6ZTogW1szMjAsMTAwXSxbMzIwLDUwXSxbMzAwLDEwMF0sWzMwMCw1MF1dIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTI1ODE5MzktMTknPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTI1ODE5MzktMTknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgMTkgLS0+CjwhLS0gRWwgUmFuY2FndWlubyBBZFNlcnZlciBJbnRlcmlvcmVzX0hlYWRlcl9Nb2JpbGUgRmluIC0tPjwvZGl2Pgo=' data-block='6'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes 31 de enero de 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/30/os7-de-carabineros-los-detuvo-cae-banda-que-escondia-droga-en-un-gallinero-en-coltauco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="OS7 de Carabineros los detuvo:  Cae banda que escondía droga en un gallinero en Coltauco" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/GALLINERO-1.png?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/30/os7-de-carabineros-los-detuvo-cae-banda-que-escondia-droga-en-un-gallinero-en-coltauco/">OS7 de Carabineros los detuvo:  Cae banda que escondía droga en un gallinero en Coltauco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/hallan-7-400-plantas-de-marihuana-en-comuna-de-chimbarongo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Hallan 7.400 plantas de marihuana en comuna de Chimbarongo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-27-at-4.22.44-PM-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/hallan-7-400-plantas-de-marihuana-en-comuna-de-chimbarongo/">Hallan 7.400 plantas de marihuana en comuna de Chimbarongo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/hombre-recibe-disparos-en-sus-rodillas-a-la-salida-de-su-hogar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Hombre recibe disparos en sus rodillas a la salida de su hogar" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-27-at-1.10.38-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/hombre-recibe-disparos-en-sus-rodillas-a-la-salida-de-su-hogar/">Hombre recibe disparos en sus rodillas a la salida de su hogar</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/carabineros-detuvieron-a-sujeto-que-robo-en-domicilio-de-mostazal/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/carabineros-detuvieron-a-sujeto-que-robo-en-domicilio-de-mostazal/">Carabineros detuvieron a sujeto que robó en domicilio de Mostazal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/mujer-recibio-bala-en-su-cabeza-y-no-se-percato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="En el sector oriente de Rancagua: Socorrió a una mujer que estaba siendo agredida y recibió impacto de bala." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/08/1-46.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/mujer-recibio-bala-en-su-cabeza-y-no-se-percato/">Mujer recibió bala en su cabeza y no se percató</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/en-el-sector-sur-de-rancagua-hombre-de-27-es-detenido-por-violar-a-nina-menor-de-12-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Joven de 17 años recibe disparo en su antebrazo en San Fernando" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-26-at-12.36.26-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/en-el-sector-sur-de-rancagua-hombre-de-27-es-detenido-por-violar-a-nina-menor-de-12-anos/">En el sector sur de Rancagua: Hombre de 27 es detenido por violar a niña menor de 12 años.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/26/joven-de-17-anos-recibe-disparo-en-su-antebrazo-en-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Joven de 17 años recibe disparo en su antebrazo en San Fernando" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-26-at-11.26.29-AM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/26/joven-de-17-anos-recibe-disparo-en-su-antebrazo-en-san-fernando/">Joven de 17 años recibe disparo en su antebrazo en San Fernando</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/26/incautan-612-cajetillas-de-cigarrillos-de-contrabando-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Incautan 612 cajetillas de cigarrillos de contrabando en Rancagua" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Decomiso-Rancagua.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/26/incautan-612-cajetillas-de-cigarrillos-de-contrabando-en-rancagua/">Incautan 612 cajetillas de cigarrillos de contrabando en Rancagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/hombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Encuentran cannabis y fármacos en vivienda de rengo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-5.02.00-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/hombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi/">Hombre que se apropió de inmueble y tenía varias órdenes de detención fue detenido por PDI.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/ohiggins-igualo-1-1-ante-audax-italiano-en-la-gran-noche-celeste/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins igualó 1-1 ante Audax Italiano en “La Gran Noche Celeste”" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-29-at-7.29.56-PM-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/ohiggins-igualo-1-1-ante-audax-italiano-en-la-gran-noche-celeste/">O’Higgins igualó 1-1 ante Audax Italiano en “La Gran Noche Celeste”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/29/ohiggins-tuvo-su-noche-celeste-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O&#8217;Higgins tuvo su «Noche Celeste»" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/ohiggins-noche-celeste-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/29/ohiggins-tuvo-su-noche-celeste-2/">O&#8217;Higgins tuvo su «Noche Celeste»</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/tsf-recibe-a-surenos-este-fin-de-semana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="TSF recibe a sureños este fin de semana" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/tinguiririca-2.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/tsf-recibe-a-surenos-este-fin-de-semana/">TSF recibe a sureños este fin de semana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/la-noche-celeste-retorna-despues-de-casi-una-decada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La “Noche Celeste” retorna después de casi una década" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/ohiggins-noche-celeste.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/la-noche-celeste-retorna-despues-de-casi-una-decada/">La “Noche Celeste” retorna después de casi una década</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/deportistas-son-beneficiados-con-implementacion-deportiva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Deportistas son beneficiados con implementación deportiva" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/deportistas-implementacion.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/deportistas-son-beneficiados-con-implementacion-deportiva/">Deportistas son beneficiados con implementación deportiva</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/ohiggins-disputo-segundo-duelo-de-preparacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins disputó segundo duelo de preparación." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/amistoso-ohiggins-01-min.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/ohiggins-disputo-segundo-duelo-de-preparacion/">O’Higgins disputó segundo duelo de preparación.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/nico-gaitan-sera-celeste/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Nico Gaitán será celeste" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/nico-gaitan-ohiggins-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/nico-gaitan-sera-celeste/">Nico Gaitán será celeste</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/la-fiesta-de-los-deportes-se-tomo-el-sector-de-infiernillo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La “Fiesta de los Deportes” se tomó el sector de Infiernillo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/deporte-pichilemu.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/la-fiesta-de-los-deportes-se-tomo-el-sector-de-infiernillo/">La “Fiesta de los Deportes” se tomó el sector de Infiernillo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/24/deportes-santa-cruz-confirmo-a-su-cuerpo-tecnico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Deportes Santa Cruz confirmó a su cuerpo técnico" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/cuerpo-tecnico-santacruz.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/24/deportes-santa-cruz-confirmo-a-su-cuerpo-tecnico/">Deportes Santa Cruz confirmó a su cuerpo técnico</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/vinos-del-cachapoal-se-abren-paso-como-embajadores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Vinos del Cachapoal se abren paso como embajadores" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-30-at-1.09.46-AM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/vinos-del-cachapoal-se-abren-paso-como-embajadores/">Vinos del Cachapoal se abren paso como embajadores</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/mineria-verde/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Minería Verde" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-28-at-1.31.21-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/mineria-verde/">Minería Verde</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/lo-que-debemos-de-aprender-durante-este-ano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Lo que debemos de aprender durante este año" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Luz-Maria-Gonzalez-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/lo-que-debemos-de-aprender-durante-este-ano/">Lo que debemos de aprender durante este año</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/30/sere-una-buena-medida-decir-adios-a-la-trazabilidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Este jueves se reportó la más alta cifra de contagios desde el peak de la pandemia" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/COVID-JUEVES-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/30/sere-una-buena-medida-decir-adios-a-la-trazabilidad/">¿Será una buena medida decir adiós a la trazabilidad?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/educacion-financiera-para-adultos-mayores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Educación financiera para adultos mayores" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Claudio-Reyes.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/educacion-financiera-para-adultos-mayores/">Educación financiera para adultos mayores</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/hace-43-anos-fallecio-patricio-mekis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/hace-43-anos-fallecio-patricio-mekis/">Hace 43 años falleció Patricio Mekis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/dia-mundial-del-pescador/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Día Mundial del Pescador" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Sandra-Rojas-Caceres.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/dia-mundial-del-pescador/">Día Mundial del Pescador</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/el-metaverso-en-la-educacion-para-la-era-post-pandemia/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El metaverso en la educación para la era post pandemia" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/descarga-3.jpg?resize=275%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/el-metaverso-en-la-educacion-para-la-era-post-pandemia/">El metaverso en la educación para la era post pandemia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/el-infortunio-de-dar-vida-y-no-pertenecer-a-la-region-metropolitana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El infortunio de dar vida y no pertenecer a la Región Metropolitana" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FT-Carnet.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/el-infortunio-de-dar-vida-y-no-pertenecer-a-la-region-metropolitana/">El infortunio de dar vida y no pertenecer a la Región Metropolitana</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/30/os7-de-carabineros-los-detuvo-cae-banda-que-escondia-droga-en-un-gallinero-en-coltauco/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="OS7 de Carabineros los detuvo:  Cae banda que escondía droga en un gallinero en Coltauco" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/GALLINERO-1.png?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/30/os7-de-carabineros-los-detuvo-cae-banda-que-escondia-droga-en-un-gallinero-en-coltauco/">OS7 de Carabineros los detuvo:  Cae banda que escondía droga en un gallinero en Coltauco</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/hallan-7-400-plantas-de-marihuana-en-comuna-de-chimbarongo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Hallan 7.400 plantas de marihuana en comuna de Chimbarongo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-27-at-4.22.44-PM-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/hallan-7-400-plantas-de-marihuana-en-comuna-de-chimbarongo/">Hallan 7.400 plantas de marihuana en comuna de Chimbarongo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/hombre-recibe-disparos-en-sus-rodillas-a-la-salida-de-su-hogar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Hombre recibe disparos en sus rodillas a la salida de su hogar" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-27-at-1.10.38-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/hombre-recibe-disparos-en-sus-rodillas-a-la-salida-de-su-hogar/">Hombre recibe disparos en sus rodillas a la salida de su hogar</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/carabineros-detuvieron-a-sujeto-que-robo-en-domicilio-de-mostazal/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/carabineros-detuvieron-a-sujeto-que-robo-en-domicilio-de-mostazal/">Carabineros detuvieron a sujeto que robó en domicilio de Mostazal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/mujer-recibio-bala-en-su-cabeza-y-no-se-percato/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="En el sector oriente de Rancagua: Socorrió a una mujer que estaba siendo agredida y recibió impacto de bala." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/08/1-46.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/mujer-recibio-bala-en-su-cabeza-y-no-se-percato/">Mujer recibió bala en su cabeza y no se percató</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/en-el-sector-sur-de-rancagua-hombre-de-27-es-detenido-por-violar-a-nina-menor-de-12-anos/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Joven de 17 años recibe disparo en su antebrazo en San Fernando" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-26-at-12.36.26-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/en-el-sector-sur-de-rancagua-hombre-de-27-es-detenido-por-violar-a-nina-menor-de-12-anos/">En el sector sur de Rancagua: Hombre de 27 es detenido por violar a niña menor de 12 años.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/26/joven-de-17-anos-recibe-disparo-en-su-antebrazo-en-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Joven de 17 años recibe disparo en su antebrazo en San Fernando" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-26-at-11.26.29-AM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/26/joven-de-17-anos-recibe-disparo-en-su-antebrazo-en-san-fernando/">Joven de 17 años recibe disparo en su antebrazo en San Fernando</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/26/incautan-612-cajetillas-de-cigarrillos-de-contrabando-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Incautan 612 cajetillas de cigarrillos de contrabando en Rancagua" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Decomiso-Rancagua.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/26/incautan-612-cajetillas-de-cigarrillos-de-contrabando-en-rancagua/">Incautan 612 cajetillas de cigarrillos de contrabando en Rancagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/hombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Encuentran cannabis y fármacos en vivienda de rengo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-5.02.00-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/hombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi/">Hombre que se apropió de inmueble y tenía varias órdenes de detención fue detenido por PDI.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/ohiggins-igualo-1-1-ante-audax-italiano-en-la-gran-noche-celeste/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins igualó 1-1 ante Audax Italiano en “La Gran Noche Celeste”" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-29-at-7.29.56-PM-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/ohiggins-igualo-1-1-ante-audax-italiano-en-la-gran-noche-celeste/">O’Higgins igualó 1-1 ante Audax Italiano en “La Gran Noche Celeste”</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/29/ohiggins-tuvo-su-noche-celeste-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O&#8217;Higgins tuvo su «Noche Celeste»" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/ohiggins-noche-celeste-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/29/ohiggins-tuvo-su-noche-celeste-2/">O&#8217;Higgins tuvo su «Noche Celeste»</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/tsf-recibe-a-surenos-este-fin-de-semana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="TSF recibe a sureños este fin de semana" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/tinguiririca-2.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/tsf-recibe-a-surenos-este-fin-de-semana/">TSF recibe a sureños este fin de semana</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/la-noche-celeste-retorna-despues-de-casi-una-decada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La “Noche Celeste” retorna después de casi una década" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/ohiggins-noche-celeste.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/la-noche-celeste-retorna-despues-de-casi-una-decada/">La “Noche Celeste” retorna después de casi una década</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/deportistas-son-beneficiados-con-implementacion-deportiva/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Deportistas son beneficiados con implementación deportiva" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/deportistas-implementacion.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/deportistas-son-beneficiados-con-implementacion-deportiva/">Deportistas son beneficiados con implementación deportiva</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/ohiggins-disputo-segundo-duelo-de-preparacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins disputó segundo duelo de preparación." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/amistoso-ohiggins-01-min.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/ohiggins-disputo-segundo-duelo-de-preparacion/">O’Higgins disputó segundo duelo de preparación.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/nico-gaitan-sera-celeste/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Nico Gaitán será celeste" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/nico-gaitan-ohiggins-1.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/nico-gaitan-sera-celeste/">Nico Gaitán será celeste</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/25/la-fiesta-de-los-deportes-se-tomo-el-sector-de-infiernillo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="La “Fiesta de los Deportes” se tomó el sector de Infiernillo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/deporte-pichilemu.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/25/la-fiesta-de-los-deportes-se-tomo-el-sector-de-infiernillo/">La “Fiesta de los Deportes” se tomó el sector de Infiernillo</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/24/deportes-santa-cruz-confirmo-a-su-cuerpo-tecnico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Deportes Santa Cruz confirmó a su cuerpo técnico" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/cuerpo-tecnico-santacruz.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/24/deportes-santa-cruz-confirmo-a-su-cuerpo-tecnico/">Deportes Santa Cruz confirmó a su cuerpo técnico</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/vinos-del-cachapoal-se-abren-paso-como-embajadores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Vinos del Cachapoal se abren paso como embajadores" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-30-at-1.09.46-AM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/vinos-del-cachapoal-se-abren-paso-como-embajadores/">Vinos del Cachapoal se abren paso como embajadores</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/mineria-verde/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Minería Verde" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-28-at-1.31.21-PM.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/mineria-verde/">Minería Verde</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/31/lo-que-debemos-de-aprender-durante-este-ano/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Lo que debemos de aprender durante este año" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Luz-Maria-Gonzalez-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/31/lo-que-debemos-de-aprender-durante-este-ano/">Lo que debemos de aprender durante este año</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/30/sere-una-buena-medida-decir-adios-a-la-trazabilidad/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Este jueves se reportó la más alta cifra de contagios desde el peak de la pandemia" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/COVID-JUEVES-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/30/sere-una-buena-medida-decir-adios-a-la-trazabilidad/">¿Será una buena medida decir adiós a la trazabilidad?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/28/educacion-financiera-para-adultos-mayores/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Educación financiera para adultos mayores" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Claudio-Reyes.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/28/educacion-financiera-para-adultos-mayores/">Educación financiera para adultos mayores</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/hace-43-anos-fallecio-patricio-mekis/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/hace-43-anos-fallecio-patricio-mekis/">Hace 43 años falleció Patricio Mekis</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/dia-mundial-del-pescador/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Día Mundial del Pescador" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/Sandra-Rojas-Caceres.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/dia-mundial-del-pescador/">Día Mundial del Pescador</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/el-metaverso-en-la-educacion-para-la-era-post-pandemia/"><div class="thumbnail-container size-500 "><img width="275" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El metaverso en la educación para la era post pandemia" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/descarga-3.jpg?resize=275%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/el-metaverso-en-la-educacion-para-la-era-post-pandemia/">El metaverso en la educación para la era post pandemia</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/01/27/el-infortunio-de-dar-vida-y-no-pertenecer-a-la-region-metropolitana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El infortunio de dar vida y no pertenecer a la Región Metropolitana" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FT-Carnet.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/01/27/el-infortunio-de-dar-vida-y-no-pertenecer-a-la-region-metropolitana/">El infortunio de dar vida y no pertenecer a la Región Metropolitana</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.elrancaguino.cl/2022/01/31/esteban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad/" data-title="Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad”" data-id="141343"  data-prev="https://www.elrancaguino.cl/2022/01/31/ohiggins-igualo-1-1-ante-audax-italiano-en-la-gran-noche-celeste/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

	<div class="container">

		<div class="jeg_ad jeg_article jnews_article_top_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-84-29504771' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-84-29504771' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTg0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBNYXNNZWRpb3MgQWRTZXJ2ZXIgNzI4eDkwIEluaWNpby0tPgo8ZGl2IGlkPSI3Mjh4OTAiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjcyOHg5MCIpOyAgLy8gRm9ybWF0byA6IDcyOHg5MCAKICAgIH0pOwo8L3NjcmlwdD4KPCEtLSBNYXNNZWRpb3MgQWRTZXJ2ZXIgNzI4eDkwIEZpbiAtLT48L2Rpdj4K' data-block='84'></div>


<div class='code-block code-block-85 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- MasMedios AdServer 320x100 Inicio-->
<div id="320x100"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("320x100");  // Formato : 320x100 
    });
</script>
<!-- MasMedios AdServer 320x100 Fin --></div>
</div><div class='ads-text'>Anuncio Publicitario</div></div>		</div>

		<div class="row">
			<div class="jeg_main_content col-md-8">
				<div class="jeg_inner_content">
					
												<div class="jeg_breadcrumbs jeg_breadcrumb_container">
							<div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a>
            </span></div>						</div>
						
						<div class="entry-header">
							
							<h1 class="jeg_post_title">Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad”</h1>

							
							<div class="jeg_meta_container"></div>
						</div>

						<div class="jeg_featured featured_image"><a href="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-1-ESTEBAN-VALENZUELA.jpg?fit=2112%2C1600&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt="Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad”" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-1-ESTEBAN-VALENZUELA.jpg?resize=750%2C375&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
						<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&text=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-1-ESTEBAN-VALENZUELA.jpg?fit=2112%2C1600&ssl=1&description=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&title=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
</div></div></div>
						<div class="entry-content no-share">
							<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
								<div class="jeg_share_float_container"></div>							</div>

							<div class="content-inner ">
								<div class='code-block code-block-86' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- MasMedios AdServer 300x250-A Inicio-->
<div id="300x250-A"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("300x250-A");  // Formato : 300x250-A 300x250
    });
</script>
<!-- MasMedios AdServer 300x250-A Fin --></div>
<ul>
<li><em>Con focos en el mundo campesino y los productores de alimentos, en medio de la crisis climática y emergencia hídrica, el exalcalde de Rancagua tiene claros sus desafíos. “Hay muchas almas en la agricultura y hay que juntarlas todas. Desde el productor tradicional, la agricultura campesina, los que aman las flores, los viveristas a los que defienden el bosque nativo. Ahí tenemos mucho que aprender, en cómo todos logramos una agricultura verde sustentable y diversa”, postula.</em></li>
</ul>
<p><em> </em></p>
<p><em>Por: Patricio Miranda Humeres / Fotos: Marco Lara</em></p>
<p>&nbsp;</p>
<div class='code-block code-block-83' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- MasMedios AdServer Inread Inicio-->
<div id="Inread"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("Inread");  // Formato : Inread 1x1
    });
</script>
<!-- MasMedios AdServer Inread Fin --></div>
<p>Han sido días agitados para Esteban Valenzuela Van Treek (FREVS). Su celular suena constantemente y viaja seguido a Santiago desde su casa en Machalí. Y es que desde su nombramiento como el próximo ministro de Agricultura, el periodista y doctor en Historia Contemporánea ha multiplicado las reuniones tanto con el comando de gobierno del Presidente electo Gabriel Boric como con los equipos de trabajo que ha comenzado a armar y las organizaciones relacionadas al agro.</p>
<p>Y es que el 11 de marzo asume como titular de la cartera y el camino ya lleva algunas semanas pavimentándose para que al momento de arribar, el trabajo continúe sin descanso.</p>
<p>De hecho, el mismo Valenzuela califica los días posteriores a su nombramiento como “muy de calle y muy de mateo, estudiando a profundidad el ministerio y los presupuestos”.</p>
<p>Con todo, el exalcalde de Rancagua aún se hace el tiempo para mantener algunas rutinas, como su visita mensual a La Vega de Baquedano o el estrecho contacto que mantiene con algunas dirigentas vecinales, como Zunilda Espinoza, histórica líder de la Junta de Vecinos de la población Irene Frei. “Estamos tan contentos. Lo importante es que nunca cambie”, le señala la mujer mientras le toma las manos.</p>
<p>Esa misma frase le repiten varias personas que lo reconocen en la calle, en negocios o en la misma Vega de Baquedano. “Me van a ver como me han visto todos estos años. Viajo en bus a Concepción y en bus y Metrotren a Santiago a reuniones. No voy a cambiar nada”, asegura el futuro secretario de Estado.</p>
<p><strong><em>Previo a su nombramiento, usted sonó en varias listas pero en diferentes carteras, no en la de Agricultura ¿Cómo fue ese momento y asumir el desafío?</em></strong></p>
<p>“Los ministros son articuladores de un área y hay servicios de una tremenda fortaleza institucional, profesional y técnica. Todo el mundo decía que yo probablemente iba a estar en la Subsecretaría de Desarrollo Regional (Subdere) porque he trabajado en eso, he impulsado la descentralización y estaba en el equipo de transición en esas áreas.</p>
<p>Pero el Presidente (electo Gabriel Boric) es sabio, confío en su sabiduría. Él me dio sus razones, que son bastante de fondo y bastante simples: hay que cumplir un programa, empujar una agenda y hacerlo con fraternidad y articulando a todos los actores, que es nuestra tarea fundamental.</p>
<p>Bueno y además de mis 35 años trabajando, he dedicado siete a proyectos de desarrollo rural, estudié eso en la Universidad de Wisconsin, donde está el centro que apoyó la Reforma Agraria en América Latina y son pluralistas y especialistas en eso. Así que nada, el Presidente es el que puede responder, pero me imagino que esos factores contribuyeron de alguna manera”.</p>
<p><strong><em>¿Cómo enfrentó los cuestionamientos a horas de haber sido nombrado, que surgieron incluso desde personas de su mismo partido?</em></strong></p>
<p>“Alejandra Sepúlveda es una parlamentaria que respeto muchísimo y que ha sido la persona y voz de la agricultura familiar campesina. Pero bueno, es respetable su opinión sobre lo técnico. Yo la respeto y la quiero mucho, le mando muchos cariños y nos vamos a encontrar, además, porque ella es una gran ruralista, una mujer muy consecuente y no tengo ninguna duda que vamos a trabajar particularmente por los campesinos, la seguridad alimentaria y la agricultura tradicional familiar campesina”.</p>
<p><strong><em>También se hizo viral el juicio y la sanción en su contra por injurias contra la empresa de paltas ¿Cómo vio ese tema?</em></strong></p>
<p>“Bueno, esta sanción fue con una persona, una empresa, que es Tralcán y lo digo porque no me gusta hablar en genérico. En el programa (donde realizó las declaraciones) hablé muy bien de los viticultores tradicionales de Colchagua.</p>
<p>Se puede apreciar en Colchagua, desde San Fernando hasta Palmilla, que la cordillera está intacta. Ese bosque de boldos, quillayes, y allí, como dice la ley, en pequeños lomajes se puede hacer plantaciones. No ocurre lo mismo en una parte del valle de Lolol, donde hay situaciones irregulares. Esta denuncia la comenzamos con Luis Castro, que me despertó para contarme que se había devastado el bosque con retroexcavadoras e inmediatamente como Bosques para Cachapoal, una institución ambiental de la cual soy cocreador junto a Patricia Segura, tomamos acción. El SAG se portó muy bien y dijo sí, aquí destruyeron madrigueras, flora y también afectaron espacios de fauna, de manera ilegal, pero estos señores siguieron, se escudaron en que tenían un plan de manejo de la Conaf.</p>
<p>Y aquí la propia diputada (Alejandra) Sepúlveda fue clave. Se creó una comisión investigadora en la Cámara y el Contralor General de la República determinó que ha habido decenas y cientos de permisos irregulares. Entonces que viva la fruticultura y nuestra exportación, pero cumpliendo las normas con corresponsabilidad, cuidado del agua, del bosque esclerófilo y con lo que es sagrado. Las personas comprendieron que fue en ese contexto”.</p>
<p><strong><em><img loading="lazy" class="alignnone size-full wp-image-141345 jetpack-lazy-image" src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-3-ESTEBAN-VALENZUELA.jpg?resize=2112%2C1600&#038;ssl=1" alt width="2112" height="1600" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-3-ESTEBAN-VALENZUELA.jpg?resize=2112%2C1600&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="alignnone size-full wp-image-141345" src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-3-ESTEBAN-VALENZUELA.jpg?resize=2112%2C1600&#038;ssl=1" alt="" width="2112" height="1600" data-recalc-dims="1" /></noscript>Los desafíos</em></strong></p>
<p>Según cifras de la Organización Mundial del Comercio, Chile se posicionó sexto a nivel mundial entre los países exportadores de frutas. Cerezas, uvas, arándanos y nueces destacan en las frutas frescas y las manzanas, uvas y ciruelas deshidratadas lideran en los procesados, según ODEPA. Con todo, el actual escenario de crisis climática e hídrica preocupa.</p>
<p>“Hemos estado de cabeza con los equipos programáticos y también, por cierto, con el tema presupuestario. En un momento de escasez hídrica, donde tenemos dos tercios de las comunas con emergencia hídrica, con severos problemas para qué decir en APR, hemos tenido que estar en diálogo para tener márgenes de recursos para enfrentar este grave problema”, plantea Valenzuela.</p>
<p><strong><em>Pensando en la gestión del 11 de marzo en adelante ¿Cómo se trabajará, cuál será el sello de la cartera?</em></strong></p>
<p>“Creo que vamos a tener un triángulo que está en el alma nuestra y del Presidente Boric. Sencillez, sin subirse los humos a la cabeza, modestia. Apoyo absolutamente el compromiso que hay de rebajar los sueldos de los altos cargos del Estado.</p>
<p>Segundo, escuchar mucho y respetar, trabajar con equipos políticos técnicos serios, nada de clientelismos, cooptación, hegemonismos. Nada de eso. Vamos a trabajar como corresponde en un ministerio, escuchando mucho a las asociaciones de funcionarios, a los equipos, a los consejos que hay crear.</p>
<p>Y tercero, un sello de un viraje. Chile tiene que tener un viraje, estamos bajando la plantación de cereales, somos el segundo país de la OCDE con la obesidad más alta, hay un alza en el precio de los alimentos y eso hace que también, en el caso de la poca oferta de cereales y verduras, la gente se vaya a los carbohidratos. Entonces es todo un círculo vicioso. Y hay un mandato de sustentabilidad”.</p>
<p>Pero Valenzuela tiene claro que hay temas que también se zanjarán en espacios diferentes al ministerio y que serán clave para el desarrollo de la agricultura.</p>
<p>“Estamos en paralelo a una discusión constituyente que vamos a ver qué determina respecto al agua. Todo indica que esta idea del agua como bien público, territorial y ambiental va a prevalecer”, prevé el futuro secretario de Estado.</p>
<p>“Hay que salir de las trincheras, todos los actores. Todo el mundo a compartir la información de los acuíferos, a corresponsabilizarse, a no tener miedo de que exista un ordenamiento territorial y podamos decir que en una cuenca tiene crisis hídrica extrema, como el caso de Petorca, que no hay agua para los APR. Hay que revisar cuando haya planes de la Comisión Nacional de Riego, exigir elementos básicos, como revisar si los planes de manejo están cumpliendo las normas y también tener información de la capacidad crítica de las cuencas”, profundiza.</p>
<p>Y si hay conceptos que el exparlamentario repite durante sus intervenciones, son el diálogo y la fraternidad. Es por ese camino que busca llegar a los acuerdos que permitan avanzar, por ejemplo, en resolver los conflictos del monocultivo, pero haciendo respetar también la institucionalidad ambiental.</p>
<p>“Hemos tenido una gran virtud, que es convertirnos en una potencia mundial exportadora de frutas, pero hay algunos vicios que tenemos que corregir. Y me alegra que junto con las organizaciones campesinas, las cooperativas, los productores, apicultores y muchos actores, nos abramos a este sello de una agricultura más verde y plurinacional”, postula Valenzuela. “Tenemos que valorar la enseñanza del cuidado de la ganadería de los aimaras, miremos los sistemas de manejo del bosque y del avellano autóctono que hacen los mapuches. Valoremos en el ministerio la cultura y el turismo rural en serio”.</p>
<p>Y para eso, asegura, “se requiere paisaje y no solo un gran monocultivo”. ¿Cómo abarcar ese desafío? Valenzuela plantea el apoyo a los pequeños agricultores, a la agricultura familiar campesina y un cambio de mirada en la economía donde existan mercados estructurados de campesinos y artesanos: “Tenemos que ser capaces de todo eso con el trabajo mancomunado, cumpliendo los tres ejes del Presidente Boric. Más soberanía y seguridad alimentaria; Cuidado y responsabilidad en el agua; Y apoyo a la agricultura tradicional campesina. Tenemos que fortalecer ese sello plural del Ministerio de Agricultura”.</p>
<p><strong><em>El agua, la madera y “las almas”</em></strong></p>
<p>La escasez del recurso hídrico es un tema clave en el agro y que ha sido una dificultad importante para muchos productores. Ello, acompañado de los pronósticos que señalan que los años venideros serán cada vez más secos, complican el panorama en el agro.</p>
<p>“Va a haber una autoridad de agua que tiene que tener un encuentro multiactor, donde lo más importante es que se genere confianza entre los involucrados, para tener el Observatorio del Agua, claridad con los acuíferos, con las capacidades de las cuencas y con el cuidado del borde de los ríos, que acá lo podemos hacer también en acuerdo con las juntas de vigilancias, en temas como parques y bordes comunitarios”, plantea el futuro titular de Agricultura.</p>
<p>“Tiene que haber más recursos para los pequeños. Este año se cumplen las normas vigentes para el mejoramiento de suelo y vamos a hacer mesas de discusión de inmediato, para ver, entre todos los actores, cómo las nuevas disposiciones generamos fondos más robustos para el mejoramiento de suelo de los pequeños agricultores y de aquellos que generan alimentos, pero también de áreas como la floricultura, además de algo que es muy importante en el mundo, que es invitar a los municipios a que hagan compostaje en las ciudades y hagamos redes de huertos urbanos en serio”, explica Valenzuela.</p>
<p>La madera también es otro eje, que se cruza además con el déficit de vivienda en Chile. El también académico y director de Creasur asegura que ha estado en conversaciones con el próximo ministro de Vivienda y Urbanismo Carlos Montes, para que de la mano con el Instituto Nacional Forestal (Infor) y las redes de apoyo a la industrialización de la madera existan soluciones en conjunto, que aporten además a la generación de empleos y desarrollo.</p>
<p>“Tenemos que generar algo que es muy importante y que está en el programa del Presidente (electo Gabriel Boric), que la Reforma Tributaria también incluya una Ley de Rentas Regionales con el Fondo de Convergencia Estructural, que son recursos mayores a los sectores rurales. Entonces tenemos la responsabilidad de invitar a la industria extractiva, entender que viene un esfuerzo tributario entre todas y todos, para tener más recursos y terminar las brechas”, profundiza.</p>
<p>En esa misma línea, que Valenzuela plantea un sentido de unidad que quiere plasmar en la gestión de la cartera. “Hay muchas almas en la agricultura y hay que juntarlas todas. Desde el productor tradicional, la agricultura campesina, los que aman las flores, los viveristas, los que defienden el bosque nativo. Ahí tenemos mucho que aprender, en cómo logramos que las distintas almas y actores de quienes vivimos y amamos la tierra, logremos una agricultura verde sustentable y diversa”, sentencia.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='code-block code-block-87' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- MasMedios AdServer 300x250-B Inicio-->
<div id="300x250-B"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("300x250-B");  // Formato : 300x250-B 300x250
    });
</script>
<!-- MasMedios AdServer 300x250-B Fin --></div>
<!-- AI CONTENT END 2 -->
								
								
																<div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.elrancaguino.cl/tag/agricultura/" rel="tag">agricultura</a><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a><a href="https://www.elrancaguino.cl/tag/ministro/" rel="tag">ministro</a></div>
															</div>


						</div>
						<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&text=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/FOTO-1-ESTEBAN-VALENZUELA.jpg?fit=2112%2C1600&ssl=1&description=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F&title=Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
						
						<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.elrancaguino.cl/2022/01/31/esteban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad/" data-title="Esteban Valenzuela, próximo ministro de Agricultura: “Chile tiene que tener un viraje y aquí hay un mandato de sustentabilidad”" data-id="141343"  data-prev="https://www.elrancaguino.cl/2022/01/31/ohiggins-igualo-1-1-ante-audax-italiano-en-la-gran-noche-celeste/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
									</div>
			</div>
			
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-4"><div  class='jeg_ad jeg_ad_module jnews_module_141343_0_61f811ffc333d   '><div class='ads-wrapper'><div class=''><div class='code-block code-block-27' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- El Rancaguino AdServer Interiores_300x250_1 Inicio -->
<!-- GPT AdSlot 12 for Ad unit 'ElRancaguino/Interiores_300x250_1' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2581939-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-12'); });
  </script>
</div>
<!-- End AdSlot 12 -->
<!-- El Rancaguino AdServer Interiores_300x250_1 Fin --></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_141343_1_61f811ffc36c2   '><div class='ads-wrapper'><div class=''><div class='code-block code-block-28' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- El Rancaguino AdServer Interiores_300x250_2 Inicio -->
<!-- GPT AdSlot 13 for Ad unit 'ElRancaguino/Interiores_300x250_2' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2581939-13'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-13'); });
  </script>
</div>
<!-- End AdSlot 13 -->
<!-- El Rancaguino AdServer Interiores_300x250_2 Fin --></div>
</div><div class='ads-text'>Anuncio Publicitario</div></div></div></div><div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_141343_0_61f811ffc399b">
                    <h3 class="jeg_block_title"><span>Lo más visto</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.elrancaguino.cl/2022/01/25/hombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="Encuentran cannabis y fármacos en vivienda de rengo" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-5.02.00-PM.jpeg?resize=350%2C250&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/01/25/hombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi/" data-num="01">Hombre que se apropió de inmueble y tenía varias órdenes de detención fue detenido por PDI.</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F25%2Fhombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Hombre%20que%20se%20apropi%C3%B3%20de%20inmueble%20y%20ten%C3%ADa%20varias%20%C3%B3rdenes%20de%20detenci%C3%B3n%20fue%20detenido%20por%20PDI.%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F25%2Fhombre-que-se-apropio-de-inmueble-y-tenia-varias-ordenes-de-detencion-fue-detenido-por-pdi%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/01/24/14-comunas-de-la-region-de-ohiggins-retroceden-a-fase-de-preparacion/" data-num="02">14 comunas de la región de O’Higgins retroceden a fase de Preparación.</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F24%2F14-comunas-de-la-region-de-ohiggins-retroceden-a-fase-de-preparacion%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=14%20comunas%20de%20la%20regi%C3%B3n%20de%20O%E2%80%99Higgins%20retroceden%20a%20fase%20de%20Preparaci%C3%B3n.%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F24%2F14-comunas-de-la-region-de-ohiggins-retroceden-a-fase-de-preparacion%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/01/25/el-primer-paso-se-inicia-proceso-de-admision-en-la-universidad-de-ohiggins/" data-num="03">El primer paso: Se inicia proceso de admisión en la Universidad de O’Higgins</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F25%2Fel-primer-paso-se-inicia-proceso-de-admision-en-la-universidad-de-ohiggins%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=El%20primer%20paso%3A%20Se%20inicia%20proceso%20de%20admisi%C3%B3n%20en%20la%20Universidad%20de%20O%E2%80%99Higgins%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F25%2Fel-primer-paso-se-inicia-proceso-de-admision-en-la-universidad-de-ohiggins%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/01/24/que-significa-el-retroceso-a-fase-3/" data-num="04">¿Que significa el retroceso a fase 3?</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F24%2Fque-significa-el-retroceso-a-fase-3%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=%C2%BFQue%20significa%20el%20retroceso%20a%20fase%203%3F%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F24%2Fque-significa-el-retroceso-a-fase-3%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/01/24/deportes-santa-cruz-confirmo-a-su-cuerpo-tecnico/" data-num="05">Deportes Santa Cruz confirmó a su cuerpo técnico</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F24%2Fdeportes-santa-cruz-confirmo-a-su-cuerpo-tecnico%2F" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Deportes%20Santa%20Cruz%20confirm%C3%B3%20a%20su%20cuerpo%20t%C3%A9cnico%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F24%2Fdeportes-santa-cruz-confirmo-a-su-cuerpo-tecnico%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-7"><div  class='jeg_ad jeg_ad_module jnews_module_141343_2_61f812002334b   '><div class='ads-wrapper'><div class=''><div class='code-block code-block-29' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- El Rancaguino AdServer Interiores_300x250_3 Inicio -->
<!-- GPT AdSlot 14 for Ad unit 'ElRancaguino/Interiores_300x250_3' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2581939-14'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-14'); });
  </script>
</div>
<!-- End AdSlot 14 -->
<!-- El Rancaguino AdServer Interiores_300x250_3 Fin --></div>
</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div  class='jeg_ad jeg_ad_module jnews_module_141343_3_61f812002366b   '><div class='ads-wrapper'><div class=''><div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- El Rancaguino AdServer Interiores_300x250_4 Inicio -->
<!-- GPT AdSlot 15 for Ad unit 'ElRancaguino/Interiores_300x250_4' ### Size: [[300,250],[300,600]] -->
<div id='div-gpt-ad-2581939-15'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-15'); });
  </script>
</div>
<!-- End AdSlot 15 -->
<!-- El Rancaguino AdServer Interiores_300x250_4 Fin --></div>
</div></div></div></div></div></div></div>		</div>

		<div class="jeg_ad jeg_article jnews_article_bottom_ads">
			<div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-24293024' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-15-24293024' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFbCBSYW5jYWd1aW5vIEFkU2VydmVyIEludGVyaW9yX0Zvb3Rlcl9EZXNrdG9wIEluaWNpbyAtLT4KPCEtLSBHUFQgQWRTbG90IDE2IGZvciBBZCB1bml0ICdFbFJhbmNhZ3Vpbm8vSW50ZXJpb3JfRm9vdGVyX0Rlc2t0b3AnICMjIyBTaXplOiBbWzcyOCw5MF0sWzk3MCw5MF0sWzk3MCwyNTBdXSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0yNTgxOTM5LTE2Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0yNTgxOTM5LTE2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPCEtLSBFbmQgQWRTbG90IDE2IC0tPgo8IS0tIEVsIFJhbmNhZ3Vpbm8gQWRTZXJ2ZXIgSW50ZXJpb3JfRm9vdGVyX0Rlc2t0b3AgRmluIC0tPjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-33267866' style='margin: 8px 0; clear: both;' data-insertion='prepend' data-selector='.ai-insert-16-33267866' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFbCBSYW5jYWd1aW5vIEFkU2VydmVyIEludGVyaW9yX0Zvb3Rlcl9Nb2JpbGUgSW5pY2lvIC0tPgo8IS0tIEdQVCBBZFNsb3QgMTcgZm9yIEFkIHVuaXQgJ0VsUmFuY2FndWluby9JbnRlcmlvcl9Gb290ZXJfTW9iaWxlJyAjIyMgU2l6ZTogW1szMjAsMTAwXSxbMzIwLDUwXSxbMzAwLDEwMF0sWzMwMCw1MF1dIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTI1ODE5MzktMTcnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTI1ODE5MzktMTcnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgMTcgLS0+CjwhLS0gRWwgUmFuY2FndWlubyBBZFNlcnZlciBJbnRlcmlvcl9Gb290ZXJfTW9iaWxlIEZpbiAtLT48L2Rpdj4K' data-block='16'></div>

</div></div>		</div>

	</div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-141343 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.8.0 vc_responsive elementor-default elementor-kit-89727"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="a7d1be7b05">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="a7d1be7b05">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" data-image-url="" data-title="Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F01%2F31%2Festeban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad%2F" data-image-url="" data-title="Esteban%20Valenzuela%2C%20pr%C3%B3ximo%20ministro%20de%20Agricultura%3A%C2%A0%E2%80%9CChile%20tiene%20que%20tener%20un%20viraje%20y%20aqu%C3%AD%20hay%20un%20mandato%20de%20sustentabilidad%E2%80%9D%20via%20%40elrancaguino" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2022\/01\/31\/esteban-valenzuela-proximo-ministro-de-agricultura-chile-tiene-que-tener-un-viraje-y-aqui-hay-un-mandato-de-sustentabilidad","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"141343","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"1","autoload_limit":"5","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.1.0' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Esteban Valenzuela, pr\u00f3ximo ministro de Agricultura:\u00a0\u201cChile tiene que tener un viraje y aqu\u00ed hay un mandato de sustentabilidad\u201d","published":"2022-01-31 09:00:05","updated":"2022-01-28 21:06:04"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/politica\/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/politica\/","name":"Pol\u00edtica"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'111353168',post:'141343',tz:'-3',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '141343' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.4.7 on 2022-01-31 13:44:48 -->