<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="rCJZE8pG1nYAfgZ-Wbt-1p-2rPjwb9jzuLQ2ZLs1P78" /> <!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.2) - https://yoast.com/wordpress/plugins/seo/ --><title>Consejo Regional RN elige tres abogados para el tribunal regional del partido. &gt; El Rancagüino</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 800;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v23/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin/><link rel="preload" as="font" href="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-f597d46fadf04489bca9dfd5c7042734" href="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f597d46fadf04489bca9dfd5c7042734.css" media="all" /><meta name="description" content="En una sesión especial convocada para conformar el nuevo Tribunal Regional de Disciplina interna, fueron electos 3 abogados para el periodo 2022-2023. En" /><link rel="canonical" href="https://www.elrancaguino.cl/2022/06/29/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Consejo Regional RN elige tres abogados para el tribunal regional del partido." /><meta property="og:description" content="En una sesión especial convocada para conformar el nuevo Tribunal Regional de Disciplina interna, fueron electos 3 abogados para el periodo 2022-2023. En" /><meta property="og:url" content="https://www.elrancaguino.cl/2022/06/29/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido/" /><meta property="og:site_name" content="El Rancagüino" /><meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" /><meta property="article:author" content="https://www.facebook.com/elrancaguino/" /><meta property="article:published_time" content="2022-06-29T21:02:09+00:00" /><meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2022/06/Foto-1.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="598" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Jefe de Informaciones" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" /><meta name="twitter:site" content="@elrancaguino" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Jefe de Informaciones" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Consejo Regional RN elige tres abogados para el tribunal regional del partido. del feed" href="https://www.elrancaguino.cl/2022/06/29/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='woocommerce-layout-inline-css' type='text/css'> .infinite-scroll .woocommerce-pagination {
 display: none;
 } </style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css' type='text/css' media='only screen and (max-width: 768px)' /> <style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style> <script defer type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer defer type='text/javascript' src='https://stats.wp.com/s-202226.js' id='woocommerce-analytics-js'></script><link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/154425" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><meta name="generator" content="WooCommerce 6.6.1" /><link rel='shortlink' href='https://www.elrancaguino.cl/?p=154425' /><link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&#038;format=xml" /> <style>img#wpstats{display:none}</style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #00a8f1; } </style><style type="text/css"> .no_thumbnail .jeg_thumb,
 .thumbnail-container.no_thumbnail {
 display: none !important;
 }
 .jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_pl_sm.no_thumbnail .jeg_postblock_content {
 margin-left: 0;
 }
 .jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
 margin-top: 0;
 }
 .jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
 position: relative;
 }
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #212121 !important;
 } 
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #fff !important;
 } </style> <style type="text/css" id="wp-custom-css"> .woocommerce-store-notice, p.demo_store {
 background-color: #da2121; !important 
}
.iframeresponsive-container {
 position: relative;
 overflow: hidden;
 width: 100%;
 padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}
/* Then style the iframe to fit in the container div with full height and width */
.responsive-iframe {
 position: absolute;
 top: 0;
 left: 0;
 bottom: 0;
 right: 0;
 width: 100%;
 height: 100%;
} </style> <style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
} </style> <!-- El Rancaguino --><link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" /><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-57167349-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-BV5RD6GTNB"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-BV5RD6GTNB'); </script<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxyYW5jYWd1aW5vLmNs" /> <!-- Fin El Rancaguino --> <!-- Inicio MasMedios --> <!-- Inicio MasMedios AdServer--> <script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script> <!-- Fin MasMedios AdServer--> <!-- Inicio MasMedios Insurads--> <!-- Fin MasMedios Insurads--> <!-- Inicio MasMedios AdSense--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Fin MasMedios AdSense--> <!-- Fin MasMedios --> <!-- Inicio Ad Server Google El Rancaguino --> <!-- Start GPT Tag --> <!-- End GPT Tag --> <!-- Fin Ad Server Google El Rancaguino --><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//tagmanager.smartadserver.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//www.googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ads.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//cdn.stickyadstv.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.springserve.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.pubmatic.com" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-154425 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-89727"><div class='code-block code-block-2' style='z-index:99999999999;'><div class="code-block-label"></div> <!-- El Rancaguino AdServer Interiores_ITT Inicio --> <!-- GPT AdSlot 20 for Ad unit 'ElRancaguino/Interiores_ITT' ### Size: [[1,1]] --><div id='div-gpt-ad-2581939-20'></div> <!-- End AdSlot 20 --> <!-- El Rancaguino AdServer Interiores_ITT Fin --></div><div class='code-block code-block-7' style='z-index:99999999999;'> <!-- El Rancaguino AdServer 1x1_Video Inicio --> <!-- GPT AdSlot 21 for Ad unit 'ElRancaguino/1x1_Video' ### Size: [[1,1]] --><div id='div-gpt-ad-1641996340053-21'></div> <!-- End AdSlot 21 --> <!-- El Rancaguino AdServer 1x1_Video Fin --></div><div class='code-block code-block-81' style='z-index:99999999999;'> <!-- MasMedios AdServer ITT Inicio --><div id="sas_99084"></div> <!-- MasMedios AdServer ITT Fin --></div><div class='code-block code-block-82' style='z-index:99999999;'> <!-- MasMedios AdServer Footer Flotante Inicio --><div id="sas_99074"></div> <!-- MasMedios AdServer Footer Flotante Fin --></div><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-5-79571812' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-5-79571812' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIEVsIFJhbmNhZ3Vpbm8gQWRTZXJ2ZXIgSW50ZXJpb3Jlc19IZWFkZXJfRGVza3RvcCBJbmljaW8gLS0+CjwhLS0gR1BUIEFkU2xvdCAxOCBmb3IgQWQgdW5pdCAnRWxSYW5jYWd1aW5vL0ludGVyaW9yZXNfSGVhZGVyX0Rlc2t0b3AnICMjIyBTaXplOiBbWzcyOCw5MF0sWzk3MCw5MF1dIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTI1ODE5MzktMTgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTI1ODE5MzktMTgnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgMTggLS0+CjwhLS0gRWwgUmFuY2FndWlubyBBZFNlcnZlciBJbnRlcmlvcmVzX0hlYWRlcl9EZXNrdG9wIEZpbiAtLT48L2Rpdj4K' data-block='5'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-77458702' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-6-77458702' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8IS0tIEVsIFJhbmNhZ3Vpbm8gQWRTZXJ2ZXIgSW50ZXJpb3Jlc19IZWFkZXJfTW9iaWxlIEluaWNpbyAtLT4KPCEtLSBHUFQgQWRTbG90IDE5IGZvciBBZCB1bml0ICdFbFJhbmNhZ3Vpbm8vSW50ZXJpb3Jlc19IZWFkZXJfTW9iaWxlJyAjIyMgU2l6ZTogW1szMjAsMTAwXSxbMzIwLDUwXSxbMzAwLDEwMF0sWzMwMCw1MF1dIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTI1ODE5MzktMTknPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTI1ODE5MzktMTknKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgMTkgLS0+CjwhLS0gRWwgUmFuY2FndWlubyBBZFNlcnZlciBJbnRlcmlvcmVzX0hlYWRlcl9Nb2JpbGUgRmluIC0tPjwvZGl2Pgo=' data-block='6'></div></div></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header normal"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> miércoles 29 de junio de 2022</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;"> <img class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" decoding="async"><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-eio="l"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li><li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/cinco-detenidos-por-venta-de-vehiculos-robados-y-mantener-mas-de-mil-500-fuegos-artificiales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cinco detenidos por venta de vehículos robados y mantener  más de mil 500 fuegos artificiales." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-75.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/cinco-detenidos-por-venta-de-vehiculos-robados-y-mantener-mas-de-mil-500-fuegos-artificiales/">Cinco detenidos por venta de vehículos robados y mantener  más de mil 500 fuegos artificiales.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/amenazan-con-arma-blanca-a-guardia-para-robar-especies-desde-supermercado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Amenazan con arma blanca a guardia para robar especies desde supermercado." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-74.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/amenazan-con-arma-blanca-a-guardia-para-robar-especies-desde-supermercado/">Amenazan con arma blanca a guardia para robar especies desde supermercado.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/motocicleta-robada-en-recoleta-fue-encontrada-en-domicilio-de-pichidegua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Motocicleta robada en Recoleta fue encontrada en domicilio de Pichidegua" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-67.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/motocicleta-robada-en-recoleta-fue-encontrada-en-domicilio-de-pichidegua/">Motocicleta robada en Recoleta fue encontrada en domicilio de Pichidegua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/en-mostazal-hombre-fue-sorprendido-con-496-ovoides-de-clorhidrato-de-cocaina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Mostazal hombre fue sorprendido con 496 ovoides de clorhidrato de cocaína" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-65.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/en-mostazal-hombre-fue-sorprendido-con-496-ovoides-de-clorhidrato-de-cocaina/">En Mostazal hombre fue sorprendido con 496 ovoides de clorhidrato de cocaína</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/caminaba-por-las-calles-de-rosario-portando-armas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Caminaba por las calles de Rosario portando armas." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-72.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/caminaba-por-las-calles-de-rosario-portando-armas/">Caminaba por las calles de Rosario portando armas.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/una-casa-destruida-deja-incendio-en-la-comuna-de-nancagua/"><div class="thumbnail-container size-500 "><img width="198" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Una casa destruida deja incendio en la comuna de Nancagua" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-69.jpeg?resize=198%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/una-casa-destruida-deja-incendio-en-la-comuna-de-nancagua/">Una casa destruida deja incendio en la comuna de Nancagua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/corte-mantiene-en-prision-preventiva-a-imputados-por-municipalidad-de-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Corte de Rancagua mantiene prisión preventiva de imputado por robo con violencia." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/02/Corte-fachada-2021.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/corte-mantiene-en-prision-preventiva-a-imputados-por-municipalidad-de-san-fernando/">Corte mantiene en prisión preventiva a imputados por municipalidad de San Fernando.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/fue-sorprendido-incumpliendo-arresto-domiciliario-total-y-portando-droga/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fue sorprendido incumpliendo arresto domiciliario total y portando droga" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-73.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/fue-sorprendido-incumpliendo-arresto-domiciliario-total-y-portando-droga/">Fue sorprendido incumpliendo arresto domiciliario total y portando droga</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/roban-camioneta-a-plena-luz-del-dia-desde-barrio-el-tenis-de-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Roban camioneta a plena luz del día desde Barrio El Tenis de Rancagua." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/CAMIONETA-ROBADA.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/roban-camioneta-a-plena-luz-del-dia-desde-barrio-el-tenis-de-rancagua/">Roban camioneta a plena luz del día desde Barrio El Tenis de Rancagua.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/dt-de-la-roja-destaco-a-thiare-parraguez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="DT de La Roja destacó a Thiare Parraguez" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/jose-letelier-chile.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/dt-de-la-roja-destaco-a-thiare-parraguez/">DT de La Roja destacó a Thiare Parraguez</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/los-hinchas-disfrutaron-del-partido-entre-chile-y-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los hinchas disfrutaron del partido entre Chile y Venezuela." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/chile-venezuela-05.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/los-hinchas-disfrutaron-del-partido-entre-chile-y-venezuela/">Los hinchas disfrutaron del partido entre Chile y Venezuela.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/mejor-portera-del-mundo-fue-la-mas-aplaudida-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En El Teniente la Roja fue superada con autoridad por una veloz Venezuela" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/20220628194359_IMG_2353.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/mejor-portera-del-mundo-fue-la-mas-aplaudida-en-rancagua/">Mejor portera del mundo fue la más aplaudida en Rancagua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/tomas-lawrence-gano-sin-disputar-un-solo-minuto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chimbarongo y Deportes Rancagua festejaron por la Tercera B." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/tomas-lawrence-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/tomas-lawrence-gano-sin-disputar-un-solo-minuto/">Tomás Lawrence ganó sin disputar un solo minuto.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/en-el-teniente-la-roja-fue-superada-con-autoridad-por-una-veloz-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En El Teniente la Roja fue superada con autoridad por una veloz Venezuela" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/20220628210724_IMG_2563.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/en-el-teniente-la-roja-fue-superada-con-autoridad-por-una-veloz-venezuela/">En El Teniente la Roja fue superada con autoridad por una veloz Venezuela</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/chimbarongo-y-deportes-rancagua-festejaron-por-la-tercera-b/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chimbarongo y Deportes Rancagua festejaron por la Tercera B." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/tercera-b.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/chimbarongo-y-deportes-rancagua-festejaron-por-la-tercera-b/">Chimbarongo y Deportes Rancagua festejaron por la Tercera B.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/el-analisis-del-dt-tras-vencer-a-fernandez-vial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El análisis del DT tras vencer a Fernández Vial" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/mariano-soso-ohiggins-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/el-analisis-del-dt-tras-vencer-a-fernandez-vial/">El análisis del DT tras vencer a Fernández Vial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/ohiggins-avanzo-a-la-siguiente-ronda-de-la-copa-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins avanzó a la siguiente ronda de la Copa Chile" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/ohiggins-vial-01-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/ohiggins-avanzo-a-la-siguiente-ronda-de-la-copa-chile/">O’Higgins avanzó a la siguiente ronda de la Copa Chile</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/27/copa-chile-2022-general-velasquez-estuvo-muy-cerca-de-forzar-los-penales-frente-a-la-u/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Copa Chile 2022:  General Velásquez estuvo muy cerca de forzar los penales frente a la U" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/velasquez-udechile-01-2.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/27/copa-chile-2022-general-velasquez-estuvo-muy-cerca-de-forzar-los-penales-frente-a-la-u/">Copa Chile 2022:  General Velásquez estuvo muy cerca de forzar los penales frente a la U</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/uoh-comprometida-con-la-eliminacion-de-la-violencia-de-genero-desde-sus-aulas/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/uoh-comprometida-con-la-eliminacion-de-la-violencia-de-genero-desde-sus-aulas/">UOH comprometida con la eliminación de la violencia de género desde sus aulas</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/recordando-alejandro-dumas-hijo-de-un-famoso-padre/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/recordando-alejandro-dumas-hijo-de-un-famoso-padre/">RECORDANDO: Alejandro Dumas: Hijo de un famoso padre.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/editorial-el-cortoplacismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/editorial-el-cortoplacismo/">EDITORIAL: El cortoplacismo.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/opinion-cuanto-debe-intervenir-el-estado-en-el-uso-del-agua/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/opinion-cuanto-debe-intervenir-el-estado-en-el-uso-del-agua/">OPINION: ¿Cuánto debe intervenir el Estado en el uso del agua?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/ia-para-la-eficiencia-de-la-mineria-del-futuro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="IA para la eficiencia de la minería del futuro" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Manuel-Flemming-1.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/ia-para-la-eficiencia-de-la-mineria-del-futuro/">IA para la eficiencia de la minería del futuro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/inflacion-un-impuesto-a-los-mas-pobres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Inflación, un impuesto a los más pobres" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Jose-Navarrete.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/inflacion-un-impuesto-a-los-mas-pobres/">Inflación, un impuesto a los más pobres</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/refrescando-la-memoria-sobre-el-paso-de-las-lenas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/refrescando-la-memoria-sobre-el-paso-de-las-lenas/">Refrescando la memoria sobre el Paso de Las Leñas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/nuevas-oportunidades-para-erradicar-el-trabajo-informal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Nuevas oportunidades para erradicar el trabajo informal" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Jose-Manuel-Barros-Cofundador-y-CEO.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/nuevas-oportunidades-para-erradicar-el-trabajo-informal/">Nuevas oportunidades para erradicar el trabajo informal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/27/el-valor-del-sector-publico-en-el-desafio-de-la-innovacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/27/el-valor-del-sector-publico-en-el-desafio-de-la-innovacion/">El valor del sector público en el desafío de la innovación</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a><ul class="sub-menu"><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li><li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/cinco-detenidos-por-venta-de-vehiculos-robados-y-mantener-mas-de-mil-500-fuegos-artificiales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cinco detenidos por venta de vehículos robados y mantener  más de mil 500 fuegos artificiales." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-75.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/cinco-detenidos-por-venta-de-vehiculos-robados-y-mantener-mas-de-mil-500-fuegos-artificiales/">Cinco detenidos por venta de vehículos robados y mantener  más de mil 500 fuegos artificiales.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/amenazan-con-arma-blanca-a-guardia-para-robar-especies-desde-supermercado/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Amenazan con arma blanca a guardia para robar especies desde supermercado." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-74.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/amenazan-con-arma-blanca-a-guardia-para-robar-especies-desde-supermercado/">Amenazan con arma blanca a guardia para robar especies desde supermercado.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/motocicleta-robada-en-recoleta-fue-encontrada-en-domicilio-de-pichidegua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Motocicleta robada en Recoleta fue encontrada en domicilio de Pichidegua" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-67.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/motocicleta-robada-en-recoleta-fue-encontrada-en-domicilio-de-pichidegua/">Motocicleta robada en Recoleta fue encontrada en domicilio de Pichidegua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/en-mostazal-hombre-fue-sorprendido-con-496-ovoides-de-clorhidrato-de-cocaina/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Mostazal hombre fue sorprendido con 496 ovoides de clorhidrato de cocaína" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-65.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/en-mostazal-hombre-fue-sorprendido-con-496-ovoides-de-clorhidrato-de-cocaina/">En Mostazal hombre fue sorprendido con 496 ovoides de clorhidrato de cocaína</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/caminaba-por-las-calles-de-rosario-portando-armas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Caminaba por las calles de Rosario portando armas." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-72.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/caminaba-por-las-calles-de-rosario-portando-armas/">Caminaba por las calles de Rosario portando armas.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/una-casa-destruida-deja-incendio-en-la-comuna-de-nancagua/"><div class="thumbnail-container size-500 "><img width="198" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Una casa destruida deja incendio en la comuna de Nancagua" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-69.jpeg?resize=198%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/una-casa-destruida-deja-incendio-en-la-comuna-de-nancagua/">Una casa destruida deja incendio en la comuna de Nancagua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/corte-mantiene-en-prision-preventiva-a-imputados-por-municipalidad-de-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Corte de Rancagua mantiene prisión preventiva de imputado por robo con violencia." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/02/Corte-fachada-2021.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/corte-mantiene-en-prision-preventiva-a-imputados-por-municipalidad-de-san-fernando/">Corte mantiene en prisión preventiva a imputados por municipalidad de San Fernando.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/fue-sorprendido-incumpliendo-arresto-domiciliario-total-y-portando-droga/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fue sorprendido incumpliendo arresto domiciliario total y portando droga" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/1-73.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/fue-sorprendido-incumpliendo-arresto-domiciliario-total-y-portando-droga/">Fue sorprendido incumpliendo arresto domiciliario total y portando droga</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/roban-camioneta-a-plena-luz-del-dia-desde-barrio-el-tenis-de-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Roban camioneta a plena luz del día desde Barrio El Tenis de Rancagua." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/CAMIONETA-ROBADA.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/roban-camioneta-a-plena-luz-del-dia-desde-barrio-el-tenis-de-rancagua/">Roban camioneta a plena luz del día desde Barrio El Tenis de Rancagua.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/dt-de-la-roja-destaco-a-thiare-parraguez/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="DT de La Roja destacó a Thiare Parraguez" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/jose-letelier-chile.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/dt-de-la-roja-destaco-a-thiare-parraguez/">DT de La Roja destacó a Thiare Parraguez</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/los-hinchas-disfrutaron-del-partido-entre-chile-y-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los hinchas disfrutaron del partido entre Chile y Venezuela." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/chile-venezuela-05.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/los-hinchas-disfrutaron-del-partido-entre-chile-y-venezuela/">Los hinchas disfrutaron del partido entre Chile y Venezuela.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/mejor-portera-del-mundo-fue-la-mas-aplaudida-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En El Teniente la Roja fue superada con autoridad por una veloz Venezuela" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/20220628194359_IMG_2353.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/mejor-portera-del-mundo-fue-la-mas-aplaudida-en-rancagua/">Mejor portera del mundo fue la más aplaudida en Rancagua</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/tomas-lawrence-gano-sin-disputar-un-solo-minuto/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chimbarongo y Deportes Rancagua festejaron por la Tercera B." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/tomas-lawrence-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/tomas-lawrence-gano-sin-disputar-un-solo-minuto/">Tomás Lawrence ganó sin disputar un solo minuto.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/en-el-teniente-la-roja-fue-superada-con-autoridad-por-una-veloz-venezuela/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En El Teniente la Roja fue superada con autoridad por una veloz Venezuela" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/20220628210724_IMG_2563.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/en-el-teniente-la-roja-fue-superada-con-autoridad-por-una-veloz-venezuela/">En El Teniente la Roja fue superada con autoridad por una veloz Venezuela</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/chimbarongo-y-deportes-rancagua-festejaron-por-la-tercera-b/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Chimbarongo y Deportes Rancagua festejaron por la Tercera B." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/tercera-b.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/chimbarongo-y-deportes-rancagua-festejaron-por-la-tercera-b/">Chimbarongo y Deportes Rancagua festejaron por la Tercera B.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/el-analisis-del-dt-tras-vencer-a-fernandez-vial/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="El análisis del DT tras vencer a Fernández Vial" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/mariano-soso-ohiggins-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/el-analisis-del-dt-tras-vencer-a-fernandez-vial/">El análisis del DT tras vencer a Fernández Vial</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/ohiggins-avanzo-a-la-siguiente-ronda-de-la-copa-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins avanzó a la siguiente ronda de la Copa Chile" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/ohiggins-vial-01-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/ohiggins-avanzo-a-la-siguiente-ronda-de-la-copa-chile/">O’Higgins avanzó a la siguiente ronda de la Copa Chile</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/27/copa-chile-2022-general-velasquez-estuvo-muy-cerca-de-forzar-los-penales-frente-a-la-u/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Copa Chile 2022:  General Velásquez estuvo muy cerca de forzar los penales frente a la U" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/velasquez-udechile-01-2.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/27/copa-chile-2022-general-velasquez-estuvo-muy-cerca-de-forzar-los-penales-frente-a-la-u/">Copa Chile 2022:  General Velásquez estuvo muy cerca de forzar los penales frente a la U</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/uoh-comprometida-con-la-eliminacion-de-la-violencia-de-genero-desde-sus-aulas/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/uoh-comprometida-con-la-eliminacion-de-la-violencia-de-genero-desde-sus-aulas/">UOH comprometida con la eliminación de la violencia de género desde sus aulas</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/recordando-alejandro-dumas-hijo-de-un-famoso-padre/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/recordando-alejandro-dumas-hijo-de-un-famoso-padre/">RECORDANDO: Alejandro Dumas: Hijo de un famoso padre.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/29/editorial-el-cortoplacismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/29/editorial-el-cortoplacismo/">EDITORIAL: El cortoplacismo.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/opinion-cuanto-debe-intervenir-el-estado-en-el-uso-del-agua/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/opinion-cuanto-debe-intervenir-el-estado-en-el-uso-del-agua/">OPINION: ¿Cuánto debe intervenir el Estado en el uso del agua?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/ia-para-la-eficiencia-de-la-mineria-del-futuro/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="IA para la eficiencia de la minería del futuro" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Manuel-Flemming-1.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/ia-para-la-eficiencia-de-la-mineria-del-futuro/">IA para la eficiencia de la minería del futuro</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/inflacion-un-impuesto-a-los-mas-pobres/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Inflación, un impuesto a los más pobres" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Jose-Navarrete.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/inflacion-un-impuesto-a-los-mas-pobres/">Inflación, un impuesto a los más pobres</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/refrescando-la-memoria-sobre-el-paso-de-las-lenas/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/refrescando-la-memoria-sobre-el-paso-de-las-lenas/">Refrescando la memoria sobre el Paso de Las Leñas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/28/nuevas-oportunidades-para-erradicar-el-trabajo-informal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Nuevas oportunidades para erradicar el trabajo informal" loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Jose-Manuel-Barros-Cofundador-y-CEO.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/28/nuevas-oportunidades-para-erradicar-el-trabajo-informal/">Nuevas oportunidades para erradicar el trabajo informal</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/06/27/el-valor-del-sector-publico-en-el-desafio-de-la-innovacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/06/27/el-valor-del-sector-publico-en-el-desafio-de-la-innovacion/">El valor del sector público en el desafío de la innovación</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a><ul class="sub-menu"><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"> <!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/"> <img class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" decoding="async"><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x" data-eio="l"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper"><div class="post-wrap post-autoload "  data-url="https://www.elrancaguino.cl/2022/06/29/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido/" data-title="Consejo Regional RN elige tres abogados para el tribunal regional del partido." data-id="154425"  data-prev="https://www.elrancaguino.cl/2022/06/29/regionalistas-verdes-tienen-nueva-directiva-regional/" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content jeg_singlepage"><div class="container"><div class="jeg_ad jeg_article jnews_article_top_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-84-19839445' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-84-19839445' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTg0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBNYXNNZWRpb3MgQWRTZXJ2ZXIgNzI4eDkwIEluaWNpby0tPgo8ZGl2IGlkPSI3Mjh4OTAiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjcyOHg5MCIpOyAgLy8gRm9ybWF0byA6IDcyOHg5MCAKICAgIH0pOwo8L3NjcmlwdD4KPCEtLSBNYXNNZWRpb3MgQWRTZXJ2ZXIgNzI4eDkwIEZpbiAtLT48L2Rpdj4K' data-block='84'></div><div class='code-block code-block-85 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- MasMedios AdServer 320x100 Inicio--><div id="320x100"></div> <!-- MasMedios AdServer 320x100 Fin --></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div><div class="row"><div class="jeg_main_content col-md-8"><div class="jeg_inner_content"><div class="jeg_breadcrumbs jeg_breadcrumb_container"><div id="breadcrumbs"><span class=""> <a href="https://www.elrancaguino.cl">Inicio</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a> </span></div></div><div class="entry-header"><h1 class="jeg_post_title">Consejo Regional RN elige tres abogados para el tribunal regional del partido.</h1><div class="jeg_meta_container"></div></div><div  class="jeg_featured featured_image "><a href="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Foto-1.jpeg?fit=1280%2C598&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Consejo Regional RN elige tres abogados para el tribunal regional del partido." data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Foto-1.jpeg?resize=750%2C375&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix"><div class="jeg_share_stats"></div><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><div class="share-secondary"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&text=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Foto-1.jpeg?fit=1280%2C598&ssl=1&description=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&title=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="entry-content no-share"><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"></div></div><div class="content-inner "><div class='code-block code-block-86' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- MasMedios AdServer 300x250-A Inicio--><div id="300x250-A"></div> <!-- MasMedios AdServer 300x250-A Fin --></div><p>En una sesión especial convocada para conformar el nuevo Tribunal Regional de Disciplina interna, fueron electos 3 abogados para el periodo 2022-2023. En dicha sesión que se realizó mediante votación secreta, con repetición de la misma por doble empate, fueron electos como presidente Domingo Izquierdo Echeverria, secretario Cristian Alarcón Widemann, Nicolas Alcaino Soto y como subrogante Marco Soto Gálvez.</p><p>El presidente regional de Renovación Nacional, Víctor Blanco, expresó “<em>como directiva, hemos cumplido con esta tarea de elegir este importante tribunal, logrando que el Consejo Regional eligiera a los nuevos integrantes y estos sean además reconocidos militantes, quienes han expresado que asumen estos cargos con mucho entusiasmo y compromiso para hacer un buen aporte al desarrollo de las actividades internas de nuestro partido</em>”</p><p>&nbsp;</p><div class='code-block code-block-87' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <!-- MasMedios AdServer 300x250-B Inicio--><div id="300x250-B"></div> <!-- MasMedios AdServer 300x250-B Fin --></div> <!-- AI CONTENT END 1 --></div></div><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a><div class="share-secondary"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&text=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/06/Foto-1.jpeg?fit=1280%2C598&ssl=1&description=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F&title=Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'></div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.elrancaguino.cl/2022/06/29/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido/" data-title="Consejo Regional RN elige tres abogados para el tribunal regional del partido." data-id="154425"  data-prev="https://www.elrancaguino.cl/2022/06/29/regionalistas-verdes-tienen-nueva-directiva-regional/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div class="jegStickyHolder"><div class="theiaStickySidebar"></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads"><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-29297297' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-15-29297297' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFbCBSYW5jYWd1aW5vIEFkU2VydmVyIEludGVyaW9yX0Zvb3Rlcl9EZXNrdG9wIEluaWNpbyAtLT4KPCEtLSBHUFQgQWRTbG90IDE2IGZvciBBZCB1bml0ICdFbFJhbmNhZ3Vpbm8vSW50ZXJpb3JfRm9vdGVyX0Rlc2t0b3AnICMjIyBTaXplOiBbWzcyOCw5MF0sWzk3MCw5MF0sWzk3MCwyNTBdXSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0yNTgxOTM5LTE2Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0yNTgxOTM5LTE2Jyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPCEtLSBFbmQgQWRTbG90IDE2IC0tPgo8IS0tIEVsIFJhbmNhZ3Vpbm8gQWRTZXJ2ZXIgSW50ZXJpb3JfRm9vdGVyX0Rlc2t0b3AgRmluIC0tPjwvZGl2Pgo=' data-block='15'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-20802593' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-16-20802593' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBFbCBSYW5jYWd1aW5vIEFkU2VydmVyIEludGVyaW9yX0Zvb3Rlcl9Nb2JpbGUgSW5pY2lvIC0tPgo8IS0tIEdQVCBBZFNsb3QgMTcgZm9yIEFkIHVuaXQgJ0VsUmFuY2FndWluby9JbnRlcmlvcl9Gb290ZXJfTW9iaWxlJyAjIyMgU2l6ZTogW1szMjAsMTAwXSxbMzIwLDUwXSxbMzAwLDEwMF0sWzMwMCw1MF1dIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTI1ODE5MzktMTcnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTI1ODE5MzktMTcnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8IS0tIEVuZCBBZFNsb3QgMTcgLS0+CjwhLS0gRWwgUmFuY2FndWlubyBBZFNlcnZlciBJbnRlcmlvcl9Gb290ZXJfTW9iaWxlIEZpbiAtLT48L2Rpdj4K' data-block='16'></div></div></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-154425 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-89727"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_1 dark"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div><div class="col-md-4 footer_column"></div></div></div><div class="jeg_footer_secondary clearfix"> <!-- secondary footer right --><div class="footer_right"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div> <!-- secondary footer left --><p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p></div> <!-- secondary menu --></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item jeg_mobile_profile"><div class="jeg_mobile_profile_wrapper"><ul class="jeg_accountlink"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li><li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li></ul></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p></div></div></div></div></div><!-- Login Popup Content --><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido denuevo!</h3><p>Ingresa con tu cuenta El Rancagüino</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Contraseña" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="96c86034f4"> <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a></div></form></div></div> <!-- Forgot Password Popup Content --><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu Contraseña</h3><p>Ingresa tu Email o Usuario para restablecer la contraseña</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Email o Usuario" value=""></p><div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="96c86034f4"> <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></div></form></div></div><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3> <!-- Form Messages --><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
 placeholder="Playlist Name"
 value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p> <!-- submit button --><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
 value="a437f1dece"> <input type="submit" name="jeg_save_button" class="button"
 value="Save"
 data-process="Procesando . . ."
 data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" data-image-url="" data-title="Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F06%2F29%2Fconsejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido%2F" data-image-url="" data-title="Consejo%20Regional%20RN%20elige%20tres%20abogados%20para%20el%20tribunal%20regional%20del%20partido.%20via%20%40elrancaguino" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-video-js-extra'> /* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */ </script> <script type='text/javascript' id='wc-add-to-cart-js-extra'> /* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */ </script> <script type='text/javascript' id='woocommerce-js-extra'> /* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */ </script> <script type='text/javascript' id='wc-cart-fragments-js-extra'> /* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */ </script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2022\/06\/29\/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"154425","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"1","autoload_limit":"5","autoload_content":""};
/* ]]> */ </script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.elrancaguino.cl\/2022\/06\/29\/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido\/"},"dateCreated":"2022-06-29 17:02:09","datePublished":"2022-06-29 17:02:09","dateModified":"2022-06-29 21:02:09","url":"https:\/\/www.elrancaguino.cl\/2022\/06\/29\/consejo-regional-rn-elige-tres-abogados-para-el-tribunal-regional-del-partido\/","headline":"Consejo Regional RN elige tres abogados para el tribunal regional del partido.","name":"Consejo Regional RN elige tres abogados para el tribunal regional del partido.","articleBody":"En una sesi\u00f3n especial convocada para conformar el nuevo Tribunal Regional de Disciplina interna, fueron electos 3 abogados para el periodo 2022-2023. En dicha sesi\u00f3n que se realiz\u00f3 mediante votaci\u00f3n secreta, con repetici\u00f3n de la misma por doble empate, fueron electos como presidente Domingo Izquierdo Echeverria, secretario Cristian Alarc\u00f3n Widemann, Nicolas Alcaino Soto y como subrogante Marco Soto G\u00e1lvez.\r\n\r\nEl presidente regional de Renovaci\u00f3n Nacional, V\u00edctor Blanco, expres\u00f3 \u201c<em>como directiva, hemos cumplido con esta tarea de elegir este importante tribunal, logrando que el Consejo Regional eligiera a los nuevos integrantes y estos sean adem\u00e1s reconocidos militantes, quienes han expresado que asumen estos cargos con mucho entusiasmo y compromiso para hacer un buen aporte al desarrollo de las actividades internas de nuestro partido<\/em>\u201d\r\n\r\n&nbsp;","author":{"@type":"Person","name":"Jefe de Informaciones","url":"https:\/\/www.elrancaguino.cl\/author\/jefe\/","sameAs":["https:\/\/www.elrancaguino.cl\/","https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino\/","https:\/\/www.instagram.com\/diarioelrancaguino\/"]},"articleSection":["Pol\u00edtica"],"image":{"@type":"ImageObject","url":"https:\/\/www.elrancaguino.cl\/wp-content\/uploads\/2022\/06\/Foto-1.jpeg","width":1280,"height":598},"publisher":{"@type":"Organization","name":"El Rancag\u00fcino","url":"https:\/\/www.elrancaguino.cl","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Consejo Regional RN elige tres abogados para el tribunal regional del partido.","published":"2022-06-29 17:02:09","updated":"2022-06-29 21:02:09"}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/politica\/","name":"Pol\u00edtica"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/politica\/","name":"Pol\u00edtica"}}]}</script> <script src='https://stats.wp.com/e-202226.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'111353168',post:'154425',tz:'-4',srv:'www.elrancaguino.cl'} ]);
 _stq.push([ 'clickTrackerInit', '111353168', '154425' ]); </script> <script>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</script> <script defer src="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-fc788c9245ac1dd1fb2debcaa4b87669.js"></script><script>window._wca = window._wca || [];</script></body></html>