<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía."><meta property="og:site_name" content="El Rancagüino"><meta property="og:description" content="Por: Fernando Ávila F. &amp;nbsp; Por peligro para la seguridad de la sociedad cuatro imputados resultaron en prisión preventiva a"><meta property="og:url" content="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?fit=1484%2C853&amp;ssl=1"><meta property="og:image:height" content="853"><meta property="og:image:width" content="1484"><meta property="article:published_time" content="2022-08-21T19:24:23-04:00"><meta property="article:modified_time" content="2022-08-21T14:28:20-04:00"><meta property="article:author" content="https://www.facebook.com/elrancaguino/"><meta property="article:section" content="Rengo"><meta property="article:tag" content="destacadas"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía."><meta name="twitter:description" content="Por: Fernando Ávila F. &nbsp; Por peligro para la seguridad de la sociedad cuatro imputados resultaron en prisión preventiva a"><meta name="twitter:url" content="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/"><meta name="twitter:site" content="https://twitter.com/elrancaguino/"><meta name="twitter:image:src" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?fit=1484%2C853&amp;ssl=1"><meta name="twitter:image:width" content="1484"><meta name="twitter:image:height" content="853"><meta property="fb:app_id" content="179794029270764"><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="rCJZE8pG1nYAfgZ-Wbt-1p-2rPjwb9jzuLQ2ZLs1P78" /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.0.1 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ --><title>Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía. &gt; El Rancagüino</title><link rel="stylesheet" id="siteground-optimizer-combined-css-743dcd7ddd5cd499be5b37616d551665" href="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-743dcd7ddd5cd499be5b37616d551665.css" media="all" /><meta name="description" content="Por: Fernando Ávila F. &nbsp; Por peligro para la seguridad de la sociedad cuatro imputados resultaron en prisión preventiva a solicitud de la Fiscalía," /><link rel="canonical" href="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía." /><meta property="og:description" content="Por: Fernando Ávila F. &nbsp; Por peligro para la seguridad de la sociedad cuatro imputados resultaron en prisión preventiva a solicitud de la Fiscalía," /><meta property="og:url" content="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/" /><meta property="og:site_name" content="El Rancagüino" /><meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" /><meta property="article:author" content="https://www.facebook.com/elrancaguino/" /><meta property="article:published_time" content="2022-08-21T23:24:23+00:00" /><meta property="article:modified_time" content="2022-08-21T18:28:20+00:00" /><meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?fit=1484%2C853&ssl=1" /><meta property="og:image:width" content="1484" /><meta property="og:image:height" content="853" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Jefe de Informaciones" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" /><meta name="twitter:site" content="@elrancaguino" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Jefe de Informaciones" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="3 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía. del feed" href="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.1' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/158836" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.elrancaguino.cl/?p=158836' /><link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&#038;format=xml" /> <style>img#wpstats{display:none}</style> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css"> .no_thumbnail .jeg_thumb,
 .thumbnail-container.no_thumbnail {
 display: none !important;
 }
 .jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_pl_sm.no_thumbnail .jeg_postblock_content {
 margin-left: 0;
 }
 .jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
 margin-top: 0;
 }
 .jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
 position: relative;
 }
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #212121 !important;
 } 
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #fff !important;
 } </style><style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
.code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e {z-index:99999999999;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-e84e71a8e5be48619086b83ac12cbef4 {z-index:99999999;} </style> <!-- El Rancaguino --><link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" /><meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" /> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-57167349-1'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-BV5RD6GTNB"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-BV5RD6GTNB'); </script><meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxyYW5jYWd1aW5vLmNs" /> <!-- Fin El Rancaguino --> <!-- Inicio Ad Server Google El Rancaguino --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Start GPT Tag --> <!-- End GPT Tag --> <!-- Fin Ad Server Google El Rancaguino --> <!-- Inicio MasMedios --> <!-- Inicio MasMedios AdServer--> <!-- Fin MasMedios AdServer--> <!-- Inicio MasMedios Insurads--> <!-- Fin MasMedios Insurads--> <!-- Inicio MasMedios AdSense--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Fin MasMedios AdSense--> <!-- Fin MasMedios --> <!-- Inicio Clever--> <script data-cfasync="false" type="text/javascript" id="clever-core"> /* <![CDATA[ */
 (function (document, window) {
 var a, c = document.createElement("script"), f = window.frameElement;
 c.id = "CleverCoreLoader60577";
 c.src = "//scripts.cleverwebserver.com/a1dbaf0b478ece4e74c08f37ed97cce8.js";
 c.async = !0;
 c.type = "text/javascript";
 c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
 c.setAttribute("data-callback", "put-your-callback-macro-here");
 try {
 a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
 } catch (e) {
 a = !1;
 }
 a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
 a.parentNode.insertBefore(c, a);
 })(document, window);
 /* ]]> */ </script> <!-- Fin Clever --><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//tagmanager.smartadserver.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//www.googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ads.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//cdn.stickyadstv.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.springserve.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-158836 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> domingo 21 de agosto de 2022</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;"> <img class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" decoding="async"><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-eio="l"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”." loading="lazy" data-full-width="750" data-full-height="536" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-17.png?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/">Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/un-detenido-por-violencia-intrafamiliar-y-percutar-arma-de-fuego/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un detenido por violencia intrafamiliar y percutar arma de fuego." loading="lazy" data-full-width="1040" data-full-height="780" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-39.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/un-detenido-por-violencia-intrafamiliar-y-percutar-arma-de-fuego/">Un detenido por violencia intrafamiliar y percutar arma de fuego.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/internacion-provisoria-para-adolescente-acusado-de-secuestro-y-robo-con-intimidacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Internación provisoria para adolescente acusado de secuestro y robo con intimidación." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-41.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/internacion-provisoria-para-adolescente-acusado-de-secuestro-y-robo-con-intimidacion/">Internación provisoria para adolescente acusado de secuestro y robo con intimidación.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/carabineros-detiene-a-un-hombre-por-microtrafico-en-las-cabras/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Carabineros detiene a un hombre por microtráfico en Las Cabras." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-38.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/carabineros-detiene-a-un-hombre-por-microtrafico-en-las-cabras/">Carabineros detiene a un hombre por microtráfico en Las Cabras.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/gazam-retorno-a-los-operativos-policiales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="“Gazam” retornó a los operativos policiales" loading="lazy" data-full-width="958" data-full-height="1280" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-43.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/gazam-retorno-a-los-operativos-policiales/">“Gazam” retornó a los operativos policiales</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/pdi-incauta-auto-que-circulaba-con-documentos-falsos-en-donihue/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Investigan homicidio frustrado luego de que desconocidos fingieran ser carabineros" loading="lazy" data-full-width="1024" data-full-height="768" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/08/pdi.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/pdi-incauta-auto-que-circulaba-con-documentos-falsos-en-donihue/">PDI incauta auto que circulaba con documentos falsos en Doñihue.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/condenan-a-6-anos-de-carcel-a-autores-de-robo-a-camion-en-plena-carretera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Formalizan a ex funcionario de Correos de Chile por malversación de caudales en sucursal Rancagua" loading="lazy" data-full-width="689" data-full-height="350" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/17/condenan-a-6-anos-de-carcel-a-autores-de-robo-a-camion-en-plena-carretera/">Condenan a 6 años de cárcel a autores de robo a camión en plena carretera.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/pdi-recupera-en-la-region-dos-vehiculos-que-habian-sido-robados-en-santiago/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="PDI recupera en la región dos vehículos que habían sido robados en Santiago." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-17-at-10.54.12-AM.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/17/pdi-recupera-en-la-region-dos-vehiculos-que-habian-sido-robados-en-santiago/">PDI recupera en la región dos vehículos que habían sido robados en Santiago.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/robo-de-autos-en-ohiggins-terror-detras-del-volante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Robo de autos en O´Higgins: Terror detrás del volante" loading="lazy" data-full-width="5536" data-full-height="4160" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/12.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/17/robo-de-autos-en-ohiggins-terror-detras-del-volante/">Robo de autos en O´Higgins: Terror detrás del volante</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/deportes-rancagua-sigue-firme-en-la-lucha-por-clasificar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Deportes Rancagua sigue firme en la lucha por clasificar." loading="lazy" data-full-width="1500" data-full-height="1012" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rancagua-2.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/deportes-rancagua-sigue-firme-en-la-lucha-por-clasificar/">Deportes Rancagua sigue firme en la lucha por clasificar.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/rengo-inicio-la-liguilla-con-una-ajustada-derrota-en-la-serena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rengo inició la liguilla con una ajustada derrota en La Serena." loading="lazy" data-full-width="1280" data-full-height="832" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rengo-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/rengo-inicio-la-liguilla-con-una-ajustada-derrota-en-la-serena/">Rengo inició la liguilla con una ajustada derrota en La Serena.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/ciclistas-de-la-zona-logran-buenos-resultados-en-curico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ciclistas de la zona logran buenos resultados en Curicó." loading="lazy" data-full-width="1176" data-full-height="783" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/ciclistas-coltauco-02.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/ciclistas-de-la-zona-logran-buenos-resultados-en-curico/">Ciclistas de la zona logran buenos resultados en Curicó.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/20/tinguiririca-san-fernando-anuncio-a-su-nuevo-dt-para-afrontar-la-copa-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tinguiririca San Fernando anunció a su nuevo DT para afrontar la Copa Chile." loading="lazy" data-full-width="412" data-full-height="538" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/claudio-quezada-tinguiririca.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/20/tinguiririca-san-fernando-anuncio-a-su-nuevo-dt-para-afrontar-la-copa-chile/">Tinguiririca San Fernando anunció a su nuevo DT para afrontar la Copa Chile.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/la-tercera-b-tendra-a-rancagua-y-chimbarongo-jugando-en-la-region-metropolitana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Tercera B tendrá a Rancagua y Chimbarongo jugando en la región Metropolitana" loading="lazy" data-full-width="1500" data-full-height="1025" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rancagua-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/la-tercera-b-tendra-a-rancagua-y-chimbarongo-jugando-en-la-region-metropolitana/">La Tercera B tendrá a Rancagua y Chimbarongo jugando en la región Metropolitana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/san-fernando-recibe-campeonato-nacional-de-atletismo-juvenil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="San Fernando recibe Campeonato Nacional de Atletismo Juvenil" loading="lazy" data-full-width="2500" data-full-height="1666" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/atletismo-san-fernando.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/san-fernando-recibe-campeonato-nacional-de-atletismo-juvenil/">San Fernando recibe Campeonato Nacional de Atletismo Juvenil</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/bravo-no-se-confia-de-cara-a-la-revancha/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Bravo no se confía de cara a la revancha." loading="lazy" data-full-width="1260" data-full-height="873" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/festejo-union.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/bravo-no-se-confia-de-cara-a-la-revancha/">Bravo no se confía de cara a la revancha.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/soso-confia-en-que-ohiggins-podra-dar-la-pelea-frente-a-union-en-la-pintana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Soso confía en que O’Higgins podrá dar la pelea frente a Unión en La Pintana." loading="lazy" data-full-width="1914" data-full-height="1260" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/mariano-soso-ohiggins-5.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/soso-confia-en-que-ohiggins-podra-dar-la-pelea-frente-a-union-en-la-pintana/">Soso confía en que O’Higgins podrá dar la pelea frente a Unión en La Pintana.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/rancaguino-estuvo-entre-los-ocho-mejores-del-mundial-itf-seniors-de-portugal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagüino estuvo entre los ocho mejores del Mundial ITF Seniors de Portugal." loading="lazy" data-full-width="1280" data-full-height="1279" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/hector-barriga-mundial-tenis.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/rancaguino-estuvo-entre-los-ocho-mejores-del-mundial-itf-seniors-de-portugal/">Rancagüino estuvo entre los ocho mejores del Mundial ITF Seniors de Portugal.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins: 147 locales de votación están habilitados para el próximo plebiscito." loading="lazy" data-full-width="950" data-full-height="633" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/10/voto-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/">¿Qué significa votar en conciencia?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/20/editorial-el-rancaguino-escribe-la-historia-y-fomenta-el-progreso-de-la-region-de-ohiggins/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-full-width="900" data-full-height="900" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/20/editorial-el-rancaguino-escribe-la-historia-y-fomenta-el-progreso-de-la-region-de-ohiggins/">EDITORIAL: “El Rancagüino” escribe la historia y fomenta el progreso de la región de O´Higgins.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/80-anos-del-instituto-ohigginiano-de-rancagua/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/80-anos-del-instituto-ohigginiano-de-rancagua/">80 años del Instituto O´Higginiano de Rancagua.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/opinion-fuegos-solidarios/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/opinion-fuegos-solidarios/">OPINION: Fuegos Solidarios</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/editorial-tras-un-nuevo-aniversario-simplemente-gracias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-full-width="900" data-full-height="900" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/editorial-tras-un-nuevo-aniversario-simplemente-gracias/">EDITORIAL: Tras un nuevo aniversario; simplemente gracias.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/opinion-plebiscito-entre-intervencionismo-y-maquillaje/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/opinion-plebiscito-entre-intervencionismo-y-maquillaje/">OPINION: Plebiscito: Entre intervencionismo y maquillaje.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/opinion-una-constitucion-apuntes-sobre-un-momento-limite/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/opinion-una-constitucion-apuntes-sobre-un-momento-limite/">OPINION: Una Constitución: apuntes sobre un momento límite.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/opinion-que-motiva-la-solidaridad/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/opinion-que-motiva-la-solidaridad/">OPINION: ¿Qué motiva la solidaridad?.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/empleos-del-futuro-y-la-importancia-de-cerrar-la-brecha-de-genero/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/empleos-del-futuro-y-la-importancia-de-cerrar-la-brecha-de-genero/">Empleos del futuro y la importancia de cerrar la brecha de género.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a><ul class="sub-menu"><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div></div><div class="jeg_separator separator5"></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_separator separator5"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”." loading="lazy" data-full-width="750" data-full-height="536" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-17.png?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/">Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/un-detenido-por-violencia-intrafamiliar-y-percutar-arma-de-fuego/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Un detenido por violencia intrafamiliar y percutar arma de fuego." loading="lazy" data-full-width="1040" data-full-height="780" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-39.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/un-detenido-por-violencia-intrafamiliar-y-percutar-arma-de-fuego/">Un detenido por violencia intrafamiliar y percutar arma de fuego.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/internacion-provisoria-para-adolescente-acusado-de-secuestro-y-robo-con-intimidacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Internación provisoria para adolescente acusado de secuestro y robo con intimidación." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-41.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/internacion-provisoria-para-adolescente-acusado-de-secuestro-y-robo-con-intimidacion/">Internación provisoria para adolescente acusado de secuestro y robo con intimidación.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/carabineros-detiene-a-un-hombre-por-microtrafico-en-las-cabras/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Carabineros detiene a un hombre por microtráfico en Las Cabras." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-38.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/carabineros-detiene-a-un-hombre-por-microtrafico-en-las-cabras/">Carabineros detiene a un hombre por microtráfico en Las Cabras.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/gazam-retorno-a-los-operativos-policiales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="“Gazam” retornó a los operativos policiales" loading="lazy" data-full-width="958" data-full-height="1280" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-43.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/gazam-retorno-a-los-operativos-policiales/">“Gazam” retornó a los operativos policiales</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/pdi-incauta-auto-que-circulaba-con-documentos-falsos-en-donihue/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Investigan homicidio frustrado luego de que desconocidos fingieran ser carabineros" loading="lazy" data-full-width="1024" data-full-height="768" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/08/pdi.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/pdi-incauta-auto-que-circulaba-con-documentos-falsos-en-donihue/">PDI incauta auto que circulaba con documentos falsos en Doñihue.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/condenan-a-6-anos-de-carcel-a-autores-de-robo-a-camion-en-plena-carretera/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Formalizan a ex funcionario de Correos de Chile por malversación de caudales en sucursal Rancagua" loading="lazy" data-full-width="689" data-full-height="350" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/02/tribunal.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/17/condenan-a-6-anos-de-carcel-a-autores-de-robo-a-camion-en-plena-carretera/">Condenan a 6 años de cárcel a autores de robo a camión en plena carretera.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/pdi-recupera-en-la-region-dos-vehiculos-que-habian-sido-robados-en-santiago/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="PDI recupera en la región dos vehículos que habían sido robados en Santiago." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-17-at-10.54.12-AM.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/17/pdi-recupera-en-la-region-dos-vehiculos-que-habian-sido-robados-en-santiago/">PDI recupera en la región dos vehículos que habían sido robados en Santiago.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/robo-de-autos-en-ohiggins-terror-detras-del-volante/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Robo de autos en O´Higgins: Terror detrás del volante" loading="lazy" data-full-width="5536" data-full-height="4160" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/12.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/17/robo-de-autos-en-ohiggins-terror-detras-del-volante/">Robo de autos en O´Higgins: Terror detrás del volante</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/deportes-rancagua-sigue-firme-en-la-lucha-por-clasificar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Deportes Rancagua sigue firme en la lucha por clasificar." loading="lazy" data-full-width="1500" data-full-height="1012" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rancagua-2.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/deportes-rancagua-sigue-firme-en-la-lucha-por-clasificar/">Deportes Rancagua sigue firme en la lucha por clasificar.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/rengo-inicio-la-liguilla-con-una-ajustada-derrota-en-la-serena/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rengo inició la liguilla con una ajustada derrota en La Serena." loading="lazy" data-full-width="1280" data-full-height="832" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rengo-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/rengo-inicio-la-liguilla-con-una-ajustada-derrota-en-la-serena/">Rengo inició la liguilla con una ajustada derrota en La Serena.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/ciclistas-de-la-zona-logran-buenos-resultados-en-curico/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ciclistas de la zona logran buenos resultados en Curicó." loading="lazy" data-full-width="1176" data-full-height="783" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/ciclistas-coltauco-02.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/ciclistas-de-la-zona-logran-buenos-resultados-en-curico/">Ciclistas de la zona logran buenos resultados en Curicó.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/20/tinguiririca-san-fernando-anuncio-a-su-nuevo-dt-para-afrontar-la-copa-chile/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tinguiririca San Fernando anunció a su nuevo DT para afrontar la Copa Chile." loading="lazy" data-full-width="412" data-full-height="538" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/claudio-quezada-tinguiririca.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/20/tinguiririca-san-fernando-anuncio-a-su-nuevo-dt-para-afrontar-la-copa-chile/">Tinguiririca San Fernando anunció a su nuevo DT para afrontar la Copa Chile.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/la-tercera-b-tendra-a-rancagua-y-chimbarongo-jugando-en-la-region-metropolitana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Tercera B tendrá a Rancagua y Chimbarongo jugando en la región Metropolitana" loading="lazy" data-full-width="1500" data-full-height="1025" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rancagua-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/la-tercera-b-tendra-a-rancagua-y-chimbarongo-jugando-en-la-region-metropolitana/">La Tercera B tendrá a Rancagua y Chimbarongo jugando en la región Metropolitana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/san-fernando-recibe-campeonato-nacional-de-atletismo-juvenil/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="San Fernando recibe Campeonato Nacional de Atletismo Juvenil" loading="lazy" data-full-width="2500" data-full-height="1666" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/atletismo-san-fernando.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/san-fernando-recibe-campeonato-nacional-de-atletismo-juvenil/">San Fernando recibe Campeonato Nacional de Atletismo Juvenil</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/bravo-no-se-confia-de-cara-a-la-revancha/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Bravo no se confía de cara a la revancha." loading="lazy" data-full-width="1260" data-full-height="873" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/festejo-union.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/bravo-no-se-confia-de-cara-a-la-revancha/">Bravo no se confía de cara a la revancha.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/soso-confia-en-que-ohiggins-podra-dar-la-pelea-frente-a-union-en-la-pintana/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Soso confía en que O’Higgins podrá dar la pelea frente a Unión en La Pintana." loading="lazy" data-full-width="1914" data-full-height="1260" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/mariano-soso-ohiggins-5.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/soso-confia-en-que-ohiggins-podra-dar-la-pelea-frente-a-union-en-la-pintana/">Soso confía en que O’Higgins podrá dar la pelea frente a Unión en La Pintana.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/rancaguino-estuvo-entre-los-ocho-mejores-del-mundial-itf-seniors-de-portugal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagüino estuvo entre los ocho mejores del Mundial ITF Seniors de Portugal." loading="lazy" data-full-width="1280" data-full-height="1279" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/hector-barriga-mundial-tenis.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/rancaguino-estuvo-entre-los-ocho-mejores-del-mundial-itf-seniors-de-portugal/">Rancagüino estuvo entre los ocho mejores del Mundial ITF Seniors de Portugal.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política<span class="menu-item-badge jeg-badge-inline"style="background-color: ; color: ">¡VOTA!</span></a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins: 147 locales de votación están habilitados para el próximo plebiscito." loading="lazy" data-full-width="950" data-full-height="633" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/10/voto-1.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/">¿Qué significa votar en conciencia?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/20/editorial-el-rancaguino-escribe-la-historia-y-fomenta-el-progreso-de-la-region-de-ohiggins/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-full-width="900" data-full-height="900" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/20/editorial-el-rancaguino-escribe-la-historia-y-fomenta-el-progreso-de-la-region-de-ohiggins/">EDITORIAL: “El Rancagüino” escribe la historia y fomenta el progreso de la región de O´Higgins.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/80-anos-del-instituto-ohigginiano-de-rancagua/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/80-anos-del-instituto-ohigginiano-de-rancagua/">80 años del Instituto O´Higginiano de Rancagua.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/opinion-fuegos-solidarios/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/opinion-fuegos-solidarios/">OPINION: Fuegos Solidarios</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/19/editorial-tras-un-nuevo-aniversario-simplemente-gracias/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-full-width="900" data-full-height="900" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/19/editorial-tras-un-nuevo-aniversario-simplemente-gracias/">EDITORIAL: Tras un nuevo aniversario; simplemente gracias.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/opinion-plebiscito-entre-intervencionismo-y-maquillaje/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/opinion-plebiscito-entre-intervencionismo-y-maquillaje/">OPINION: Plebiscito: Entre intervencionismo y maquillaje.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/opinion-una-constitucion-apuntes-sobre-un-momento-limite/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/opinion-una-constitucion-apuntes-sobre-un-momento-limite/">OPINION: Una Constitución: apuntes sobre un momento límite.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/opinion-que-motiva-la-solidaridad/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/opinion-que-motiva-la-solidaridad/">OPINION: ¿Qué motiva la solidaridad?.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/18/empleos-del-futuro-y-la-importancia-de-cerrar-la-brecha-de-genero/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/08/18/empleos-del-futuro-y-la-importancia-de-cerrar-la-brecha-de-genero/">Empleos del futuro y la importancia de cerrar la brecha de género.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a><ul class="sub-menu"><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_separator separator1"></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/"> <img class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" decoding="async"><noscript><img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x" data-eio="l"></noscript> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content custom_post_template"><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-2'><div class="code-block-label"></div> <!-- El Rancaguino AdServer Interiores_ITT Inicio --> <!-- GPT AdSlot 20 for Ad unit 'ElRancaguino/Interiores_ITT' ### Size: [[1,1]] --><div id='div-gpt-ad-2581939-20'></div> <!-- End AdSlot 20 --> <!-- El Rancaguino AdServer Interiores_ITT Fin --></div><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-7'> <!-- El Rancaguino AdServer 1x1_Video Inicio --> <!-- GPT AdSlot 21 for Ad unit 'ElRancaguino/1x1_Video' ### Size: [[1,1]] --><div id='div-gpt-ad-1641996340053-21'></div> <!-- End AdSlot 21 --> <!-- El Rancaguino AdServer 1x1_Video Fin --></div><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-81'> <!-- MasMedios AdServer ITT Inicio --><div id="sas_99084"></div> <!-- MasMedios AdServer ITT Fin --></div><div class='code-block code-block-e84e71a8e5be48619086b83ac12cbef4 code-block-82'> <!-- MasMedios AdServer Footer Flotante Inicio --><div id="sas_99074"></div> <!-- MasMedios AdServer Footer Flotante Fin --></div><div data-elementor-type="wp-post" data-elementor-id="117577" class="elementor elementor-117577"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-1544d7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1544d7f" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-870ef1b" data-id="870ef1b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9cfede1 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="9cfede1" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default"><div class="elementor-widget-container"><div  class='jeg_ad jeg_ad_module jnews_module_158836_0_6302beaeb6b4d   '><div class='ads-wrapper'><div class=''><div class='ai-viewports ai-viewport-1 ai-insert-5-16958620' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-5-16958620' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTUnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwUmxjMnQwYjNBZ1NXNXBZMmx2SUMwdFBnbzhJUzB0SUVkUVZDQkJaRk5zYjNRZ01UZ2dabTl5SUVGa0lIVnVhWFFnSjBWc1VtRnVZMkZuZFdsdWJ5OUpiblJsY21sdmNtVnpYMGhsWVdSbGNsOUVaWE5yZEc5d0p5QWpJeU1nVTJsNlpUb2dXMXMzTWpnc09UQmRMRnM1TnpBc09UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTRJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlJHVnphM1J2Y0NCR2FXNGdMUzArIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='5'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-30727338' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-6-30727338' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTYnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNCSmJtbGphVzhnTFMwK0Nqd2hMUzBnUjFCVUlFRmtVMnh2ZENBeE9TQm1iM0lnUVdRZ2RXNXBkQ0FuUld4U1lXNWpZV2QxYVc1dkwwbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNjZ0l5TWpJRk5wZW1VNklGdGJNekl3TERFd01GMHNXek15TUN3MU1GMHNXek13TUN3eE1EQmRMRnN6TURBc05UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTVJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='6'></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a586433 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a586433" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-768c8c0" data-id="768c8c0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d70101d elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="d70101d" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_breadcrumb_wrapper   '><div id="breadcrumbs"><span class=""> <a href="https://www.elrancaguino.cl">Inicio</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.elrancaguino.cl/category/comunas/">Comunas</a> </span><i class="fa fa-angle-right"></i><span class=""> <a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/">Cachapoal Sur</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/rengo/">Rengo</a> </span></div></div></div></div><div class="elementor-element elementor-element-6b878dd elementor-widget elementor-widget-jnews_post_title_elementor" data-id="6b878dd" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_title_wrapper normal  '><h1 class="jeg_post_title">Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía.</h1></div></div></div><div class="elementor-element elementor-element-aca5149 elementor-widget elementor-widget-jnews_post_subtitle_elementor" data-id="aca5149" data-element_type="widget" data-widget_type="jnews_post_subtitle_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_subtitle_wrapper   '><h2 class="jeg_post_subtitle">El Juzgado de Garantía decretó la medida cautelar de prisión preventiva para tres adultos e internación provisoria para un adolescente, imputados por los delitos de robo con intimidación, porte de elementos conocidos para realizar robo, conducción con placa falsa y receptación de vehículo motorizado, dando un plazo de investigación de 90 días.</h2></div></div></div><div class="elementor-element elementor-element-33a4bbc elementor-hidden-mobile elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="33a4bbc" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper normal  '><div class='meta_left'><div class="jeg_meta_date"> <a href="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/">domingo 21 de agosto de 2022</a></div><div class="jeg_meta_category"> <span> <span class="meta_text">en</span> <a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/rengo/" rel="category tag">Rengo</a> </span></div></div><div class='meta_right'><div class="jeg_meta_author"><img alt='Jefe de Informaciones'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="avatar avatar-80 photo lazyload" height='80' width='80' data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&amp;ssl=1 2x" /><noscript><img alt='Jefe de Informaciones' src='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&amp;ssl=1 2x' class='avatar avatar-80 photo' height='80' width='80' data-eio="l" /></noscript><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a></div></div></div></div></div><div class="elementor-element elementor-element-e4dff43 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="e4dff43" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_date"> <a href="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/">domingo 21 de agosto de 2022</a></div><div class="jeg_meta_category"> <span> <span class="meta_text">en</span> <a href="https://www.elrancaguino.cl/category/comunas/cachapoal-sur/rengo/" rel="category tag">Rengo</a> </span></div></div><div class='meta_right'></div></div></div></div><div class="elementor-element elementor-element-5bb5431 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="5bb5431" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_author"><img alt='Jefe de Informaciones'  srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="avatar avatar-80 photo lazyload" height='80' width='80' data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&amp;ssl=1 2x" /><noscript><img alt='Jefe de Informaciones' src='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&amp;ssl=1 2x' class='avatar avatar-80 photo' height='80' width='80' data-eio="l" /></noscript><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a></div></div><div class='meta_right'></div></div></div></div><div class="elementor-element elementor-element-37b4474 elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="37b4474" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default"><div class="elementor-widget-container"><div  class="jeg_featured featured_image  "><a href="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?fit=1484%2C853&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía." data-full-width="1484" data-full-height="853" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?resize=750%2C536&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div></div></div><div class="elementor-element elementor-element-bfd3e6c elementor-widget elementor-widget-jnews_post_content_elementor" data-id="bfd3e6c" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_content_wrapper   '><div class='entry-content  with-share'><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><div class="share-secondary"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&text=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?fit=1484%2C853&ssl=1&description=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&title=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class='content-inner'><div class='code-block code-block-center code-block-86'> <!-- MasMedios AdServer 300x250-A Inicio--><div id="300x250-A"></div> <!-- MasMedios AdServer 300x250-A Fin --></div><p><strong>Por: Fernando Ávila F.</strong></p><p>&nbsp;</p><p>Por peligro para la seguridad de la sociedad cuatro imputados resultaron en prisión preventiva a solicitud de la Fiscalía, ello al ser formalizados tras protagonizar un <a href="https://www.youtube.com/watch?v=pwV9OinmCTo&amp;t=9s">delito de robo con intimidación en un local comercial en la comuna de Rengo</a>, específicamente en la tienda Entel.</p><div class='code-block code-block-center code-block-83'> <!-- MasMedios AdServer Inread Inicio--><div id="Inread"></div> <!-- MasMedios AdServer Inread Fin --></div><p>La Fiscal, Yenny Muñoz, sostuvo que los sujetos que cuentan  con domicilio en la Región Metroplitana, intimidan a los locatarios al parecer con armas de fuego y, circulaban en un auto robado. Los hechos ocurrieron en pleno centro de Rengo, sustrayendo celulares avaluados en la suma de 60 millones de pesos. Gracias a la acción de transeúntes que circulaban en el lugar quienes alertaron a carabineros, se les formalizó por diversos delitos, quedando en prisión preventiva, dando un plazo de investigación de 90 días, donde se realizarán pericias y entrevistas a involucrados y testigos.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_158836_9_6302beaec38e7   " data-unique="jnews_module_158836_9_6302beaec38e7"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Lee<strong>también...</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://i0.wp.com/www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?resize=120%2C86&#038;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”." loading="lazy" data-full-width="750" data-full-height="536" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-17.png?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-recalc-dims="1" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/">Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/" ><i class="fa fa-clock-o"></i> Hace 47 mins</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://i0.wp.com/www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?resize=120%2C86&#038;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="O’Higgins: 147 locales de votación están habilitados para el próximo plebiscito." loading="lazy" data-full-width="950" data-full-height="633" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/10/voto-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-recalc-dims="1" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/">¿Qué significa votar en conciencia?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/" ><i class="fa fa-clock-o"></i> Hace 2 horas</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_158836_9_6302beaec38e7 = {"header_icon":"","first_title":"Lee","second_title":"tambi\u00e9n...","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"158836","include_category":"","exclude_category":"","include_author":"","include_tag":"50","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script></div></div></div><p>&nbsp;</p><p><strong>MUNICIPALIDAD PRESENTA QUERELLA </strong></p><p>El robo a la oficina de la empresa Entel, motivó al jefe comunal, Carlos Soto, a iniciar una batalla legal en contra de todos los que resulten responsables del asalto.</p><p>Durante la tarde del miércoles 17 de agosto los trabajadores de la sucursal Entel de calle Democracia en Rengo, fueron víctimas de un robo a mano armada. Sujetos entraron a cometer el ilícito a la tienda comercial llevándose alrededor de cien celulares, sin embargo al huir del lugar, cuatro de los delincuentes fueron detenidos por carabineros, pero uno de estos escapó en un vehículo, atropellando a un funcionario policial.</p><p>Por esta razón, el Alcalde de Rengo, Carlos Soto, en su afán por defender la tranquilidad de los vecinos, inició una acción judicial y señaló que encargó a la Abogada Municipal, Carolina Ossandón, que el Municipio se hiciera parte de una querella contra quienes resulten responsables no solo del asalto, sino también del maltrato a carabineros y del choque a un vehículo particular ocurrido tras el robo frustrado por carabineros.</p><p>Por su parte, la Abogada Municipal, Carolina Ossandón, afirmó que “en horas de la mañana de este jueves 18 de agosto, nos querellamos contra los cuatro sujetos detenidos por el asalto a Entel y contra quienes resulten responsables por el delito de robo con intimidación, porte de arma, lesiones contra carabineros y otros delitos que el Ministerio Público determine”.</p><p>Asimismo, el edil renguino aseguró que “ninguno de los detenidos es de la comuna de Rengo y son todos de Santiago. Los cuatro delincuentes quedaron en prisión preventiva por 90 días mientras dura la investigación y tienen una larga suma de cargos de todo tipo, desde porte de armas hasta robo con fuerza”.</p><p>En este sentido, cabe señalar que el menor de 17 años arrestado, también quedó recluido por 90 días con internación provisoria en un centro del Sename.</p><p>“La oportuna intervención de carabineros pudo terminar con la detención de estos cuatro delincuentes, esta intervención y la mayor presencia de carabineros en el centro de la comuna, es fruto del trabajo que hemos estamos realizando junto a las policías”, cerró el edil de Rengo, Carlos Soto.</p><div class='code-block code-block-center code-block-87'> <!-- MasMedios AdServer 300x250-B Inicio--><div id="300x250-B"></div> <!-- MasMedios AdServer 300x250-B Fin --></div> <!-- AI CONTENT END 1 --></div></div></div></div></div><div class="elementor-element elementor-element-94acca0 elementor-widget elementor-widget-jnews_post_tag_elementor" data-id="94acca0" data-element_type="widget" data-widget_type="jnews_post_tag_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_tag_wrapper   '><div class="jeg_post_tags"> <span>Tags:</span> <a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a></div></div></div></div><div class="elementor-element elementor-element-bcfe8f8 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="bcfe8f8" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_share_wrapper   '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a><div class="share-secondary"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&text=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?fit=1484%2C853&ssl=1&description=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F&title=Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div></div></div><div class="elementor-element elementor-element-b27e95d elementor-widget elementor-widget-jnews_post_sequence_elementor" data-id="b27e95d" data-element_type="widget" data-widget_type="jnews_post_sequence_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_prev_next_wrapper jnews_prev_next_container   '><div class="jeg_prevnext_post"> <a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/" class="post prev-post"> <span class="caption">Noticia Anterior</span><h3 class="post-title">Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”.</h3> </a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814c06a  jeg_sticky_sidebar jeg_sidebar yes" data-id="814c06a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-937ae90 elementor-widget elementor-widget-sidebar" data-id="937ae90" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><div class="widget ai_widget" id="ai_widget-36"><div class='code-block code-block-center code-block-27'> <!-- El Rancaguino AdServer Interiores_300x250_1 Inicio --> <!-- GPT AdSlot 12 for Ad unit 'ElRancaguino/Interiores_300x250_1' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-12'></div> <!-- End AdSlot 12 --> <!-- El Rancaguino AdServer Interiores_300x250_1 Fin --></div></div><div class="widget ai_widget" id="ai_widget-41"><div class='code-block code-block-center code-block-28'> <!-- El Rancaguino AdServer Interiores_300x250_2 Inicio --> <!-- GPT AdSlot 13 for Ad unit 'ElRancaguino/Interiores_300x250_2' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-13'></div> <!-- End AdSlot 13 --> <!-- El Rancaguino AdServer Interiores_300x250_2 Fin --></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-6"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li><li data-tab-content="jeg_tabpost_2">Comentarios</li><li data-tab-content="jeg_tabpost_3">Lo último</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/fallecio-mauricio-pichuante-olguin-destacado-escultor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Falleció Mauricio Pichuante Olguín, destacado escultor" loading="lazy" data-full-width="639" data-full-height="393" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/PICHUANTE-1.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/17/fallecio-mauricio-pichuante-olguin-destacado-escultor/">Falleció Mauricio Pichuante Olguín, destacado escultor</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 17 de agosto de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/14/detienen-a-joven-por-robo-de-vehiculo-en-quinta-de-tilcoco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Detienen a joven por robo de vehículo en Quinta de Tilcoco" loading="lazy" data-full-width="1024" data-full-height="645" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/carabineros-quinta.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/14/detienen-a-joven-por-robo-de-vehiculo-en-quinta-de-tilcoco/">Detienen a joven por robo de vehículo en Quinta de Tilcoco</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> domingo 14 de agosto de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/17/158523/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Sismos, mejor prevenir que curar." loading="lazy" data-full-width="816" data-full-height="428" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/04/sismo_816x428-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/17/158523/">Sismo de 5,4 de magnitud tuvo su epicentro cerca de Rancagua.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 17 de agosto de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/14/mujer-muere-en-la-via-publica-en-san-fernando/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Funcionario del Obispado tuvo que huir en peligrosa carrera de delincuentes" loading="lazy" data-full-width="1010" data-full-height="568" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/03/carabineros.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/14/mujer-muere-en-la-via-publica-en-san-fernando/">Mujer muere en la vía pública en San Fernando</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> domingo 14 de agosto de 2022</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía." loading="lazy" data-full-width="1484" data-full-height="853" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-42.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/21/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia/">Municipio de Rengo presenta querella contra sujetos que asaltaron a mano armada tienda de telefonía.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 21 de agosto de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”." loading="lazy" data-full-width="750" data-full-height="536" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/1-17.png?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/21/rechazan-recurso-de-nulidad-presentada-por-la-defensa-de-banda-de-los-paises/">Rechazan  Recurso de Nulidad presentada por la defensa de “Banda de los Países”.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 21 de agosto de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="O’Higgins: 147 locales de votación están habilitados para el próximo plebiscito." loading="lazy" data-full-width="950" data-full-height="633" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/10/voto-1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/21/que-significa-votar-en-conciencia/">¿Qué significa votar en conciencia?</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 21 de agosto de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/08/21/deportes-rancagua-sigue-firme-en-la-lucha-por-clasificar/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Deportes Rancagua sigue firme en la lucha por clasificar." loading="lazy" data-full-width="1500" data-full-height="1012" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/08/deportes-rancagua-2.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/08/21/deportes-rancagua-sigue-firme-en-la-lucha-por-clasificar/">Deportes Rancagua sigue firme en la lucha por clasificar.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 21 de agosto de 2022</div></div></div></div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-42"><div class='code-block code-block-center code-block-29'> <!-- El Rancaguino AdServer Interiores_300x250_3 Inicio --> <!-- GPT AdSlot 14 for Ad unit 'ElRancaguino/Interiores_300x250_3' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-14'></div> <!-- End AdSlot 14 --> <!-- El Rancaguino AdServer Interiores_300x250_3 Fin --></div></div><div class="widget ai_widget" id="ai_widget-43"><div class='code-block code-block-center code-block-30'> <!-- El Rancaguino AdServer Interiores_300x250_4 Inicio --> <!-- GPT AdSlot 15 for Ad unit 'ElRancaguino/Interiores_300x250_4' ### Size: [[300,250],[300,600]] --><div id='div-gpt-ad-2581939-15'></div> <!-- End AdSlot 15 --> <!-- El Rancaguino AdServer Interiores_300x250_4 Fin --></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-47b9d46 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47b9d46" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b33cfdc" data-id="b33cfdc" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3a7a5e3 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="3a7a5e3" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default"><div class="elementor-widget-container"><div  class='jeg_ad jeg_ad_module jnews_module_158836_13_6302beaf6dedf   '><div class='ads-wrapper'><div class=''><div class='code-block code-block-center code-block-25'><div class="clever-core-ads"></div></div><div class='ai-viewports ai-viewport-1 ai-insert-15-11449475' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-15-11449475' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNSc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlFWlhOcmRHOXdJRWx1YVdOcGJ5QXRMVDRLUENFdExTQkhVRlFnUVdSVGJHOTBJREUySUdadmNpQkJaQ0IxYm1sMElDZEZiRkpoYm1OaFozVnBibTh2U1c1MFpYSnBiM0pmUm05dmRHVnlYMFJsYzJ0MGIzQW5JQ01qSXlCVGFYcGxPaUJiV3pjeU9DdzVNRjBzV3prM01DdzVNRjBzV3prM01Dd3lOVEJkWFNBdExUNEtQR1JwZGlCcFpEMG5aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySnlrN0lIMHBPd29nSUR3dmMyTnlhWEIwUGdvOEwyUnBkajRLUENFdExTQkZibVFnUVdSVGJHOTBJREUySUMwdFBnbzhJUzB0SUVWc0lGSmhibU5oWjNWcGJtOGdRV1JUWlhKMlpYSWdTVzUwWlhKcGIzSmZSbTl2ZEdWeVgwUmxjMnQwYjNBZ1JtbHVJQzB0UGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='15'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-61842042' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-16-61842042' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNic+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlOYjJKcGJHVWdTVzVwWTJsdklDMHRQZ284SVMwdElFZFFWQ0JCWkZOc2IzUWdNVGNnWm05eUlFRmtJSFZ1YVhRZ0owVnNVbUZ1WTJGbmRXbHVieTlKYm5SbGNtbHZjbDlHYjI5MFpYSmZUVzlpYVd4bEp5QWpJeU1nVTJsNlpUb2dXMXN6TWpBc01UQXdYU3hiTXpJd0xEVXdYU3hiTXpBd0xERXdNRjBzV3pNd01DdzFNRjFkSUMwdFBnbzhaR2wySUdsa1BTZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuUGdvZ0lEeHpZM0pwY0hRK0NpQWdJQ0JuYjI5bmJHVjBZV2N1WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0lHZHZiMmRzWlhSaFp5NWthWE53YkdGNUtDZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuS1RzZ2ZTazdDaUFnUEM5elkzSnBjSFErQ2p3dlpHbDJQZ284SVMwdElFVnVaQ0JCWkZOc2IzUWdNVGNnTFMwK0Nqd2hMUzBnUld3Z1VtRnVZMkZuZFdsdWJ5QkJaRk5sY25abGNpQkpiblJsY21sdmNsOUdiMjkwWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='16'></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div></div></div></div></div></div></div></div></section></div></div></div><div class="jnews_popup_post_container"></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-158836 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong>SOCIEDAD INFORMATIVA REGIONAL S.A </strong> <br> O'Carrol 518, Rancagua, Chile <br> Mesa Central: +56 72 276 6080</div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> Copyright © El Rancagüino</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright © El Rancagüino</p></div></div></div></div></div><!-- Login Popup Content --><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido denuevo!</h3><p>Ingresa con tu cuenta El Rancagüino</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Contraseña" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="9ab28d152a"> <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a></div></form></div></div> <!-- Forgot Password Popup Content --><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu Contraseña</h3><p>Ingresa tu Email o Usuario para restablecer la contraseña</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Email o Usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="9ab28d152a"> <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></div></form></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3> <!-- Form Messages --><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
 placeholder="Playlist Name"
 value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p> <!-- submit button --><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
 value="7108f87945"> <input type="submit" name="jeg_save_button" class="button"
 value="Save"
 data-process="Procesando . . ."
 data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" data-image-url="" data-title="Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F08%2F21%2Fmunicipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia%2F" data-image-url="" data-title="Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.%20via%20%40elrancaguino" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-video-js-extra'> /* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */ </script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2022\/08\/21\/municipio-de-rengo-presenta-querella-contra-sujetos-que-asaltaron-a-mano-armada-tienda-de-telefonia","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"158836","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"0"};
/* ]]> */ </script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' id='elementor-frontend-js-before'> var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":158836,"title":"Municipio%20de%20Rengo%20presenta%20querella%20contra%20sujetos%20que%20asaltaron%20a%20mano%20armada%20tienda%20de%20telefon%C3%ADa.%20%3E%20El%20Rancag%C3%BCino","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.elrancaguino.cl\/wp-content\/uploads\/2022\/08\/1-42.jpeg?fit=1024%2C589&ssl=1"}}; </script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202233.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'111353168',post:'158836',tz:'-4',srv:'www.elrancaguino.cl'} ]);
 _stq.push([ 'clickTrackerInit', '111353168', '158836' ]); </script> <script>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</script> <script  src="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-df7984e1795d99852e8d5cafc09b8a1f.js"></script></body></html>