<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Aprovechando la Batalla de Rancagua, recordemos nuestra historia"><meta property="og:site_name" content="El Rancagüino"><meta property="og:description" content="Este sábado 1 de octubre  se comienza a celebrar la Batalla de Rancagua, pero lamentablemente no se realizarán todas las"><meta property="og:url" content="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?fit=300%2C245&amp;ssl=1"><meta property="og:image:height" content="245"><meta property="og:image:width" content="300"><meta property="article:published_time" content="2022-09-27T05:17:43-03:00"><meta property="article:modified_time" content="2022-09-26T18:35:28-03:00"><meta property="article:author" content="https://www.facebook.com/elrancaguino/"><meta property="article:section" content="Editorial"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Aprovechando la Batalla de Rancagua, recordemos nuestra historia"><meta name="twitter:description" content="Este sábado 1 de octubre  se comienza a celebrar la Batalla de Rancagua, pero lamentablemente no se realizarán todas las"><meta name="twitter:url" content="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/"><meta name="twitter:site" content="https://twitter.com/elrancaguino/"><meta name="twitter:image:src" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?fit=300%2C245&amp;ssl=1"><meta name="twitter:image:width" content="300"><meta name="twitter:image:height" content="245"><meta property="fb:app_id" content="179794029270764"><!-- Jetpack Site Verification Tags --><meta name="google-site-verification" content="rCJZE8pG1nYAfgZ-Wbt-1p-2rPjwb9jzuLQ2ZLs1P78" /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ --><title>Aprovechando la Batalla de Rancagua, recordemos nuestra historia &gt; El Rancagüino</title><link rel="stylesheet" id="siteground-optimizer-combined-css-296f562cecf8855a86bf1f79d785f388" href="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-296f562cecf8855a86bf1f79d785f388.css" media="all" /><meta name="description" content="Este sábado 1 de octubre  se comienza a celebrar la Batalla de Rancagua, pero lamentablemente no se realizarán todas las actividades con que" /><link rel="canonical" href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Aprovechando la Batalla de Rancagua, recordemos nuestra historia" /><meta property="og:description" content="Este sábado 1 de octubre  se comienza a celebrar la Batalla de Rancagua, pero lamentablemente no se realizarán todas las actividades con que" /><meta property="og:url" content="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/" /><meta property="og:site_name" content="El Rancagüino" /><meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" /><meta property="article:author" content="https://www.facebook.com/elrancaguino/" /><meta property="article:published_time" content="2022-09-27T08:17:43+00:00" /><meta property="article:modified_time" content="2022-09-26T21:35:28+00:00" /><meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?fit=300%2C245&ssl=1" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="245" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Jefe de Informaciones" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" /><meta name="twitter:site" content="@elrancaguino" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Jefe de Informaciones" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="2 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Aprovechando la Batalla de Rancagua, recordemos nuestra historia del feed" href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <!-- Fragmento de código de Google Analytics añadido por Site Kit --> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57167349-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elrancaguino.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57167349-1", {"anonymize_ip":true});
gtag("config", "G-BV5RD6GTNB"); </script> <!-- Final del fragmento de código de Google Analytics añadido por Site Kit --><link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/130640" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.elrancaguino.cl/?p=130640' /><link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.83.0" /><style>img#wpstats{display:none}</style> <!-- Fragmento de código de Google Adsense añadido por Site Kit --><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <!-- Final del fragmento de código de Google Adsense añadido por Site Kit --> <!-- Fragmento de código de Google Adsense añadido por Site Kit --> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203" crossorigin="anonymous" type="text/javascript"></script> <!-- Final del fragmento de código de Google Adsense añadido por Site Kit --> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css"> .no_thumbnail .jeg_thumb,
 .thumbnail-container.no_thumbnail {
 display: none !important;
 }
 .jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_pl_sm.no_thumbnail .jeg_postblock_content {
 margin-left: 0;
 }
 .jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
 margin-top: 0;
 }
 .jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
 position: relative;
 }
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #212121 !important;
 } 
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #fff !important;
 } </style><style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
.code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e {z-index:99999999999;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-e84e71a8e5be48619086b83ac12cbef4 {z-index:99999999;} </style> <!-- El Rancaguino --><link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" /><meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxyYW5jYWd1aW5vLmNs" /> <!-- Fin El Rancaguino --> <!-- Inicio Ad Server Google El Rancaguino --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Start GPT Tag --> <!-- End GPT Tag --> <!-- Fin Ad Server Google El Rancaguino --> <!-- Inicio MasMedios --> <!-- Inicio MasMedios AdServer--> <!-- Fin MasMedios AdServer--> <!-- Inicio MasMedios Insurads--> <!-- Fin MasMedios Insurads--> <!-- Inicio MasMedios AdSense--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Fin MasMedios AdSense--> <!-- Fin MasMedios --> <!-- Inicio Clever--> <script data-cfasync="false" type="text/javascript" id="clever-core"> /* <![CDATA[ */
 (function (document, window) {
 var a, c = document.createElement("script"), f = window.frameElement;
 c.id = "CleverCoreLoader60577";
 c.src = "//scripts.cleverwebserver.com/a1dbaf0b478ece4e74c08f37ed97cce8.js";
 c.async = !0;
 c.type = "text/javascript";
 c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
 c.setAttribute("data-callback", "put-your-callback-macro-here");
 try {
 a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
 } catch (e) {
 a = !1;
 }
 a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
 a.parentNode.insertBefore(c, a);
 })(document, window);
 /* ]]> */ </script> <!-- Fin Clever --><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//tagmanager.smartadserver.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//www.googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ads.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//cdn.stickyadstv.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.springserve.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-130640 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> martes 27 de septiembre de 2022</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="San Luis recibirá nuevamente los Juegos Binacionales." loading="lazy" data-full-width="750" data-full-height="518" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/binacionales-2022.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/">San Luis recibirá nuevamente los Juegos Binacionales.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/general-velasquez-igualo-en-los-andes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="General Velásquez igualó en Los Andes." loading="lazy" data-full-width="2048" data-full-height="1398" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/trasandino-velasquez.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/general-velasquez-igualo-en-los-andes/">General Velásquez igualó en Los Andes.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/santa-cruz-cayo-frente-a-puerto-montt-y-otra-vez-se-complico-con-el-descenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Santa Cruz cayó frente a Puerto Montt y otra vez se complicó con el descenso." loading="lazy" data-full-width="2000" data-full-height="1416" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/santacruz-puertomontt-01.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/santa-cruz-cayo-frente-a-puerto-montt-y-otra-vez-se-complico-con-el-descenso/">Santa Cruz cayó frente a Puerto Montt y otra vez se complicó con el descenso.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/miles-de-hinchas-vibraron-con-el-titulo-de-la-roja-del-volley-en-mostazal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miles de hinchas vibraron con el título de La Roja del Volley en Mostazal." loading="lazy" data-full-width="2112" data-full-height="1600" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/VOLLEY-3-min.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/miles-de-hinchas-vibraron-con-el-titulo-de-la-roja-del-volley-en-mostazal/">Miles de hinchas vibraron con el título de La Roja del Volley en Mostazal.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/la-roja-de-voleibol-se-consagro-campeona-del-torneo-clasificatorio-a-santiago-2023/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Roja de Voleibol se consagró campeona del torneo clasificatorio a Santiago 2023" loading="lazy" data-full-width="1599" data-full-height="1212" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/DF710A77-89A0-4AB4-905E-DF2DFD841919.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/la-roja-de-voleibol-se-consagro-campeona-del-torneo-clasificatorio-a-santiago-2023/">La Roja de Voleibol se consagró campeona del torneo clasificatorio a Santiago 2023</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/manzanal-se-estreno-con-derrota-en-la-liga-de-desarrollo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manzanal se estrenó con derrota en la Liga de Desarrollo" loading="lazy" data-full-width="2000" data-full-height="1356" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/manzanal-aleman-01.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/manzanal-se-estreno-con-derrota-en-la-liga-de-desarrollo/">Manzanal se estrenó con derrota en la Liga de Desarrollo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/rancagua-caf-fue-derrotado-por-tomas-lawrence-en-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua CAF fue derrotado por Tomás Lawrence en San Fernando" loading="lazy" data-full-width="2000" data-full-height="1407" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/lawrence-rancagua-02.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/rancagua-caf-fue-derrotado-por-tomas-lawrence-en-san-fernando/">Rancagua CAF fue derrotado por Tomás Lawrence en San Fernando</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/celestes-festejaron-en-la-portada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Celestes festejaron en La Portada" loading="lazy" data-full-width="1020" data-full-height="680" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/laserena-ohiggins-01.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/celestes-festejaron-en-la-portada/">Celestes festejaron en La Portada</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/ohiggins-disputo-partido-amistoso-con-palestino-en-la-cisterna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins disputó partido amistoso con Palestino en La Cisterna" loading="lazy" data-full-width="2500" data-full-height="1667" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/amistoso-palestino-ohiggins.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/ohiggins-disputo-partido-amistoso-con-palestino-en-la-cisterna/">O’Higgins disputó partido amistoso con Palestino en La Cisterna</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/intimidan-a-dueno-de-casa-con-arma-cortante-para-robarle/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Intimidan a dueño de casa con arma cortante para robarle." loading="lazy" data-full-width="1280" data-full-height="615" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-robo-navidad.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/intimidan-a-dueno-de-casa-con-arma-cortante-para-robarle/">Intimidan a dueño de casa con arma cortante para robarle.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/intentan-huir-de-carabineros-portando-droga-y-arma-de-fuego-artesanal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Intentan huir de carabineros portando droga y arma de fuego artesanal." loading="lazy" data-full-width="1280" data-full-height="956" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-detenidos-rengo....jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/intentan-huir-de-carabineros-portando-droga-y-arma-de-fuego-artesanal/">Intentan huir de carabineros portando droga y arma de fuego artesanal.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/conducia-en-estado-de-ebriedad-y-con-arma-de-fuego-en-su-poder/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conducía en estado de ebriedad y con arma de fuego en su poder." loading="lazy" data-full-width="663" data-full-height="819" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-labocar.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/conducia-en-estado-de-ebriedad-y-con-arma-de-fuego-en-su-poder/">Conducía en estado de ebriedad y con arma de fuego en su poder.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/huyeron-de-carabineros-en-vehiculo-robado/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/huyeron-de-carabineros-en-vehiculo-robado/">Huyeron de carabineros en vehículo robado.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/fue-detenido-cuando-estaba-robando-en-dependencias-de-chilexpress/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/fue-detenido-cuando-estaba-robando-en-dependencias-de-chilexpress/">Fue detenido cuando estaba robando en dependencias de Chilexpress.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/hombre-habria-arrojado-cuerpo-de-su-pareja-a-canal-de-regadio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hombre habría arrojado cuerpo de su pareja a canal de regadío." loading="lazy" data-full-width="1024" data-full-height="472" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-posible-femicidio.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/hombre-habria-arrojado-cuerpo-de-su-pareja-a-canal-de-regadio/">Hombre habría arrojado cuerpo de su pareja a canal de regadío.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/incendio-destruyo-vivienda-en-chimbarongo-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendio destruyó vivienda en Chimbarongo." loading="lazy" data-full-width="720" data-full-height="480" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/3-incendio-chimbarongo.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/incendio-destruyo-vivienda-en-chimbarongo-2/">Incendio destruyó vivienda en Chimbarongo.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/cuatro-detenidos-en-rengo-acusados-de-robos-con-violencia-y-con-intimidacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuatro detenidos en Rengo acusados de robos con violencia y con intimidación." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-robo-intimidacion.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/cuatro-detenidos-en-rengo-acusados-de-robos-con-violencia-y-con-intimidacion/">Cuatro detenidos en Rengo acusados de robos con violencia y con intimidación.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/condenan-a-10-anos-de-carcel-a-autores-de-homicidio-ocurrido-en-requinoa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Condenan a 10 años de cárcel a autores de homicidio ocurrido en Requínoa." loading="lazy" data-full-width="1152" data-full-height="768" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-juzgado-garantia.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/condenan-a-10-anos-de-carcel-a-autores-de-homicidio-ocurrido-en-requinoa/">Condenan a 10 años de cárcel a autores de homicidio ocurrido en Requínoa.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li id="menu-item-159707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/"><div class="thumbnail-container size-500 "><img width="300" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Batalla de Rancagua el podcast: Todos los capítulos." loading="lazy" data-full-width="300" data-full-height="245" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?resize=300%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/">Aprovechando la Batalla de Rancagua, recordemos nuestra historia</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/opinion-donacion-de-organos/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/opinion-donacion-de-organos/">OPINION: Donación de órganos.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/jose-aranguiz-despidiendo-a-un-ranaguino-de-corazon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua despide a uno de sus hijos ilustres: José Aránguiz Fuenzalida." loading="lazy" data-full-width="1440" data-full-height="1800" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/image2.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/jose-aranguiz-despidiendo-a-un-ranaguino-de-corazon/">José Aránguiz: Despidiendo a un rancagüino de corazón…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/dificultades-financieras-influyen-en-la-esperanza-y-satisfaccion-de-vida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Dificultades financieras influyen en la esperanza y satisfacción de vida" loading="lazy" data-full-width="2000" data-full-height="1333" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/ECONOMIA-Y-SALUD-MENTAL-2.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/dificultades-financieras-influyen-en-la-esperanza-y-satisfaccion-de-vida/">Dificultades financieras influyen en la esperanza y satisfacción de vida</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/depresion-estacionaria-y-suicidio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Depresión estacionaria y suicidio" loading="lazy" data-full-width="2448" data-full-height="2328" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/COLUMNA-DEPRESION-ESTACIONARIA-Juan-Pablo-Ogueda.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/depresion-estacionaria-y-suicidio/">Depresión estacionaria y suicidio</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/opinion-listas-de-espera-y-sostenibilidad/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/opinion-listas-de-espera-y-sostenibilidad/">OPINION: Listas de espera y sostenibilidad.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/opinion-lenguaje-de-senas-desde-una-mirada-fonoaudiologica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OPINIÓN: Lenguaje de señas desde una mirada fonoaudiológica" loading="lazy" data-full-width="1500" data-full-height="992" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/academico-diego-cofre.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/opinion-lenguaje-de-senas-desde-una-mirada-fonoaudiologica/">OPINIÓN: Lenguaje de señas desde una mirada fonoaudiológica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/observatorio-de-precios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OBSERVATORIO DE PRECIOS" loading="lazy" data-full-width="1280" data-full-height="935" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-23-at-15.55.51.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/observatorio-de-precios/">OBSERVATORIO DE PRECIOS</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/fin-a-restricciones-sanitarias-nuevos-desafios-del-turismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fin a Restricciones Sanitarias: nuevos desafíos del turismo" loading="lazy" data-full-width="2000" data-full-height="1398" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/Sergio-Purcell.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/fin-a-restricciones-sanitarias-nuevos-desafios-del-turismo/">Fin a Restricciones Sanitarias: nuevos desafíos del turismo</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div></div><div class="jeg_separator separator5"></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_separator separator5"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="San Luis recibirá nuevamente los Juegos Binacionales." loading="lazy" data-full-width="750" data-full-height="518" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/binacionales-2022.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/">San Luis recibirá nuevamente los Juegos Binacionales.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/general-velasquez-igualo-en-los-andes/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="General Velásquez igualó en Los Andes." loading="lazy" data-full-width="2048" data-full-height="1398" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/trasandino-velasquez.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/general-velasquez-igualo-en-los-andes/">General Velásquez igualó en Los Andes.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/santa-cruz-cayo-frente-a-puerto-montt-y-otra-vez-se-complico-con-el-descenso/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Santa Cruz cayó frente a Puerto Montt y otra vez se complicó con el descenso." loading="lazy" data-full-width="2000" data-full-height="1416" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/santacruz-puertomontt-01.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/santa-cruz-cayo-frente-a-puerto-montt-y-otra-vez-se-complico-con-el-descenso/">Santa Cruz cayó frente a Puerto Montt y otra vez se complicó con el descenso.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/miles-de-hinchas-vibraron-con-el-titulo-de-la-roja-del-volley-en-mostazal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Miles de hinchas vibraron con el título de La Roja del Volley en Mostazal." loading="lazy" data-full-width="2112" data-full-height="1600" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/VOLLEY-3-min.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/miles-de-hinchas-vibraron-con-el-titulo-de-la-roja-del-volley-en-mostazal/">Miles de hinchas vibraron con el título de La Roja del Volley en Mostazal.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/la-roja-de-voleibol-se-consagro-campeona-del-torneo-clasificatorio-a-santiago-2023/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Roja de Voleibol se consagró campeona del torneo clasificatorio a Santiago 2023" loading="lazy" data-full-width="1599" data-full-height="1212" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/DF710A77-89A0-4AB4-905E-DF2DFD841919.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/la-roja-de-voleibol-se-consagro-campeona-del-torneo-clasificatorio-a-santiago-2023/">La Roja de Voleibol se consagró campeona del torneo clasificatorio a Santiago 2023</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/manzanal-se-estreno-con-derrota-en-la-liga-de-desarrollo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Manzanal se estrenó con derrota en la Liga de Desarrollo" loading="lazy" data-full-width="2000" data-full-height="1356" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/manzanal-aleman-01.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/manzanal-se-estreno-con-derrota-en-la-liga-de-desarrollo/">Manzanal se estrenó con derrota en la Liga de Desarrollo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/rancagua-caf-fue-derrotado-por-tomas-lawrence-en-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua CAF fue derrotado por Tomás Lawrence en San Fernando" loading="lazy" data-full-width="2000" data-full-height="1407" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/lawrence-rancagua-02.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/rancagua-caf-fue-derrotado-por-tomas-lawrence-en-san-fernando/">Rancagua CAF fue derrotado por Tomás Lawrence en San Fernando</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/celestes-festejaron-en-la-portada/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Celestes festejaron en La Portada" loading="lazy" data-full-width="1020" data-full-height="680" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/laserena-ohiggins-01.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/celestes-festejaron-en-la-portada/">Celestes festejaron en La Portada</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/25/ohiggins-disputo-partido-amistoso-con-palestino-en-la-cisterna/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins disputó partido amistoso con Palestino en La Cisterna" loading="lazy" data-full-width="2500" data-full-height="1667" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/amistoso-palestino-ohiggins.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/25/ohiggins-disputo-partido-amistoso-con-palestino-en-la-cisterna/">O’Higgins disputó partido amistoso con Palestino en La Cisterna</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/intimidan-a-dueno-de-casa-con-arma-cortante-para-robarle/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Intimidan a dueño de casa con arma cortante para robarle." loading="lazy" data-full-width="1280" data-full-height="615" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-robo-navidad.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/intimidan-a-dueno-de-casa-con-arma-cortante-para-robarle/">Intimidan a dueño de casa con arma cortante para robarle.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/intentan-huir-de-carabineros-portando-droga-y-arma-de-fuego-artesanal/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Intentan huir de carabineros portando droga y arma de fuego artesanal." loading="lazy" data-full-width="1280" data-full-height="956" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-detenidos-rengo....jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/intentan-huir-de-carabineros-portando-droga-y-arma-de-fuego-artesanal/">Intentan huir de carabineros portando droga y arma de fuego artesanal.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/conducia-en-estado-de-ebriedad-y-con-arma-de-fuego-en-su-poder/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Conducía en estado de ebriedad y con arma de fuego en su poder." loading="lazy" data-full-width="663" data-full-height="819" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-labocar.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/conducia-en-estado-de-ebriedad-y-con-arma-de-fuego-en-su-poder/">Conducía en estado de ebriedad y con arma de fuego en su poder.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/huyeron-de-carabineros-en-vehiculo-robado/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/huyeron-de-carabineros-en-vehiculo-robado/">Huyeron de carabineros en vehículo robado.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/fue-detenido-cuando-estaba-robando-en-dependencias-de-chilexpress/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/fue-detenido-cuando-estaba-robando-en-dependencias-de-chilexpress/">Fue detenido cuando estaba robando en dependencias de Chilexpress.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/hombre-habria-arrojado-cuerpo-de-su-pareja-a-canal-de-regadio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hombre habría arrojado cuerpo de su pareja a canal de regadío." loading="lazy" data-full-width="1024" data-full-height="472" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-posible-femicidio.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/hombre-habria-arrojado-cuerpo-de-su-pareja-a-canal-de-regadio/">Hombre habría arrojado cuerpo de su pareja a canal de regadío.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/incendio-destruyo-vivienda-en-chimbarongo-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendio destruyó vivienda en Chimbarongo." loading="lazy" data-full-width="720" data-full-height="480" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/3-incendio-chimbarongo.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/incendio-destruyo-vivienda-en-chimbarongo-2/">Incendio destruyó vivienda en Chimbarongo.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/cuatro-detenidos-en-rengo-acusados-de-robos-con-violencia-y-con-intimidacion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuatro detenidos en Rengo acusados de robos con violencia y con intimidación." loading="lazy" data-full-width="1600" data-full-height="1200" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-robo-intimidacion.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/cuatro-detenidos-en-rengo-acusados-de-robos-con-violencia-y-con-intimidacion/">Cuatro detenidos en Rengo acusados de robos con violencia y con intimidación.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/condenan-a-10-anos-de-carcel-a-autores-de-homicidio-ocurrido-en-requinoa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Condenan a 10 años de cárcel a autores de homicidio ocurrido en Requínoa." loading="lazy" data-full-width="1152" data-full-height="768" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/1-juzgado-garantia.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/condenan-a-10-anos-de-carcel-a-autores-de-homicidio-ocurrido-en-requinoa/">Condenan a 10 años de cárcel a autores de homicidio ocurrido en Requínoa.</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li id="menu-item-159707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/"><div class="thumbnail-container size-500 "><img width="300" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Batalla de Rancagua el podcast: Todos los capítulos." loading="lazy" data-full-width="300" data-full-height="245" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?resize=300%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/">Aprovechando la Batalla de Rancagua, recordemos nuestra historia</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/opinion-donacion-de-organos/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/opinion-donacion-de-organos/">OPINION: Donación de órganos.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/jose-aranguiz-despidiendo-a-un-ranaguino-de-corazon/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua despide a uno de sus hijos ilustres: José Aránguiz Fuenzalida." loading="lazy" data-full-width="1440" data-full-height="1800" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/image2.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/jose-aranguiz-despidiendo-a-un-ranaguino-de-corazon/">José Aránguiz: Despidiendo a un rancagüino de corazón…</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/dificultades-financieras-influyen-en-la-esperanza-y-satisfaccion-de-vida/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Dificultades financieras influyen en la esperanza y satisfacción de vida" loading="lazy" data-full-width="2000" data-full-height="1333" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/ECONOMIA-Y-SALUD-MENTAL-2.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/dificultades-financieras-influyen-en-la-esperanza-y-satisfaccion-de-vida/">Dificultades financieras influyen en la esperanza y satisfacción de vida</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/depresion-estacionaria-y-suicidio/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Depresión estacionaria y suicidio" loading="lazy" data-full-width="2448" data-full-height="2328" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/COLUMNA-DEPRESION-ESTACIONARIA-Juan-Pablo-Ogueda.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/depresion-estacionaria-y-suicidio/">Depresión estacionaria y suicidio</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/opinion-listas-de-espera-y-sostenibilidad/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/opinion-listas-de-espera-y-sostenibilidad/">OPINION: Listas de espera y sostenibilidad.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/opinion-lenguaje-de-senas-desde-una-mirada-fonoaudiologica/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OPINIÓN: Lenguaje de señas desde una mirada fonoaudiológica" loading="lazy" data-full-width="1500" data-full-height="992" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/academico-diego-cofre.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/opinion-lenguaje-de-senas-desde-una-mirada-fonoaudiologica/">OPINIÓN: Lenguaje de señas desde una mirada fonoaudiológica</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/observatorio-de-precios/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="OBSERVATORIO DE PRECIOS" loading="lazy" data-full-width="1280" data-full-height="935" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-23-at-15.55.51.jpeg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/observatorio-de-precios/">OBSERVATORIO DE PRECIOS</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/26/fin-a-restricciones-sanitarias-nuevos-desafios-del-turismo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Fin a Restricciones Sanitarias: nuevos desafíos del turismo" loading="lazy" data-full-width="2000" data-full-height="1398" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/Sergio-Purcell.jpg?resize=360%2C180&amp;ssl=1" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/09/26/fin-a-restricciones-sanitarias-nuevos-desafios-del-turismo/">Fin a Restricciones Sanitarias: nuevos desafíos del turismo</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_separator separator1"></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/"> <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content custom_post_template"><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-2'><div class="code-block-label"></div> <!-- El Rancaguino AdServer Interiores_ITT Inicio --> <!-- GPT AdSlot 20 for Ad unit 'ElRancaguino/Interiores_ITT' ### Size: [[1,1]] --><div id='div-gpt-ad-2581939-20'></div> <!-- End AdSlot 20 --> <!-- El Rancaguino AdServer Interiores_ITT Fin --></div><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-7'> <!-- El Rancaguino AdServer 1x1_Video Inicio --> <!-- GPT AdSlot 21 for Ad unit 'ElRancaguino/1x1_Video' ### Size: [[1,1]] --><div id='div-gpt-ad-1641996340053-21'></div> <!-- End AdSlot 21 --> <!-- El Rancaguino AdServer 1x1_Video Fin --></div><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-81'> <!-- MasMedios AdServer ITT Inicio --><div id="sas_99084"></div> <!-- MasMedios AdServer ITT Fin --></div><div class='code-block code-block-e84e71a8e5be48619086b83ac12cbef4 code-block-82'> <!-- MasMedios AdServer Footer Flotante Inicio --><div id="sas_99074"></div> <!-- MasMedios AdServer Footer Flotante Fin --></div><div data-elementor-type="wp-post" data-elementor-id="117577" class="elementor elementor-117577"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-1544d7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1544d7f" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-870ef1b" data-id="870ef1b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9cfede1 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="9cfede1" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default"><div class="elementor-widget-container"><div  class='jeg_ad jeg_ad_module jnews_module_130640_0_6332b74e7213f   '><div class='ads-wrapper'><div class=''><div class='ai-viewports ai-viewport-1 ai-insert-5-60328490' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-5-60328490' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTUnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwUmxjMnQwYjNBZ1NXNXBZMmx2SUMwdFBnbzhJUzB0SUVkUVZDQkJaRk5zYjNRZ01UZ2dabTl5SUVGa0lIVnVhWFFnSjBWc1VtRnVZMkZuZFdsdWJ5OUpiblJsY21sdmNtVnpYMGhsWVdSbGNsOUVaWE5yZEc5d0p5QWpJeU1nVTJsNlpUb2dXMXMzTWpnc09UQmRMRnM1TnpBc09UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTRJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlJHVnphM1J2Y0NCR2FXNGdMUzArIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='5'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-62738971' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-6-62738971' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTYnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNCSmJtbGphVzhnTFMwK0Nqd2hMUzBnUjFCVUlFRmtVMnh2ZENBeE9TQm1iM0lnUVdRZ2RXNXBkQ0FuUld4U1lXNWpZV2QxYVc1dkwwbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNjZ0l5TWpJRk5wZW1VNklGdGJNekl3TERFd01GMHNXek15TUN3MU1GMHNXek13TUN3eE1EQmRMRnN6TURBc05UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTVJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='6'></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a586433 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a586433" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-768c8c0" data-id="768c8c0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d70101d elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="d70101d" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_breadcrumb_wrapper   '><div id="breadcrumbs"><span class=""> <a href="https://www.elrancaguino.cl">Inicio</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a> </span></div></div></div></div><div class="elementor-element elementor-element-6b878dd elementor-widget elementor-widget-jnews_post_title_elementor" data-id="6b878dd" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_title_wrapper normal  '><h1 class="jeg_post_title">Aprovechando la Batalla de Rancagua, recordemos nuestra historia</h1></div></div></div><div class="elementor-element elementor-element-33a4bbc elementor-hidden-mobile elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="33a4bbc" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper normal  '><div class='meta_left'><div class="jeg_meta_date"> <a href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/">martes 27 de septiembre de 2022</a></div><div class="jeg_meta_category"> <span> <span class="meta_text">en</span> <a href="https://www.elrancaguino.cl/category/editorial/" rel="category tag">Editorial</a> </span></div></div><div class='meta_right'><div class="jeg_meta_author"><img alt='Jefe de Informaciones' src='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&amp;ssl=1 2x' class='avatar avatar-80 photo' height='80' width='80' /><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a></div></div></div></div></div><div class="elementor-element elementor-element-e4dff43 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="e4dff43" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_date"> <a href="https://www.elrancaguino.cl/2022/09/27/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2/">martes 27 de septiembre de 2022</a></div><div class="jeg_meta_category"> <span> <span class="meta_text">en</span> <a href="https://www.elrancaguino.cl/category/editorial/" rel="category tag">Editorial</a> </span></div></div><div class='meta_right'></div></div></div></div><div class="elementor-element elementor-element-5bb5431 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="5bb5431" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_author"><img alt='Jefe de Informaciones' src='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&#038;ssl=1' srcset='https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian.jpg?resize=150%2C150&amp;ssl=1 2x' class='avatar avatar-80 photo' height='80' width='80' /><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a></div></div><div class='meta_right'></div></div></div></div><div class="elementor-element elementor-element-37b4474 elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="37b4474" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default"><div class="elementor-widget-container"><div  class="jeg_featured featured_image  "><a href="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?fit=300%2C245&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:81.667%"><img width="300" height="245" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="La Batalla de Rancagua el podcast: Todos los capítulos." data-full-width="300" data-full-height="245" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?resize=300%2C245&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div></div></div><div class="elementor-element elementor-element-bfd3e6c elementor-widget elementor-widget-jnews_post_content_elementor" data-id="bfd3e6c" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_content_wrapper   '><div class='entry-content  with-share'><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"><div class="jeg_share_float_container"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><div class="share-secondary"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&text=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?fit=300%2C245&ssl=1&description=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&title=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class='content-inner'><div class='code-block code-block-center code-block-86'> <!-- MasMedios AdServer 300x250-A Inicio--><div id="300x250-A"></div> <!-- MasMedios AdServer 300x250-A Fin --></div><p>Este sábado 1 de octubre  se comienza a celebrar la Batalla de Rancagua, pero lamentablemente no se realizarán todas las actividades con que tradicionalmente se recordaban esta gesta.</p><p>Sin embargo, de igual manera recordamos las acciones de los patriotas en busca de la liberación de Chile, pero más que hablar de la historia, hablaremos del significado de éste y el apego que muestran los habitantes de la región frente a antiguos hechos.</p><p>Lamentablemente en el resto del año no hablamos o difundimos en general sobre nuestra historia, antigua o próxima, especialmente a las generaciones más jóvenes. Este hecho  crea desapego a las tradiciones con un “no estar ni ahí” con los hechos históricos que han engendrado nuestra ciudad.</p><div class='code-block code-block-center code-block-83'> <!-- MasMedios AdServer Inread Inicio--><div id="Inread"></div> <!-- MasMedios AdServer Inread Fin --></div><p>A esto le sumamos que son pocos los centros culturales que sobresalten estos valores y destaca entonces la labor realizada por lugares como el museo regional o el centro cultural La Merced. Sumémosle que en los establecimientos educacionales se redujeron las horas de historia, además de las ciertas dificultades que ha traído la pandemia, entonces es más difícil aún para los profesores de este ramo profundizar sobre hechos cercanos en espacio territorial para que los niños formen un lazo ante estos acontecimientos.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_130640_9_6332b74e7e227   " data-unique="jnews_module_130640_9_6332b74e7e227"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Lee<strong>también...</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://i0.wp.com/www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?resize=120%2C86&#038;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="San Luis recibirá nuevamente los Juegos Binacionales." loading="lazy" data-full-width="750" data-full-height="518" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/binacionales-2022.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-recalc-dims="1" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/">San Luis recibirá nuevamente los Juegos Binacionales.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/" ><i class="fa fa-clock-o"></i> Hace 10 mins</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/horoscopo-del-martes-27-de-septiembre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://i0.wp.com/www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?resize=120%2C86&#038;ssl=1" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Horóscopo domingo 25 de septiembre." loading="lazy" data-full-width="1357" data-full-height="1723" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/55009362098_1.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-recalc-dims="1" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/09/27/horoscopo-del-martes-27-de-septiembre/">HORÓSCOPO DEL MARTES 27 DE SEPTIEMBRE</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.elrancaguino.cl/2022/09/27/horoscopo-del-martes-27-de-septiembre/" ><i class="fa fa-clock-o"></i> Hace 1 hora</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_130640_9_6332b74e7e227 = {"header_icon":"","first_title":"Lee","second_title":"tambi\u00e9n...","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"130640","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script></div></div></div><p>Esperamos que gracias a agrupaciones culturales, a través de pequeños y aislados proyectos puedan ayudar a avanzar en estos temas y generar circuitos turísticos que rescaten y resalten el patrimonio histórico de nuestra ciudad. Así generar más apego y cariño en donde hacemos nuestra vida diariamente.</p><p>Un gran paso que hemos dado en El Rancagüino para apoyar aquel anhelo es la reedición del libro de don Héctor González Valenzuela llamado “Rancagua en la Historia”, un regalo a la ciudad escrito durante toda una vida de este destacado periodista, aún quedan algunos libros de su quinta edición. Pero de todas maneras en los próximos días publicaremos el completo relato que hace de la batalla en su libro quien por 50 años fue director de nuestro medio, esto en capítulos separados el jueves, viernes y domingo.</p><p>Con lo anterior nos sentimos capaces de recuperar un poco de historia y sentirnos parte de ella, ya que de esta forma podremos encontrar una nueva dirección para el desarrollo de la ciudad. Un lugar donde las personas estén orgullosas de vivir, ser parte y compartir con los demás.</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>Luis Fernando González V.</strong></p><p><strong>Sub Director</strong></p><div class='code-block code-block-center code-block-87'> <!-- MasMedios AdServer 300x250-B Inicio--><div id="300x250-B"></div> <!-- MasMedios AdServer 300x250-B Fin --></div> <!-- AI CONTENT END 1 --></div></div></div></div></div><div class="elementor-element elementor-element-bcfe8f8 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="bcfe8f8" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_share_wrapper   '><div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix"><div class="jeg_sharelist"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia%20via%20%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a><div class="share-secondary"> <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&text=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/10/batalla-de-rancagua.jpg?fit=300%2C245&ssl=1&description=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F&title=Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a></div> <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div></div></div></div><div class="elementor-element elementor-element-b27e95d elementor-widget elementor-widget-jnews_post_sequence_elementor" data-id="b27e95d" data-element_type="widget" data-widget_type="jnews_post_sequence_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_prev_next_wrapper jnews_prev_next_container   '><div class="jeg_prevnext_post"> <a href="https://www.elrancaguino.cl/2022/09/27/horoscopo-del-martes-27-de-septiembre/" class="post prev-post"> <span class="caption">Noticia Anterior</span><h3 class="post-title">HORÓSCOPO DEL MARTES 27 DE SEPTIEMBRE</h3> </a> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/" class="post next-post"> <span class="caption">Siguiente Noticia</span><h3 class="post-title">San Luis recibirá nuevamente los Juegos Binacionales.</h3> </a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814c06a  jeg_sticky_sidebar jeg_sidebar yes" data-id="814c06a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-937ae90 elementor-widget elementor-widget-sidebar" data-id="937ae90" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><div class="widget ai_widget" id="ai_widget-36"><div class='code-block code-block-center code-block-27'> <!-- El Rancaguino AdServer Interiores_300x250_1 Inicio --> <!-- GPT AdSlot 12 for Ad unit 'ElRancaguino/Interiores_300x250_1' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-12'></div> <!-- End AdSlot 12 --> <!-- El Rancaguino AdServer Interiores_300x250_1 Fin --></div></div><div class="widget ai_widget" id="ai_widget-41"><div class='code-block code-block-center code-block-28'> <!-- El Rancaguino AdServer Interiores_300x250_2 Inicio --> <!-- GPT AdSlot 13 for Ad unit 'ElRancaguino/Interiores_300x250_2' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-13'></div> <!-- End AdSlot 13 --> <!-- El Rancaguino AdServer Interiores_300x250_2 Fin --></div></div><div class="widget ai_widget" id="ai_widget-42"><div class='code-block code-block-center code-block-29'> <!-- El Rancaguino AdServer Interiores_300x250_3 Inicio --> <!-- GPT AdSlot 14 for Ad unit 'ElRancaguino/Interiores_300x250_3' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-14'></div> <!-- End AdSlot 14 --> <!-- El Rancaguino AdServer Interiores_300x250_3 Fin --></div></div><div class="widget ai_widget" id="ai_widget-43"><div class='code-block code-block-center code-block-30'> <!-- El Rancaguino AdServer Interiores_300x250_4 Inicio --> <!-- GPT AdSlot 15 for Ad unit 'ElRancaguino/Interiores_300x250_4' ### Size: [[300,250],[300,600]] --><div id='div-gpt-ad-2581939-15'></div> <!-- End AdSlot 15 --> <!-- El Rancaguino AdServer Interiores_300x250_4 Fin --></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-47b9d46 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47b9d46" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b33cfdc" data-id="b33cfdc" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3a7a5e3 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="3a7a5e3" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default"><div class="elementor-widget-container"><div  class='jeg_ad jeg_ad_module jnews_module_130640_13_6332b74e86062   '><div class='ads-wrapper'><div class=''><div class='code-block code-block-center code-block-25'><div class="clever-core-ads"></div></div><div class='ai-viewports ai-viewport-1 ai-insert-15-27215888' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-15-27215888' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNSc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlFWlhOcmRHOXdJRWx1YVdOcGJ5QXRMVDRLUENFdExTQkhVRlFnUVdSVGJHOTBJREUySUdadmNpQkJaQ0IxYm1sMElDZEZiRkpoYm1OaFozVnBibTh2U1c1MFpYSnBiM0pmUm05dmRHVnlYMFJsYzJ0MGIzQW5JQ01qSXlCVGFYcGxPaUJiV3pjeU9DdzVNRjBzV3prM01DdzVNRjBzV3prM01Dd3lOVEJkWFNBdExUNEtQR1JwZGlCcFpEMG5aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySnlrN0lIMHBPd29nSUR3dmMyTnlhWEIwUGdvOEwyUnBkajRLUENFdExTQkZibVFnUVdSVGJHOTBJREUySUMwdFBnbzhJUzB0SUVWc0lGSmhibU5oWjNWcGJtOGdRV1JUWlhKMlpYSWdTVzUwWlhKcGIzSmZSbTl2ZEdWeVgwUmxjMnQwYjNBZ1JtbHVJQzB0UGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='15'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-52584990' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-16-52584990' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNic+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlOYjJKcGJHVWdTVzVwWTJsdklDMHRQZ284SVMwdElFZFFWQ0JCWkZOc2IzUWdNVGNnWm05eUlFRmtJSFZ1YVhRZ0owVnNVbUZ1WTJGbmRXbHVieTlKYm5SbGNtbHZjbDlHYjI5MFpYSmZUVzlpYVd4bEp5QWpJeU1nVTJsNlpUb2dXMXN6TWpBc01UQXdYU3hiTXpJd0xEVXdYU3hiTXpBd0xERXdNRjBzV3pNd01DdzFNRjFkSUMwdFBnbzhaR2wySUdsa1BTZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuUGdvZ0lEeHpZM0pwY0hRK0NpQWdJQ0JuYjI5bmJHVjBZV2N1WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0lHZHZiMmRzWlhSaFp5NWthWE53YkdGNUtDZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuS1RzZ2ZTazdDaUFnUEM5elkzSnBjSFErQ2p3dlpHbDJQZ284SVMwdElFVnVaQ0JCWkZOc2IzUWdNVGNnTFMwK0Nqd2hMUzBnUld3Z1VtRnVZMkZuZFdsdWJ5QkJaRk5sY25abGNpQkpiblJsY21sdmNsOUdiMjkwWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='16'></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div></div></div></div></div></div></div></div></section></div></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Siguiente Noticia</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="San Luis recibirá nuevamente los Juegos Binacionales." loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-full-width="750" data-full-height="518" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/binacionales-2022.jpg?resize=75%2C75&amp;ssl=1" data-srcset="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/binacionales-2022.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2022/09/binacionales-2022.jpg?zoom=3&amp;resize=75%2C75&amp;ssl=1 225w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.elrancaguino.cl/2022/09/27/san-luis-recibira-nuevamente-los-juegos-binacionales/"> San Luis recibirá nuevamente los Juegos Binacionales. </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-130640 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong>SOCIEDAD INFORMATIVA REGIONAL S.A </strong> <br> O'Carrol 518, Rancagua, Chile <br> Mesa Central: +56 72 276 6080</div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> Copyright © El Rancagüino</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707"><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright © El Rancagüino</p></div></div></div></div></div><!-- Login Popup Content --><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido denuevo!</h3><p>Ingresa con tu cuenta El Rancagüino</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Contraseña" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="2ba425ac50"> <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a></div></form></div></div> <!-- Forgot Password Popup Content --><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu Contraseña</h3><p>Ingresa tu Email o Usuario para restablecer la contraseña</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Email o Usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="2ba425ac50"> <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></div></form></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3> <!-- Form Messages --><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
 placeholder="Playlist Name"
 value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p> <!-- submit button --><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
 value="29329454ad"> <input type="submit" name="jeg_save_button" class="button"
 value="Save"
 data-process="Procesando . . ."
 data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div id="selectShareContainer"><div class="selectShare-inner"><div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" data-image-url="" data-title="Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F09%2F27%2Faprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2%2F" data-image-url="" data-title="Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia%20via%20%40elrancaguino" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip"><div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-video-js-extra'> /* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */ </script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2022\/09\/27\/aprovechando-la-batalla-de-rancagua-recordemos-nuestra-historia-2","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"130640","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"0"};
/* ]]> */ </script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.9' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='jnews-select-share-js-extra'> /* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */ </script> <script type='text/javascript' id='elementor-frontend-js-before'> var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":130640,"title":"Aprovechando%20la%20Batalla%20de%20Rancagua%2C%20recordemos%20nuestra%20historia%20%3E%20El%20Rancag%C3%BCino","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/www.elrancaguino.cl\/wp-content\/uploads\/2021\/10\/batalla-de-rancagua.jpg?fit=300%2C245&ssl=1"}}; </script><div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202239.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'111353168',post:'130640',tz:'-3',srv:'www.elrancaguino.cl'} ]);
 _stq.push([ 'clickTrackerInit', '111353168', '130640' ]); </script> <script>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</script> <script  src="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-519345f4809a3ea560e2142db9a6dc8f.js"></script></body></html>