<!doctype html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="es"> <![endif]--> <!--[if IE 9]><html class="no-js lt-ie10" lang="es"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:type" content="article"><meta property="og:title" content="Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente"><meta property="og:site_name" content="El Rancagüino"><meta property="og:description" content="Con una capacidad de carga de 14 toneladas y las mismas funcionalidades que las versiones convencionales (diésel), Codelco estrenó un"><meta property="og:url" content="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/"><meta property="og:locale" content="es_ES"><meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01.jpg"><meta property="og:image:height" content="638"><meta property="og:image:width" content="1134"><meta property="article:published_time" content="2022-11-20T10:22:30-03:00"><meta property="article:modified_time" content="2022-11-18T15:30:09-03:00"><meta property="article:section" content="Actualidad"><meta property="article:tag" content="destacadas"><meta property="article:tag" content="domingo"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente"><meta name="twitter:description" content="Con una capacidad de carga de 14 toneladas y las mismas funcionalidades que las versiones convencionales (diésel), Codelco estrenó un"><meta name="twitter:url" content="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/"><meta name="twitter:site" content=""><meta name="twitter:image:src" content="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01.jpg"><meta name="twitter:image:width" content="1134"><meta name="twitter:image:height" content="638"><meta property="fb:app_id" content="179794029270764"> <!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.10) - https://yoast.com/wordpress/plugins/seo/ --><title>Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente &gt; El Rancagüino</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOiCnqEu92Fr1Mu51QrEzAdKg.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51S7ACc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: italic;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOjCnqEu92Fr1Mu51TLBCc6CsE.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOkCnqEu92Fr1MmgVxIIzc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 100;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojIWmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 200;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDISmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 300;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjo0oSmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjojISmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjovoSmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 600;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoUoOmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoa4Omb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 800;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoDIOmb2Rm.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto Slab';
 font-style: normal;
 font-weight: 900;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/robotoslab/v24/BngbUXZYTXPIvIBgJJSb6s3BzlRRfKOFbvjoJYOmb2Rm.ttf) format('truetype');
} </style><link rel="preload" as="font" href="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/font/fontawesome-webfont.woff2" crossorigin/><link rel="preload" as="font" href="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/font/jegicon.woff" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-24cd7297d6731734a95943d7a002a051" href="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-24cd7297d6731734a95943d7a002a051.css" media="all" /><link rel="preload" href="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-24cd7297d6731734a95943d7a002a051.css" as="style"><meta name="description" content="Con una capacidad de carga de 14 toneladas y las mismas funcionalidades que las versiones convencionales (diésel), Codelco estrenó un LHD (del inglés" /><link rel="canonical" href="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente" /><meta property="og:description" content="Con una capacidad de carga de 14 toneladas y las mismas funcionalidades que las versiones convencionales (diésel), Codelco estrenó un LHD (del inglés" /><meta property="og:url" content="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/" /><meta property="og:site_name" content="El Rancagüino" /><meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" /><meta property="article:published_time" content="2022-11-20T13:22:30+00:00" /><meta property="article:modified_time" content="2022-11-18T18:30:09+00:00" /><meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01.jpg" /><meta property="og:image:width" content="1134" /><meta property="og:image:height" content="638" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Alejandra Sepulveda Nuñez" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@elrancaguino" /><meta name="twitter:site" content="@elrancaguino" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Alejandra Sepulveda Nuñez" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="6 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente del feed" href="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/feed/" /> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <script defer type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!-- Fragmento de código de Google Analytics añadido por Site Kit --> <script defer type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57167349-1#038;siteground-async=1' id='google_gtagjs-js' async></script> <script defer type='text/javascript' id='google_gtagjs-js-after'> window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elrancaguino.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57167349-1", {"anonymize_ip":true});
gtag("config", "G-BV5RD6GTNB"); </script> <!-- Final del fragmento de código de Google Analytics añadido por Site Kit --><link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/166752" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.elrancaguino.cl/?p=166752' /><link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F11%2F20%2Fprimer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F11%2F20%2Fprimer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.87.0" /> <style>img#wpstats{display:none}</style> <style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css"> .no_thumbnail .jeg_thumb,
 .thumbnail-container.no_thumbnail {
 display: none !important;
 }
 .jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
 .jeg_pl_sm.no_thumbnail .jeg_postblock_content {
 margin-left: 0;
 }
 .jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
 .jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
 margin-top: 0;
 }
 .jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
 .jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
 position: relative;
 }
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #212121 !important;
 } 
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
 .jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
 color: #fff !important;
 } </style><style> .ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e {z-index:99999999999;}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-e84e71a8e5be48619086b83ac12cbef4 {z-index:99999999;} </style> <!-- El Rancaguino --><link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" /><meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxyYW5jYWd1aW5vLmNs" /> <!-- Fin El Rancaguino --> <!-- Inicio Ad Server Google El Rancaguino --> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Start GPT Tag --> <!-- End GPT Tag --> <!-- Fin Ad Server Google El Rancaguino --> <!-- Inicio MasMedios --> <!-- Inicio MasMedios AdServer--> <!-- Fin MasMedios AdServer--> <!-- Inicio MasMedios Insurads--> <!-- Fin MasMedios Insurads--> <!-- Inicio MasMedios AdSense--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
 crossorigin="anonymous"></script> <!-- Fin MasMedios AdSense--> <!-- Fin MasMedios --><link rel="dns-prefetch" href="//pagead2.googlesyndication.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//tagmanager.smartadserver.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//www.googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ads.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//cdn.stickyadstv.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.springserve.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//vpaid.pubmatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/tag/js/gpt.js" data-set-by="SiteGround Optimizer"/></head><body class="post-template-default single single-post postid-166752 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div> <!-- The Main Wrapper
 ============================================= --><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div> <!-- HEADER --><div class="jeg_header full"><div class="jeg_topbar jeg_container dark"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left  jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center  jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_top_date"> domingo 20 de noviembre de 2022</div></div></div><div class="jeg_nav_col jeg_nav_right  jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div
 class="jeg_nav_item socials_widget jeg_social_icon_block circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_account"><ul class="jeg_accountlink jeg_menu"><li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li></ul></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="37" class="active"><a href="https://www.elrancaguino.cl/category/deportes/">Todo</a></li><li data-cat-id="7524" class=""><a href="https://www.elrancaguino.cl/category/deportes/qatar-2002/">Qatar 2002</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/"><div class="thumbnail-container size-500 "><img width="265" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="qatar vs ecuador" decoding="async" loading="lazy" sizes="(max-width: 265px) 100vw, 265px" data-full-width="1352" data-full-height="920" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/">Qatar vs Ecuador EN VIVO: relato MINUTO A MINUTO, Mundial Qatar 2022, fecha 1 grupo A</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/la-mala-suerte-fario-de-los-campeones-del-mundo/"><div class="thumbnail-container size-500 "><img width="133" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La mala suerte de los campeones del mundo" decoding="async" loading="lazy" sizes="(max-width: 133px) 100vw, 133px" data-full-width="3600" data-full-height="4875" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/55009932922_4.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/la-mala-suerte-fario-de-los-campeones-del-mundo/">La mala suerte de los campeones del mundo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/la-jerarquia-de-los-mas-jovenes-del-mundial-de-qatar/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La jerarquía de los más jóvenes del Mundial de Qatar" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3194" data-full-height="2129" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/55009946570_2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/la-jerarquia-de-los-mas-jovenes-del-mundial-de-qatar/">La jerarquía de los más jóvenes del Mundial de Qatar</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/la-gamboina-recibira-a-mas-de-200-deportistas-en-torneo-de-kickingball/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Gamboína recibirá a más de 200 deportistas en torneo de Kickingball" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="1080" data-full-height="719" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/kickingball-rancagua.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/la-gamboina-recibira-a-mas-de-200-deportistas-en-torneo-de-kickingball/">La Gamboína recibirá a más de 200 deportistas en torneo de Kickingball</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/la-agenda-cestera-del-fin-de-semana-2/"><div class="thumbnail-container size-500 "><img width="256" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La agenda cestera del fin de semana" decoding="async" loading="lazy" sizes="(max-width: 256px) 100vw, 256px" data-full-width="2500" data-full-height="1759" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/tomas-lawrence.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/la-agenda-cestera-del-fin-de-semana-2/">La agenda cestera del fin de semana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/rengo-se-juega-todas-sus-chances-como-dueno-de-casa/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rengo se juega todas sus chances como dueño de casa" decoding="async" loading="lazy" sizes="(max-width: 272px) 100vw, 272px" data-full-width="1789" data-full-height="1183" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/deportes-rengo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/rengo-se-juega-todas-sus-chances-como-dueno-de-casa/">Rengo se juega todas sus chances como dueño de casa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/en-santa-cruz-buscan-estadio-para-el-2023/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Santa Cruz buscan estadio para el 2023" decoding="async" loading="lazy" sizes="(max-width: 266px) 100vw, 266px" data-full-width="3000" data-full-height="2030" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/santa-cruz.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/en-santa-cruz-buscan-estadio-para-el-2023/">En Santa Cruz buscan estadio para el 2023</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/celestes-cierran-la-temporada-recibiendo-a-puerto-montt/"><div class="thumbnail-container size-500 "><img width="251" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Celestes cierran la temporada recibiendo a Puerto Montt" decoding="async" loading="lazy" sizes="(max-width: 251px) 100vw, 251px" data-full-width="1848" data-full-height="1323" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/ohiggins-fem-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/celestes-cierran-la-temporada-recibiendo-a-puerto-montt/">Celestes cierran la temporada recibiendo a Puerto Montt</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/pumas-de-machali-consiguio-el-segundo-puesto-en-san-javier/"><div class="thumbnail-container size-500 "><img width="281" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Pumas de Machalí consiguió el segundo puesto en San Javier" decoding="async" loading="lazy" sizes="(max-width: 281px) 100vw, 281px" data-full-width="3021" data-full-height="1934" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Pumas-machali.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/pumas-de-machali-consiguio-el-segundo-puesto-en-san-javier/">Pumas de Machalí consiguió el segundo puesto en San Javier</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/decretan-alerta-roja-en-la-estrella-por-incendio-forestal-amenaza-llegar-a-poblacion-cercana/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/decretan-alerta-roja-en-la-estrella-por-incendio-forestal-amenaza-llegar-a-poblacion-cercana/">Decretan Alerta Roja en La Estrella por incendio forestal: Amenaza llegar a población cercana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/mostazal-controlada-emergencia-provocada-por-incendio-ocurrido-en-la-empresa-papeleras-del-pacifico/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mostazal: Controlada emergencia provocada por incendio ocurrido en la empresa Papeleras del Pacífico" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1600" data-full-height="721" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/IMG-20221118-WA0039.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/mostazal-controlada-emergencia-provocada-por-incendio-ocurrido-en-la-empresa-papeleras-del-pacifico/">Mostazal: Controlada emergencia provocada por incendio ocurrido en la empresa Papeleras del Pacífico</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/alto-poder-de-fuego-allanamientos-simultaneos-permiten-desbaratar-a-banda-delictual-que-se-dedicaba-al-trafico-de-drogas/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alto poder de fuego: Allanamientos simultáneos permiten desbaratar a banda delictual que se dedicaba al tráfico de drogas" decoding="async" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1600" data-full-height="900" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-allanamientos.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/alto-poder-de-fuego-allanamientos-simultaneos-permiten-desbaratar-a-banda-delictual-que-se-dedicaba-al-trafico-de-drogas/">Alto poder de fuego: Allanamientos simultáneos permiten desbaratar a banda delictual que se dedicaba al tráfico de drogas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/realizan-operativo-control-cero-para-sacar-de-circulacion-a-conductores-bajo-el-alcohol-y-drogas/"><div class="thumbnail-container size-500 "><img width="243" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Realizan Operativo «Control Cero» para sacar de circulación a conductores bajo el alcohol y drogas" decoding="async" loading="lazy" sizes="(max-width: 243px) 100vw, 243px" data-full-width="1378" data-full-height="1021" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-controles-rengo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/realizan-operativo-control-cero-para-sacar-de-circulacion-a-conductores-bajo-el-alcohol-y-drogas/">Realizan Operativo «Control Cero» para sacar de circulación a conductores bajo el alcohol y drogas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/tres-detenidos-drogas-y-armas-de-fuego-encuentran-tras-allanamiento-en-vivienda-de-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="143" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tres detenidos: Drogas y armas de fuego encuentran tras allanamiento en vivienda de San Fernando" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1024" data-full-height="407" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-droga-y-armas-san-fdo.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/tres-detenidos-drogas-y-armas-de-fuego-encuentran-tras-allanamiento-en-vivienda-de-san-fernando/">Tres detenidos: Drogas y armas de fuego encuentran tras allanamiento en vivienda de San Fernando</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/circulaba-por-las-calles-de-machali-portando-dos-armas-de-fuego/"><div class="thumbnail-container size-500 "><img width="230" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Circulaba por las calles de Machalí portando dos armas de fuego" decoding="async" loading="lazy" sizes="(max-width: 230px) 100vw, 230px" data-full-width="1600" data-full-height="1252" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-armas-machali.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/circulaba-por-las-calles-de-machali-portando-dos-armas-de-fuego/">Circulaba por las calles de Machalí portando dos armas de fuego</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/rancagua-detienen-a-menor-de-17-anos-portando-armas-de-fuego-y-cocaina/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua: Detienen a menor de 17 años portando armas de fuego y cocaína" decoding="async" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-full-width="1600" data-full-height="1200" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/3-detenido-menor.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/rancagua-detienen-a-menor-de-17-anos-portando-armas-de-fuego-y-cocaina/">Rancagua: Detienen a menor de 17 años portando armas de fuego y cocaína</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/hombres-se-niegan-a-control-policial-y-agreden-a-carabineros-en-plena-via-publica/"><div class="thumbnail-container size-500 "><img width="110" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hombres se niegan a control policial y agreden a carabineros en plena vía pública" decoding="async" loading="lazy" sizes="(max-width: 110px) 100vw, 110px" data-full-width="1080" data-full-height="1774" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-detenidos-rengo....jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/hombres-se-niegan-a-control-policial-y-agreden-a-carabineros-en-plena-via-publica/">Hombres se niegan a control policial y agreden a carabineros en plena vía pública</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/"><div class="thumbnail-container size-500 "><img width="183" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino" decoding="async" loading="lazy" sizes="(max-width: 183px) 100vw, 183px" data-full-width="577" data-full-height="568" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-vehiculo-robado.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/">En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li id="menu-item-159707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li><li id="menu-item-166856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166856 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Qatar 2022</a><ul class="sub-menu"><li id="menu-item-166857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166857 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/programacion-y-resultados-mundial-qatar-2022/">Resultados</a></li><li id="menu-item-166859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166859 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/tabla-de-posiciones-fase-de-grupos-mundial-qatar-2022/">Posiciones</a></li><li id="menu-item-166858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166858 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/estadisticas-destacadas-mundial-qatar-2022/">Estadísticas</a></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/hubo-una-vez-una-idea-llamada-rancagua-revive-su-centro/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EDITORIAL: Patrimonio Rancagüino." decoding="async" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-full-width="750" data-full-height="536" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/09/editorial.webp" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/20/hubo-una-vez-una-idea-llamada-rancagua-revive-su-centro/">Hubo una vez una idea llamada “Rancagua REVIVE su centro”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/es-sostenible-el-desarrollo-sostenible/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿ES SOSTENIBLE EL DESARROLLO SOSTENIBLE?" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="853" data-full-height="568" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Natalia-Pardo-Henkel-Chile.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/es-sostenible-el-desarrollo-sostenible/">¿ES SOSTENIBLE EL DESARROLLO SOSTENIBLE?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/energias-renovables-la-compensacion-para-la-demanda-energetica/"><div class="thumbnail-container size-500 "><img width="239" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Energías renovables, la compensación para la demanda energética" decoding="async" loading="lazy" sizes="(max-width: 239px) 100vw, 239px" data-full-width="3680" data-full-height="2768" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/IMG_5964.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/energias-renovables-la-compensacion-para-la-demanda-energetica/">Energías renovables, la compensación para la demanda energética</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/los-avances-del-proyecto-de-electromovilidad/"><div class="thumbnail-container size-500 "><img width="144" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los avances del proyecto de electromovilidad" decoding="async" loading="lazy" sizes="(max-width: 144px) 100vw, 144px" data-full-width="757" data-full-height="943" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Arsenio-Fernandez.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/los-avances-del-proyecto-de-electromovilidad/">Los avances del proyecto de electromovilidad</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/desercion-y-violencia-escolar-dos-caras-de-una-misma-moneda/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Deserción y violencia escolar: dos caras de una misma moneda" decoding="async" loading="lazy" sizes="(max-width: 272px) 100vw, 272px" data-full-width="1280" data-full-height="846" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-10.00.06.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/desercion-y-violencia-escolar-dos-caras-de-una-misma-moneda/">Deserción y violencia escolar: dos caras de una misma moneda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/australia-y-la-ciudad-inteligente/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Australia y la ciudad inteligente." decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1280" data-full-height="576" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.18.32.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/australia-y-la-ciudad-inteligente/">Australia y la ciudad inteligente.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/los-desafios-del-turismo-circular-y-regenerativo/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los desafíos del turismo circular y regenerativo" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3120" data-full-height="2082" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Claudia-Collipal-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/los-desafios-del-turismo-circular-y-regenerativo/">Los desafíos del turismo circular y regenerativo</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/editorial-fiesta-de-graduacion/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/editorial-fiesta-de-graduacion/">EDITORIAL: Fiesta de Graduación.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/15/una-reforma-retro/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/15/una-reforma-retro/">¿Una reforma retro?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div></div><div class="jeg_separator separator5"></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><!-- /.jeg_header --></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon"> <a href="#" class="toggle_btn jeg_mobile_toggle"> <span></span><span></span><span></span> </a></div><div class="jeg_separator separator5"></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_main_menu_wrapper"><div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li><li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="37" class="active"><a href="https://www.elrancaguino.cl/category/deportes/">Todo</a></li><li data-cat-id="7524" class=""><a href="https://www.elrancaguino.cl/category/deportes/qatar-2002/">Qatar 2002</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/"><div class="thumbnail-container size-500 "><img width="265" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="qatar vs ecuador" decoding="async" loading="lazy" sizes="(max-width: 265px) 100vw, 265px" data-full-width="1352" data-full-height="920" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/">Qatar vs Ecuador EN VIVO: relato MINUTO A MINUTO, Mundial Qatar 2022, fecha 1 grupo A</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/la-mala-suerte-fario-de-los-campeones-del-mundo/"><div class="thumbnail-container size-500 "><img width="133" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La mala suerte de los campeones del mundo" decoding="async" loading="lazy" sizes="(max-width: 133px) 100vw, 133px" data-full-width="3600" data-full-height="4875" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/55009932922_4.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/la-mala-suerte-fario-de-los-campeones-del-mundo/">La mala suerte de los campeones del mundo</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/la-jerarquia-de-los-mas-jovenes-del-mundial-de-qatar/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La jerarquía de los más jóvenes del Mundial de Qatar" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3194" data-full-height="2129" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/55009946570_2.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/la-jerarquia-de-los-mas-jovenes-del-mundial-de-qatar/">La jerarquía de los más jóvenes del Mundial de Qatar</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/la-gamboina-recibira-a-mas-de-200-deportistas-en-torneo-de-kickingball/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La Gamboína recibirá a más de 200 deportistas en torneo de Kickingball" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="1080" data-full-height="719" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/kickingball-rancagua.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/la-gamboina-recibira-a-mas-de-200-deportistas-en-torneo-de-kickingball/">La Gamboína recibirá a más de 200 deportistas en torneo de Kickingball</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/la-agenda-cestera-del-fin-de-semana-2/"><div class="thumbnail-container size-500 "><img width="256" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="La agenda cestera del fin de semana" decoding="async" loading="lazy" sizes="(max-width: 256px) 100vw, 256px" data-full-width="2500" data-full-height="1759" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/tomas-lawrence.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/la-agenda-cestera-del-fin-de-semana-2/">La agenda cestera del fin de semana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/rengo-se-juega-todas-sus-chances-como-dueno-de-casa/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rengo se juega todas sus chances como dueño de casa" decoding="async" loading="lazy" sizes="(max-width: 272px) 100vw, 272px" data-full-width="1789" data-full-height="1183" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/deportes-rengo-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/rengo-se-juega-todas-sus-chances-como-dueno-de-casa/">Rengo se juega todas sus chances como dueño de casa</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/en-santa-cruz-buscan-estadio-para-el-2023/"><div class="thumbnail-container size-500 "><img width="266" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Santa Cruz buscan estadio para el 2023" decoding="async" loading="lazy" sizes="(max-width: 266px) 100vw, 266px" data-full-width="3000" data-full-height="2030" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/santa-cruz.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/en-santa-cruz-buscan-estadio-para-el-2023/">En Santa Cruz buscan estadio para el 2023</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/celestes-cierran-la-temporada-recibiendo-a-puerto-montt/"><div class="thumbnail-container size-500 "><img width="251" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Celestes cierran la temporada recibiendo a Puerto Montt" decoding="async" loading="lazy" sizes="(max-width: 251px) 100vw, 251px" data-full-width="1848" data-full-height="1323" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/ohiggins-fem-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/celestes-cierran-la-temporada-recibiendo-a-puerto-montt/">Celestes cierran la temporada recibiendo a Puerto Montt</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/pumas-de-machali-consiguio-el-segundo-puesto-en-san-javier/"><div class="thumbnail-container size-500 "><img width="281" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Pumas de Machalí consiguió el segundo puesto en San Javier" decoding="async" loading="lazy" sizes="(max-width: 281px) 100vw, 281px" data-full-width="3021" data-full-height="1934" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Pumas-machali.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/pumas-de-machali-consiguio-el-segundo-puesto-en-san-javier/">Pumas de Machalí consiguió el segundo puesto en San Javier</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_list"><div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/decretan-alerta-roja-en-la-estrella-por-incendio-forestal-amenaza-llegar-a-poblacion-cercana/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/decretan-alerta-roja-en-la-estrella-por-incendio-forestal-amenaza-llegar-a-poblacion-cercana/">Decretan Alerta Roja en La Estrella por incendio forestal: Amenaza llegar a población cercana</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/19/mostazal-controlada-emergencia-provocada-por-incendio-ocurrido-en-la-empresa-papeleras-del-pacifico/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Mostazal: Controlada emergencia provocada por incendio ocurrido en la empresa Papeleras del Pacífico" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1600" data-full-height="721" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/IMG-20221118-WA0039.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/19/mostazal-controlada-emergencia-provocada-por-incendio-ocurrido-en-la-empresa-papeleras-del-pacifico/">Mostazal: Controlada emergencia provocada por incendio ocurrido en la empresa Papeleras del Pacífico</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/alto-poder-de-fuego-allanamientos-simultaneos-permiten-desbaratar-a-banda-delictual-que-se-dedicaba-al-trafico-de-drogas/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Alto poder de fuego: Allanamientos simultáneos permiten desbaratar a banda delictual que se dedicaba al tráfico de drogas" decoding="async" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1600" data-full-height="900" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-allanamientos.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/alto-poder-de-fuego-allanamientos-simultaneos-permiten-desbaratar-a-banda-delictual-que-se-dedicaba-al-trafico-de-drogas/">Alto poder de fuego: Allanamientos simultáneos permiten desbaratar a banda delictual que se dedicaba al tráfico de drogas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/realizan-operativo-control-cero-para-sacar-de-circulacion-a-conductores-bajo-el-alcohol-y-drogas/"><div class="thumbnail-container size-500 "><img width="243" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Realizan Operativo «Control Cero» para sacar de circulación a conductores bajo el alcohol y drogas" decoding="async" loading="lazy" sizes="(max-width: 243px) 100vw, 243px" data-full-width="1378" data-full-height="1021" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-controles-rengo.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/realizan-operativo-control-cero-para-sacar-de-circulacion-a-conductores-bajo-el-alcohol-y-drogas/">Realizan Operativo «Control Cero» para sacar de circulación a conductores bajo el alcohol y drogas</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/tres-detenidos-drogas-y-armas-de-fuego-encuentran-tras-allanamiento-en-vivienda-de-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="143" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Tres detenidos: Drogas y armas de fuego encuentran tras allanamiento en vivienda de San Fernando" decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1024" data-full-height="407" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-droga-y-armas-san-fdo.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/tres-detenidos-drogas-y-armas-de-fuego-encuentran-tras-allanamiento-en-vivienda-de-san-fernando/">Tres detenidos: Drogas y armas de fuego encuentran tras allanamiento en vivienda de San Fernando</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/circulaba-por-las-calles-de-machali-portando-dos-armas-de-fuego/"><div class="thumbnail-container size-500 "><img width="230" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Circulaba por las calles de Machalí portando dos armas de fuego" decoding="async" loading="lazy" sizes="(max-width: 230px) 100vw, 230px" data-full-width="1600" data-full-height="1252" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-armas-machali.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/circulaba-por-las-calles-de-machali-portando-dos-armas-de-fuego/">Circulaba por las calles de Machalí portando dos armas de fuego</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/rancagua-detienen-a-menor-de-17-anos-portando-armas-de-fuego-y-cocaina/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua: Detienen a menor de 17 años portando armas de fuego y cocaína" decoding="async" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-full-width="1600" data-full-height="1200" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/3-detenido-menor.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/rancagua-detienen-a-menor-de-17-anos-portando-armas-de-fuego-y-cocaina/">Rancagua: Detienen a menor de 17 años portando armas de fuego y cocaína</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/hombres-se-niegan-a-control-policial-y-agreden-a-carabineros-en-plena-via-publica/"><div class="thumbnail-container size-500 "><img width="110" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Hombres se niegan a control policial y agreden a carabineros en plena vía pública" decoding="async" loading="lazy" sizes="(max-width: 110px) 100vw, 110px" data-full-width="1080" data-full-height="1774" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-detenidos-rengo....jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/hombres-se-niegan-a-control-policial-y-agreden-a-carabineros-en-plena-via-publica/">Hombres se niegan a control policial y agreden a carabineros en plena vía pública</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/"><div class="thumbnail-container size-500 "><img width="183" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino" decoding="async" loading="lazy" sizes="(max-width: 183px) 100vw, 183px" data-full-width="577" data-full-height="568" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-vehiculo-robado.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/">En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li><li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li id="menu-item-159707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li><li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li><li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li><li id="menu-item-166856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166856 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Qatar 2022</a><ul class="sub-menu"><li id="menu-item-166857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166857 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/programacion-y-resultados-mundial-qatar-2022/">Resultados</a></li><li id="menu-item-166859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166859 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/tabla-de-posiciones-fase-de-grupos-mundial-qatar-2022/">Posiciones</a></li><li id="menu-item-166858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166858 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/estadisticas-destacadas-mundial-qatar-2022/">Estadísticas</a></li></ul></li><li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu"><div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"><ul class="jeg_subcat_item"><li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li><li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li></ul></div><div class="jeg_newsfeed_list"><div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat"><div class="newsfeed_carousel"><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/hubo-una-vez-una-idea-llamada-rancagua-revive-su-centro/"><div class="thumbnail-container size-500 "><img width="252" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="EDITORIAL: Patrimonio Rancagüino." decoding="async" loading="lazy" sizes="(max-width: 252px) 100vw, 252px" data-full-width="750" data-full-height="536" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/09/editorial.webp" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/20/hubo-una-vez-una-idea-llamada-rancagua-revive-su-centro/">Hubo una vez una idea llamada “Rancagua REVIVE su centro”</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/es-sostenible-el-desarrollo-sostenible/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿ES SOSTENIBLE EL DESARROLLO SOSTENIBLE?" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="853" data-full-height="568" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Natalia-Pardo-Henkel-Chile.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/es-sostenible-el-desarrollo-sostenible/">¿ES SOSTENIBLE EL DESARROLLO SOSTENIBLE?</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/18/energias-renovables-la-compensacion-para-la-demanda-energetica/"><div class="thumbnail-container size-500 "><img width="239" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Energías renovables, la compensación para la demanda energética" decoding="async" loading="lazy" sizes="(max-width: 239px) 100vw, 239px" data-full-width="3680" data-full-height="2768" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/IMG_5964.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/18/energias-renovables-la-compensacion-para-la-demanda-energetica/">Energías renovables, la compensación para la demanda energética</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/los-avances-del-proyecto-de-electromovilidad/"><div class="thumbnail-container size-500 "><img width="144" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los avances del proyecto de electromovilidad" decoding="async" loading="lazy" sizes="(max-width: 144px) 100vw, 144px" data-full-width="757" data-full-height="943" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Arsenio-Fernandez.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/los-avances-del-proyecto-de-electromovilidad/">Los avances del proyecto de electromovilidad</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/desercion-y-violencia-escolar-dos-caras-de-una-misma-moneda/"><div class="thumbnail-container size-500 "><img width="272" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Deserción y violencia escolar: dos caras de una misma moneda" decoding="async" loading="lazy" sizes="(max-width: 272px) 100vw, 272px" data-full-width="1280" data-full-height="846" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-10.00.06.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/desercion-y-violencia-escolar-dos-caras-de-una-misma-moneda/">Deserción y violencia escolar: dos caras de una misma moneda</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/17/australia-y-la-ciudad-inteligente/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Australia y la ciudad inteligente." decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1280" data-full-height="576" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-16.18.32.jpeg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/17/australia-y-la-ciudad-inteligente/">Australia y la ciudad inteligente.</a></h3></div><div class="jeg_newsfeed_item "><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/los-desafios-del-turismo-circular-y-regenerativo/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los desafíos del turismo circular y regenerativo" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3120" data-full-height="2082" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Claudia-Collipal-1.jpg" /></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/los-desafios-del-turismo-circular-y-regenerativo/">Los desafíos del turismo circular y regenerativo</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/editorial-fiesta-de-graduacion/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/16/editorial-fiesta-de-graduacion/">EDITORIAL: Fiesta de Graduación.</a></h3></div><div class="jeg_newsfeed_item no_thumbnail"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/15/una-reforma-retro/"><div class="thumbnail-container size-500 "></div></a></div><h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/11/15/una-reforma-retro/">¿Una reforma retro?</a></h3></div></div></div><div class="newsfeed_overlay"><div class="preloader_type preloader_circle"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div><ul class="sub-menu"><li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li><li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li><li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_separator separator1"></div><!-- Search Icon --><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="fixed"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title"> <a href="https://www.elrancaguino.cl/"> <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="jeg_ad jeg_ad_top jnews_header_bottom_ads"><div class='ads-wrapper  '></div></div><div class="post-wrapper"><div class="post-wrap" ><div class="jeg_main "><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content custom_post_template"><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-2'><div class="code-block-label"></div> <!-- El Rancaguino AdServer Interiores_ITT Inicio --> <!-- GPT AdSlot 20 for Ad unit 'ElRancaguino/Interiores_ITT' ### Size: [[1,1]] --><div id='div-gpt-ad-2581939-20'></div> <!-- End AdSlot 20 --> <!-- El Rancaguino AdServer Interiores_ITT Fin --></div><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-7'> <!-- El Rancaguino AdServer 1x1_Video Inicio --> <!-- GPT AdSlot 21 for Ad unit 'ElRancaguino/1x1_Video' ### Size: [[1,1]] --><div id='div-gpt-ad-1641996340053-21'></div> <!-- End AdSlot 21 --> <!-- El Rancaguino AdServer 1x1_Video Fin --></div><div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-81'> <!-- MasMedios AdServer ITT Inicio --><div id="sas_99084"></div> <!-- MasMedios AdServer ITT Fin --></div><div class='code-block code-block-e84e71a8e5be48619086b83ac12cbef4 code-block-82'> <!-- MasMedios AdServer Footer Flotante Inicio --><div id="sas_99074"></div> <!-- MasMedios AdServer Footer Flotante Fin --></div><div data-elementor-type="wp-post" data-elementor-id="117577" class="elementor elementor-117577"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-1544d7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1544d7f" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-870ef1b" data-id="870ef1b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9cfede1 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="9cfede1" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default"><div class="elementor-widget-container"><div  class='jeg_ad jeg_ad_module jnews_module_166752_0_637a565c1b648   '><div class='ads-wrapper'><div class=''><div class='ai-viewports ai-viewport-1 ai-insert-5-21509667' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-5-21509667' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTUnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwUmxjMnQwYjNBZ1NXNXBZMmx2SUMwdFBnbzhJUzB0SUVkUVZDQkJaRk5zYjNRZ01UZ2dabTl5SUVGa0lIVnVhWFFnSjBWc1VtRnVZMkZuZFdsdWJ5OUpiblJsY21sdmNtVnpYMGhsWVdSbGNsOUVaWE5yZEc5d0p5QWpJeU1nVTJsNlpUb2dXMXMzTWpnc09UQmRMRnM1TnpBc09UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTRJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlJHVnphM1J2Y0NCR2FXNGdMUzArIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='5'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-57621666' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-6-57621666' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTYnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNCSmJtbGphVzhnTFMwK0Nqd2hMUzBnUjFCVUlFRmtVMnh2ZENBeE9TQm1iM0lnUVdRZ2RXNXBkQ0FuUld4U1lXNWpZV2QxYVc1dkwwbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNjZ0l5TWpJRk5wZW1VNklGdGJNekl3TERFd01GMHNXek15TUN3MU1GMHNXek13TUN3eE1EQmRMRnN6TURBc05UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTVJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='6'></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-a586433 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a586433" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-768c8c0" data-id="768c8c0" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-d70101d elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="d70101d" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_breadcrumb_wrapper   '><div id="breadcrumbs"><span class=""> <a href="https://www.elrancaguino.cl">Inicio</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a> </span></div></div></div></div><div class="elementor-element elementor-element-6b878dd elementor-widget elementor-widget-jnews_post_title_elementor" data-id="6b878dd" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_title_wrapper normal  '><h1 class="jeg_post_title">Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente</h1></div></div></div><div class="elementor-element elementor-element-aca5149 elementor-widget elementor-widget-jnews_post_subtitle_elementor" data-id="aca5149" data-element_type="widget" data-widget_type="jnews_post_subtitle_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_subtitle_wrapper   '><h2 class="jeg_post_subtitle">Codelco avanza hacia la carbono neutralidad en 2050 con la prueba industrial de este equipo que evita el consumo de 160 mil litros de diésel en un año de operación, lo que se traduce en 433 toneladas menos de GEI (gases de efecto invernadero) liberados a la atmósfera.</h2></div></div></div><div class="elementor-element elementor-element-33a4bbc elementor-hidden-mobile elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="33a4bbc" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper normal  '><div class='meta_left'><div class="jeg_meta_date"> <a href="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/">domingo 20 de noviembre de 2022</a></div><div class="jeg_meta_category"> <span> <span class="meta_text">en</span> <a href="https://www.elrancaguino.cl/category/actualidad/" rel="category tag">Actualidad</a> </span></div></div><div class='meta_right'><div class="jeg_meta_author"><img alt='Alejandra Sepulveda Nuñez' src='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg' srcset='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/alejandra-sepulveda-nunez/">Alejandra Sepulveda Nuñez</a></div></div></div></div></div><div class="elementor-element elementor-element-e4dff43 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="e4dff43" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_date"> <a href="https://www.elrancaguino.cl/2022/11/20/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente/">domingo 20 de noviembre de 2022</a></div><div class="jeg_meta_category"> <span> <span class="meta_text">en</span> <a href="https://www.elrancaguino.cl/category/actualidad/" rel="category tag">Actualidad</a> </span></div></div><div class='meta_right'></div></div></div></div><div class="elementor-element elementor-element-5bb5431 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="5bb5431" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default"><div class="elementor-widget-container"><div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_author"><img alt='Alejandra Sepulveda Nuñez' src='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg' srcset='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/alejandra-sepulveda-nunez/">Alejandra Sepulveda Nuñez</a></div></div><div class='meta_right'></div></div></div></div><div class="elementor-element elementor-element-37b4474 elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="37b4474" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default"><div class="elementor-widget-container"><div  class="jeg_featured featured_image  "><a href="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:56.267%"><img width="750" height="422" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="Primer LHD eléctrico de Sudamérica comenzó sus pruebas en El Teniente" decoding="async" sizes="(max-width: 750px) 100vw, 750px" data-full-width="1134" data-full-height="638" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01.jpg 1134w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01-300x169.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01-1024x576.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Carga-01-768x432.jpg 768w" data-sizes="auto" data-expand="700" /></div></a></div></div></div><div class="elementor-element elementor-element-bfd3e6c elementor-widget elementor-widget-jnews_post_content_elementor" data-id="bfd3e6c" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_content_wrapper   '><div class='entry-content  no-share'><div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal"></div><div class='content-inner'><div class='code-block code-block-center code-block-86'> <!-- MasMedios AdServer 300x250-A Inicio--><div id="300x250-A"></div> <!-- MasMedios AdServer 300x250-A Fin --></div><p>Con una capacidad de carga de 14 toneladas y las mismas funcionalidades que las versiones convencionales (diésel), Codelco estrenó un LHD (del inglés Load, Haul, Dump: carga, acarreo y descarga) 100% eléctrico, en la mina subterránea Diablo Regimiento de División El Teniente.</p><p>Es el primer equipo de estas características que operará en Sudamérica. Fue desarrollado por Epiroc, empresa de origen sueco que produce y desarrolla equipos de construcción, perforación y excavación de roca, la que comenzó en la División El Teniente (DET) una etapa piloto de un año para validar su potencia, funcionalidad y consumo de energía en transporte y operación.</p><p>El inicio de este hito contó con la participación de la ministra de Minería, Marcela Hernando; el presidente ejecutivo de Codelco, André Sougarret; el gerente general de DET, Andrés Music; la vicepresidenta de la Federación de Supervisores del Cobre (Fesuc), Maritza Castro y el gerente general de Epiroc, John Swift, entre otras autoridades y representantes de las compañías.</p><div class='code-block code-block-center code-block-83'> <!-- MasMedios AdServer Inread Inicio--><div id="Inread"></div> <!-- MasMedios AdServer Inread Fin --></div><p>“Estamos convencidos de que el valor económico que generamos como empresa, va de la mano con el valor social y el ambiental. Este triple valor lo sostenemos en el corazón de nuestra estrategia y nos da el impulso para contar con equipos eléctricos menos contaminantes, más eficientes y silenciosos que son una contribución para mejorar los estándares de salud y de seguridad”, afirmó el gerente general de El Teniente, Andrés Music.</p><div class='jnews_inline_related_post_wrapper left'><div class='jnews_inline_related_post'><div  class="jeg_postblock_20 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_166752_9_637a565c29a2f   " data-unique="jnews_module_166752_9_637a565c29a2f"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span>Lee<strong>también...</strong></span></h3></div><div class="jeg_block_container"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="82" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="qatar vs ecuador" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1352" data-full-height="920" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador.jpeg 1352w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador-300x204.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador-1024x697.jpeg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador-768x523.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/">Qatar vs Ecuador EN VIVO: relato MINUTO A MINUTO, Mundial Qatar 2022, fecha 1 grupo A</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/" ><i class="fa fa-clock-o"></i> Hace 1 hora</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="65" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Culminó la 126ª Asamblea Plenaria de Obispos" decoding="async" loading="lazy" sizes="(max-width: 65px) 100vw, 65px" data-full-width="3024" data-full-height="4032" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1.jpg 3024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-225x300.jpg 225w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-768x1024.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-1152x1536.jpg 1152w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-1536x2048.jpg 1536w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/">Alegría por toma de hábito de hermana benedictina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/" ><i class="fa fa-clock-o"></i> Hace 3 horas</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_166752_9_637a565c29a2f = {"header_icon":"","first_title":"Lee","second_title":"tambi\u00e9n...","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"unique1","include_post":"","included_only":false,"exclude_post":"166752","include_category":"","exclude_category":"","include_author":"","include_tag":"50,3654","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_20"};</script></div></div></div><p>Por su parte, el presidente ejecutivo de la empresa sostuvo que ésta es una realidad que llegó para quedarse en Codelco. “Uno de nuestros compromisos 2030 es reducir en 70% nuestra huella de carbono. Un aspecto importante para esta meta es electrificar nuestros equipos y no sólo los de minas subterráneas, también debemos incorporar soluciones para rajo abierto en la medida de que nuestros proveedores vayan desarrollando nuevas tecnologías”, explicó André Sougarret.</p><p>El ejecutivo relevó también que el proceso de fabricación de estos equipos es muy virtuoso para la minería del cobre ya que aporta a la necesaria descarbonización de esta industria. “Su puesta en marcha evitará el consumo de 160 mil litros de diésel en un año de operación, lo que se traduce en 433 toneladas menos de GEI liberados a la atmósfera. La electromovilidad, una de las maneras de combatir el cambio climático, es una tecnología intensiva en el uso de cobre. El LHD eléctrico, por ejemplo, requiere de 900 kilos del mineral; un convencional, sólo necesita 120 kilos”, sostuvo el presidente ejecutivo de la minera estatal.</p><p><strong> </strong></p><h3><strong> </strong><strong>Los aportes a la sustentabilidad de la minería subterránea</strong></h3><p>Además de reducir las emisiones directas de gases de efecto invernadero (GEI) en 100%, su costo de mantenimiento es 60% más bajo, y las condiciones de trabajo que genera son muy valoradas por los equipos a cargo.</p><p>“Llevo 12 años operando este tipo de cargadores en su versión diésel. Con el nuevo LHD eléctrico, desde los primeros entrenamientos para la prueba piloto noté la diferencia en cuanto a calidad de vida. No es necesario usar tapones para los oídos, porque el ruido es mínimo adentro. Además, el traslado es más suave, casi no hay vibraciones en comparación con las que produce un motor petrolero”, relata el operador Miguel Ángel Madrid, uno de los conductores entrenados para esta prueba.</p><p>El LHD es 100% a batería (sin un cable «conectado al enchufe» para operar). En testeos técnicos arroja una autonomía de cuatro horas, sin embargo, las pruebas que se están realizando determinarán si este rendimiento se mantiene en el contexto de una mina como Diablo Regimiento, ubicada a unos 700 metros bajo tierra en División El Teniente, centro de operaciones emplazado unos tres mil metros sobre el nivel del mar en la Región de O´Higgins.</p><p>“La minería siempre ha llevado la delantera de los cambios tecnológicos. Aquí hay un compromiso entre dos empresas, una estatal y una privada, en la que esperamos que les vaya bien a ambas. Estamos inmersos en una crisis climática y somos uno de los países que cuenta con la mayor riqueza para luchar contra ella: rico en cobre y en litio”, comentó la ministra Marcela Hernando durante la actividad.</p><p>La compañía asumió seis compromisos de desarrollo sustentable en materia de huella de carbono, huella hídrica, economía circular, nuevo estándar en depósitos de relaves, desarrollo del territorio con valor social y disminución de material particulado. También anunció su carbononeutralidad a 2050.</p><p>&nbsp;</p><h3><strong><img decoding="async" loading="lazy" class="size-medium wp-image-166753 alignright" src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/carga--300x297.jpg" alt="" width="300" height="297" srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/carga--300x297.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/carga--1024x1015.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/carga--150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/carga--768x761.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/carga-.jpg 1041w" sizes="(max-width: 300px) 100vw, 300px" />La ruta de la electromovilidad en Codelco</strong></h3><p>En 2018 Codelco inició el desarrollo de pilotos de electromovilidad con un pionero plan de pruebas de vehículos eléctricos de servicio en el Distrito Norte. Este programa enfrentó los equipos a condiciones reales de una operación minera, para validar las variables tecnológicas, de negocio y de sustentabilidad.</p><p>En 2019 Codelco fue la primera compañía minera en Chile en probar un bus eléctrico de pasajeros en sus operaciones, en las divisiones El Teniente y Chuquicamata.  Además, debido a la complejidad y especificidad de la minería subterránea, la estatal trabajó en la transformación del primer minibús eléctrico a partir de un equipo diésel.</p><p>En 2020, protagonizó el debut, pionero en la industria, de una camioneta minera eléctrica en El Teniente; en 2021, Chuquicamata Subterránea estrenó el primer equipo de este tipo para la construcción minera, un transportador de hormigón cero emisiones.</p><p>Este año Codelco incorporó 155 buses eléctricos en Chuquicamata, El Teniente y Andina. Actualmente, se licitará una compra similar para Salvador, Ministro Hales, Radomiro Tomic y Ventanas.</p><p>&nbsp;</p><p><strong>TESTIMONIOS</strong></p><p><strong>Felipe Lagno, gerente corporativo (i) de innovación de Codelco </strong></p><p>“la incorporación tan intensa que buscamos de la electromovilidad aporta nuevos modelos de asociación, de desarrollo de competencias y de habilidades y además incentiva al mercado y a la industria a buscar mejores formas de cómo incorporar esa electromovilidad a nuestras operaciones”.</p><p><strong>Maritza Castro, vicepresidenta FESUC</strong></p><p>“Como empresa estatal, Codelco debe estar a la vanguardia en la protección del medioambiente y tener un alto nivel de sustentabilidad. Como representantes de los trabajadores vamos a apoyar toda iniciativa que vaya en esa dirección. Y hoy, en El Teniente, está la muestra de que nuestra política corporativa de sustentabilidad no queda solo en el papel y generamos una minería sustentable para heredar a las próximas generaciones”.</p><p><strong>Nelson Cáceres, representante de los trabajadores en el directorio</strong></p><p>Este hito es relevante para los trabajadores. Es un avance tecnológico que está poniendo en el centro a las personas. En este equipo se mejora de manera sustentable la calidad de vida del operador, minimizando la exposición a la vibración y a la contaminación acústica, entre otras. Es una innovación virtuosa”.</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><div class='code-block code-block-center code-block-87'> <!-- MasMedios AdServer 300x250-B Inicio--><div id="300x250-B"></div> <!-- MasMedios AdServer 300x250-B Fin --></div> <!-- AI CONTENT END 1 --></div></div></div></div></div><div class="elementor-element elementor-element-94acca0 elementor-widget elementor-widget-jnews_post_tag_elementor" data-id="94acca0" data-element_type="widget" data-widget_type="jnews_post_tag_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_tag_wrapper   '><div class="jeg_post_tags"> <span>Tags:</span> <a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a><a href="https://www.elrancaguino.cl/tag/domingo/" rel="tag">domingo</a></div></div></div></div><div class="elementor-element elementor-element-bcfe8f8 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="bcfe8f8" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_share_wrapper   '></div></div></div><div class="elementor-element elementor-element-b27e95d elementor-widget elementor-widget-jnews_post_sequence_elementor" data-id="b27e95d" data-element_type="widget" data-widget_type="jnews_post_sequence_elementor.default"><div class="elementor-widget-container"><div  class='jeg_custom_prev_next_wrapper jnews_prev_next_container   '><div class="jeg_prevnext_post"> <a href="https://www.elrancaguino.cl/2022/11/20/caritas-comienza-campana-de-navidad/" class="post prev-post"> <span class="caption">Noticia Anterior</span><h3 class="post-title">Caritas comienza campaña de Navidad</h3> </a> <a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/" class="post next-post"> <span class="caption">Siguiente Noticia</span><h3 class="post-title">Alegría por toma de hábito de hermana benedictina</h3> </a></div></div></div></div></div></div></div><div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814c06a  jeg_sticky_sidebar jeg_sidebar yes" data-id="814c06a" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-937ae90 elementor-widget elementor-widget-sidebar" data-id="937ae90" data-element_type="widget" data-widget_type="sidebar.default"><div class="elementor-widget-container"><div class="widget ai_widget" id="ai_widget-44"><div class='code-block code-block-center code-block-27'> <!-- El Rancaguino AdServer Interiores_300x250_1 Inicio --> <!-- GPT AdSlot 12 for Ad unit 'ElRancaguino/Interiores_300x250_1' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-12'></div> <!-- End AdSlot 12 --> <!-- El Rancaguino AdServer Interiores_300x250_1 Fin --></div></div><div class="widget ai_widget" id="ai_widget-45"><div class='code-block code-block-default code-block-9'> <!-- /21750594837/Principales/Sidebar_A --><div id='div-gpt-ad-1666959859227-69' style='min-width: 300px; min-height: 250px;'></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-8"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav"><li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li><li data-tab-content="jeg_tabpost_2">Comentarios</li><li data-tab-content="jeg_tabpost_3">Lo último</li></ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/14/macarena-correa-operadora-ferrocarril-mina-esmeralda-estoy-orgullosa-de-mostrar-que-la-mineria-si-puede-recibir-mujeres/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Macarena Correa, operadora Ferrocarril Mina Esmeralda: “Estoy orgullosa de mostrar que la minería sí puede recibir mujeres”" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1560" data-full-height="1040" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539.jpg 1560w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-1536x1024.jpg 1536w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/14/macarena-correa-operadora-ferrocarril-mina-esmeralda-estoy-orgullosa-de-mostrar-que-la-mineria-si-puede-recibir-mujeres/">Macarena Correa, operadora Ferrocarril Mina Esmeralda: “Estoy orgullosa de mostrar que la minería sí puede recibir mujeres”</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 14 de noviembre de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/municipalidad-de-rancagua-entrega-subvenciones-mayores-a-organizaciones-sociales-culturales-y-deportivas-de-rancagua/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="50" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Municipalidad de Rancagua entrega subvenciones mayores a organizaciones sociales, culturales y deportivas de Rancagua." decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="3984" data-full-height="1671" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1.jpg 3984w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1-300x126.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1-1024x429.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1-768x322.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1-1536x644.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1-1-2048x859.jpg 2048w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/16/municipalidad-de-rancagua-entrega-subvenciones-mayores-a-organizaciones-sociales-culturales-y-deportivas-de-rancagua/">Municipalidad de Rancagua entrega subvenciones mayores a organizaciones sociales, culturales y deportivas de Rancagua.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 16 de noviembre de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/"><div class="thumbnail-container animate-lazy  size-715 "><img width="87" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino" decoding="async" loading="lazy" sizes="(max-width: 87px) 100vw, 87px" data-full-width="577" data-full-height="568" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-vehiculo-robado.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-vehiculo-robado.jpeg 577w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-vehiculo-robado-300x295.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/1-vehiculo-robado-150x150.jpeg 150w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/">En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 16 de noviembre de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/14/violador-de-membrillar-fue-condenado-a-cadena-perpetua/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="60" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="“Violador de Membrillar” fue condenado a cadena perpetua." decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="768" data-full-height="384" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/4-9-768x384-1.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/4-9-768x384-1.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/4-9-768x384-1-300x150.jpg 300w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/14/violador-de-membrillar-fue-condenado-a-cadena-perpetua/">“Violador de Membrillar” fue condenado a cadena perpetua.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 14 de noviembre de 2022</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/el-18-festival-internacional-de-cine-de-rengo-2022-se-desarrollara-entre-el-21-al-27-de-noviembre/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El °18 Festival Internacional de Cine de Rengo 2022 se desarrollará entre el 21 al 27 de noviembre." decoding="async" loading="lazy" sizes="(max-width: 86px) 100vw, 86px" data-full-width="1100" data-full-height="1100" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO.jpg 1100w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-300x300.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-1024x1024.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-150x150.jpg 150w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/FOTO-768x768.jpg 768w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/20/el-18-festival-internacional-de-cine-de-rengo-2022-se-desarrollara-entre-el-21-al-27-de-noviembre/">El °18 Festival Internacional de Cine de Rengo 2022 se desarrollará entre el 21 al 27 de noviembre.</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 20 de noviembre de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="82" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="qatar vs ecuador" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1352" data-full-height="920" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador.jpeg 1352w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador-300x204.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador-1024x697.jpeg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/qatar-vs-ecuador-768x523.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/20/qatar-vs-ecuador-en-vivo-relato-minuto-a-minuto-mundial-qatar-2022-fecha-1-grupo-a/">Qatar vs Ecuador EN VIVO: relato MINUTO A MINUTO, Mundial Qatar 2022, fecha 1 grupo A</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 20 de noviembre de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/en-pumanque-realizaran-peregrinacion-a-agua-santa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="61" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Pumanque realizarán peregrinación a Agua Santa" decoding="async" loading="lazy" sizes="(max-width: 61px) 100vw, 61px" data-full-width="272" data-full-height="385" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/peregrinacion.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/peregrinacion.jpg 272w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/peregrinacion-212x300.jpg 212w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/20/en-pumanque-realizaran-peregrinacion-a-agua-santa/">En Pumanque realizarán peregrinación a Agua Santa</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 20 de noviembre de 2022</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/"><div class="thumbnail-container animate-lazy  size-715 "><img width="65" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Culminó la 126ª Asamblea Plenaria de Obispos" decoding="async" loading="lazy" sizes="(max-width: 65px) 100vw, 65px" data-full-width="3024" data-full-height="4032" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1.jpg 3024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-225x300.jpg 225w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-768x1024.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-1152x1536.jpg 1152w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-1536x2048.jpg 1536w" data-sizes="auto" data-expand="700" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/">Alegría por toma de hábito de hermana benedictina</a></h3><div class="jeg_post_meta"><div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 20 de noviembre de 2022</div></div></div></div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-46"><div class='code-block code-block-center code-block-28'> <!-- El Rancaguino AdServer Interiores_300x250_2 Inicio --> <!-- GPT AdSlot 13 for Ad unit 'ElRancaguino/Interiores_300x250_2' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-13'></div> <!-- End AdSlot 13 --> <!-- El Rancaguino AdServer Interiores_300x250_2 Fin --></div></div><div class="widget ai_widget" id="ai_widget-47"><div class='code-block code-block-center code-block-29'> <!-- El Rancaguino AdServer Interiores_300x250_3 Inicio --> <!-- GPT AdSlot 14 for Ad unit 'ElRancaguino/Interiores_300x250_3' ### Size: [[300,250]] --><div id='div-gpt-ad-2581939-14'></div> <!-- End AdSlot 14 --> <!-- El Rancaguino AdServer Interiores_300x250_3 Fin --></div></div><div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_166752_0_637a565c34959"><h3 class="jeg_block_title"><span>Lo más visto</span></h3></div><ul class="popularpost_list"><li class="popularpost_item format-standard"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/14/macarena-correa-operadora-ferrocarril-mina-esmeralda-estoy-orgullosa-de-mostrar-que-la-mineria-si-puede-recibir-mujeres/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Macarena Correa, operadora Ferrocarril Mina Esmeralda: “Estoy orgullosa de mostrar que la minería sí puede recibir mujeres”" decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1560" data-full-height="1040" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539.jpg 1560w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/Macarena-Correa-operadora-Mina-Esmeralda-IMG_0539-1536x1024.jpg 1536w" data-sizes="auto" data-expand="700" /></div></a></div><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/14/macarena-correa-operadora-ferrocarril-mina-esmeralda-estoy-orgullosa-de-mostrar-que-la-mineria-si-puede-recibir-mujeres/" data-num="01">Macarena Correa, operadora Ferrocarril Mina Esmeralda: “Estoy orgullosa de mostrar que la minería sí puede recibir mujeres”</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span><div class="socialshare_list"> <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a> <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/16/municipalidad-de-rancagua-entrega-subvenciones-mayores-a-organizaciones-sociales-culturales-y-deportivas-de-rancagua/" data-num="02">Municipalidad de Rancagua entrega subvenciones mayores a organizaciones sociales, culturales y deportivas de Rancagua.</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span><div class="socialshare_list"> <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a> <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/16/en-buin-encuentran-vehiculo-sustraido-desde-estacionamiento-de-centro-comercial-rancaguino/" data-num="03">En Buin encuentran vehículo sustraído  desde estacionamiento de centro comercial rancagüino</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span><div class="socialshare_list"> <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a> <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/14/violador-de-membrillar-fue-condenado-a-cadena-perpetua/" data-num="04">“Violador de Membrillar” fue condenado a cadena perpetua.</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span><div class="socialshare_list"> <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a> <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li><li class="popularpost_item format-standard"><h3 class="jeg_post_title"> <a href="https://www.elrancaguino.cl/2022/11/11/masoneria-rancaguina-distinguio-a-ocho-destacados-profesores-de-la-ciudad/" data-num="05">Masonería rancagüina distinguió a ocho destacados profesores de la ciudad.</a></h3><div class="popularpost_meta"><div class="jeg_socialshare"> <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span><div class="socialshare_list"> <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a> <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a></div></div></div></li></ul></div><div class="widget ai_widget" id="ai_widget-43"><div class='code-block code-block-center code-block-30'> <!-- El Rancaguino AdServer Interiores_300x250_4 Inicio --> <!-- GPT AdSlot 15 for Ad unit 'ElRancaguino/Interiores_300x250_4' ### Size: [[300,250],[300,600]] --><div id='div-gpt-ad-2581939-15'></div> <!-- End AdSlot 15 --> <!-- El Rancaguino AdServer Interiores_300x250_4 Fin --></div></div></div></div></div></div></div></div></div></section><section class="elementor-section elementor-top-section elementor-element elementor-element-47b9d46 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47b9d46" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b33cfdc" data-id="b33cfdc" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-3a7a5e3 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="3a7a5e3" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default"><div class="elementor-widget-container"><div  class='jeg_ad jeg_ad_module jnews_module_166752_13_637a565c6ba61   '><div class='ads-wrapper'><div class=''><div class='ai-viewports ai-viewport-1 ai-insert-15-35362436' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-15-35362436' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNSc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlFWlhOcmRHOXdJRWx1YVdOcGJ5QXRMVDRLUENFdExTQkhVRlFnUVdSVGJHOTBJREUySUdadmNpQkJaQ0IxYm1sMElDZEZiRkpoYm1OaFozVnBibTh2U1c1MFpYSnBiM0pmUm05dmRHVnlYMFJsYzJ0MGIzQW5JQ01qSXlCVGFYcGxPaUJiV3pjeU9DdzVNRjBzV3prM01DdzVNRjBzV3prM01Dd3lOVEJkWFNBdExUNEtQR1JwZGlCcFpEMG5aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySnlrN0lIMHBPd29nSUR3dmMyTnlhWEIwUGdvOEwyUnBkajRLUENFdExTQkZibVFnUVdSVGJHOTBJREUySUMwdFBnbzhJUzB0SUVWc0lGSmhibU5oWjNWcGJtOGdRV1JUWlhKMlpYSWdTVzUwWlhKcGIzSmZSbTl2ZEdWeVgwUmxjMnQwYjNBZ1JtbHVJQzB0UGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='15'></div><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-88094984' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-16-88094984' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNic+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlOYjJKcGJHVWdTVzVwWTJsdklDMHRQZ284SVMwdElFZFFWQ0JCWkZOc2IzUWdNVGNnWm05eUlFRmtJSFZ1YVhRZ0owVnNVbUZ1WTJGbmRXbHVieTlKYm5SbGNtbHZjbDlHYjI5MFpYSmZUVzlpYVd4bEp5QWpJeU1nVTJsNlpUb2dXMXN6TWpBc01UQXdYU3hiTXpJd0xEVXdYU3hiTXpBd0xERXdNRjBzV3pNd01DdzFNRjFkSUMwdFBnbzhaR2wySUdsa1BTZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuUGdvZ0lEeHpZM0pwY0hRK0NpQWdJQ0JuYjI5bmJHVjBZV2N1WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0lHZHZiMmRzWlhSaFp5NWthWE53YkdGNUtDZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuS1RzZ2ZTazdDaUFnUEM5elkzSnBjSFErQ2p3dlpHbDJQZ284SVMwdElFVnVaQ0JCWkZOc2IzUWdNVGNnTFMwK0Nqd2hMUzBnUld3Z1VtRnVZMkZuZFdsdWJ5QkJaRk5sY25abGNpQkpiblJsY21sdmNsOUdiMjkwWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='16'></div></div><div class='ads-text'>Anuncio Publicitario</div></div></div></div></div></div></div></div></div></div></section></div></div></div><div class="jnews_popup_post_container"><section class="jeg_popup_post"> <span class="caption">Siguiente Noticia</span><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="56" height="75" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Culminó la 126ª Asamblea Plenaria de Obispos" decoding="async" loading="lazy" sizes="(max-width: 56px) 100vw, 56px" data-full-width="3024" data-full-height="4032" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1.jpg 3024w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-225x300.jpg 225w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-768x1024.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-1152x1536.jpg 1152w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/2-1-1536x2048.jpg 1536w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.elrancaguino.cl/2022/11/20/alegria-por-toma-de-habito-de-hermana-benedictina/"> Alegría por toma de hábito de hermana benedictina </a></h3></div><div class="jeg_popup_content"><div class="jeg_thumb"> <a href="https://www.elrancaguino.cl/2022/11/20/en-pumanque-realizaran-peregrinacion-a-agua-santa/"><div class="thumbnail-container animate-lazy  size-1000 "><img width="53" height="75" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="En Pumanque realizarán peregrinación a Agua Santa" decoding="async" loading="lazy" sizes="(max-width: 53px) 100vw, 53px" data-full-width="272" data-full-height="385" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/11/peregrinacion.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/11/peregrinacion.jpg 272w, https://www.elrancaguino.cl/wp-content/uploads/2022/11/peregrinacion-212x300.jpg 212w" data-sizes="auto" data-expand="700" /></div> </a></div><h3 class="post-title"> <a href="https://www.elrancaguino.cl/2022/11/20/en-pumanque-realizaran-peregrinacion-a-agua-santa/"> En Pumanque realizarán peregrinación a Agua Santa </a></h3></div> <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a></section></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-166752 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"></div></div><div class="post-ajax-overlay"><div class="preloader_type preloader_dot"><div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_4 normal"><div class="jeg_footer_container jeg_container"><div class="jeg_footer_content"><div class="container"><div class="row"><div class="jeg_footer_primary clearfix"><div class="col-md-9 footer_column"><ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166856"><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Qatar 2022</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div><div class="col-md-3 footer_column footer_right"><div class="footer-text"> <strong>SOCIEDAD INFORMATIVA REGIONAL S.A </strong> <br> O'Carrol 518, Rancagua, Chile <br> Mesa Central: +56 72 276 6080</div></div></div><div class="jeg_footer_secondary clearfix"><div class="col-md-9 footer_column"><p class="copyright"> Copyright © El Rancagüino</p></div><div class="col-md-3 footer_column footer_right"><div class="jeg_social_icon_block socials_widget nobg"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></div></div></div></div><!-- /.footer --></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div> <!-- Mobile Navigation
 ============================================= --><div id="jeg_off_canvas" class="normal"> <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"> <!-- Search Form --><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round"> <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top"> <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off"> <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form> <!-- jeg_search_hide with_result no_result --><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin Resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707"><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166856"><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Qatar 2022</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166857"><a href="https://www.elrancaguino.cl/programacion-y-resultados-mundial-qatar-2022/">Resultados</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166859"><a href="https://www.elrancaguino.cl/tabla-de-posiciones-fase-de-grupos-mundial-qatar-2022/">Posiciones</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166858"><a href="https://www.elrancaguino.cl/estadisticas-destacadas-mundial-qatar-2022/">Estadísticas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle"> <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright © El Rancagüino</p></div></div></div></div></div><!-- Login Popup Content --><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="login" method="post" accept-charset="utf-8"><h3>Bienvenido denuevo!</h3><p>Ingresa con tu cuenta El Rancagüino</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="username" placeholder="Usuario" value=""></p><p class="input_field"> <input type="password" name="password" placeholder="Contraseña" value=""></p><p class="input_field remember_me"> <input type="checkbox" id="remember_me" name="remember_me" value="true"> <label for="remember_me">Remember Me</label></p><p class="submit"> <input type="hidden" name="action" value="login_handler"> <input type="hidden" name="jnews_nonce" value="ae354622c7"> <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión"></p><div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a></div></form></div></div> <!-- Forgot Password Popup Content --><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popup_account"><form action="#" data-type="forgot" method="post" accept-charset="utf-8"><h3>Recupera tu Contraseña</h3><p>Ingresa tu Email o Usuario para restablecer la contraseña</p> <!-- Form Messages --><div class="form-message"></div><p class="input_field"> <input type="text" name="user_login" placeholder="Email o Usuario" value=""></p><div class="g-recaptcha" data-sitekey=""></div><p class="submit"> <input type="hidden" name="action" value="forget_password_handler"> <input type="hidden" name="jnews_nonce" value="ae354622c7"> <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña"></p><div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></div></form></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button> <button class="pswp__button pswp__button--share" title="Compartir"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Anterior (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Siguiente (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide"><div class="jeg_popupform jeg_popupform_playlist"><form action="#" method="post" accept-charset="utf-8"><h3>Add New Playlist</h3> <!-- Form Messages --><div class="form-message"></div><div class="form-group"><p class="input_field"> <input type="text" name="title"
 placeholder="Playlist Name"
 value=""></p><p class="input_field"> <select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select></p> <!-- submit button --><div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce"
 value="98ea9dea76"> <input type="submit" name="jeg_save_button" class="button"
 value="Save"
 data-process="Procesando . . ."
 data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container"><div id="paper_toast"> <span id="label"></span></div></div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div> <script type='text/javascript' id='jnews-video-js-extra'> /* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */ </script> <script type='text/javascript' id='jnews-frontend-js-extra'> /* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2022\/11\/20\/primer-lhd-electrico-de-sudamerica-comenzo-sus-pruebas-en-el-teniente","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"166752","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"0"};
/* ]]> */ </script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' id='elementor-frontend-js-before'> var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":166752,"title":"Primer%20LHD%20el%C3%A9ctrico%20de%20Sudam%C3%A9rica%20comenz%C3%B3%20sus%20pruebas%20en%20El%20Teniente%20%3E%20El%20Rancag%C3%BCino","excerpt":"","featuredImage":"https:\/\/www.elrancaguino.cl\/wp-content\/uploads\/2022\/11\/Carga-01-1024x576.jpg"}}; </script><div class="jeg_ad jnews_mobile_sticky_ads "></div> <script src='https://stats.wp.com/e-202246.js' defer></script> <script> _stq = window._stq || [];
 _stq.push([ 'view', {v:'ext',blog:'111353168',post:'166752',tz:'-3',srv:'www.elrancaguino.cl',j:'1:11.5.1'} ]);
 _stq.push([ 'clickTrackerInit', '111353168', '166752' ]); </script><script>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</script> <script defer src="https://www.elrancaguino.cl/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-831b0d89859f7776333e76705bb3c4cf.js"></script></body></html>