<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />	
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="EDITORIAL: Internet como medio de difusión de información.">
<meta property="og:site_name" content="El Rancagüino">
<meta property="og:description" content="Internet, incluso antes de la pandemia,  había modificado  las formas de recibir, interpretar y crear información. Este escenario sólo es">
<meta property="og:url" content="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg">
<meta property="og:image:height" content="900">
<meta property="og:image:width" content="900">
<meta property="article:published_time" content="2022-12-26T02:32:00-03:00">
<meta property="article:modified_time" content="2022-12-25T16:33:14-03:00">
<meta property="article:author" content="https://www.facebook.com/elrancaguino/">
<meta property="article:section" content="Editorial">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="EDITORIAL: Internet como medio de difusión de información.">
<meta name="twitter:description" content="Internet, incluso antes de la pandemia,  había modificado  las formas de recibir, interpretar y crear información. Este escenario sólo es">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">
<meta name="twitter:site" content="https://twitter.com/elrancaguino/">
<meta name="twitter:image:src" content="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg">
<meta name="twitter:image:width" content="900">
<meta name="twitter:image:height" content="900">
<meta property="fb:app_id" content="179794029270764">			<script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			<script type="text/javascript">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</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EDITORIAL: Internet como medio de difusión de información. &gt; El Rancagüino</title>
	<meta name="description" content="Internet, incluso antes de la pandemia,  había modificado  las formas de recibir, interpretar y crear información. Este escenario sólo es comparable con" />
	<link rel="canonical" href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EDITORIAL: Internet como medio de difusión de información." />
	<meta property="og:description" content="Internet, incluso antes de la pandemia,  había modificado  las formas de recibir, interpretar y crear información. Este escenario sólo es comparable con" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:author" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2022-12-26T05:32:00+00:00" />
	<meta property="article:modified_time" content="2022-12-25T19:33:14+00:00" />
	<meta property="og:image" content="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jefe de Informaciones" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" />
	<meta name="twitter:site" content="@elrancaguino" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jefe de Informaciones" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario EDITORIAL: Internet como medio de difusión de información. del feed" href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.elrancaguino.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.elrancaguino.cl/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jnews-video-css' href='https://www.elrancaguino.cl/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css' href='https://www.elrancaguino.cl/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=10.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css' href='https://www.elrancaguino.cl/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-89727-css' href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/post-89727.css?ver=1668817130' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/global.css?ver=1668817131' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css' href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css' href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css' href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css' href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css' href='https://www.elrancaguino.cl/wp-content/uploads/jnews/scheme.css?ver=1669847961' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57167349-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.elrancaguino.cl"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57167349-1", {"anonymize_ip":true});
gtag("config", "G-BV5RD6GTNB");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/170637" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.elrancaguino.cl/?p=170637' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F12%2F26%2Feditorial-internet-como-medio-de-difusion-de-informacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2022%2F12%2F26%2Feditorial-internet-como-medio-de-difusion-de-informacion%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.87.0" /><script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #fff !important;
					} 
				</style><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback, .ai-list-block, .ai-list-block-ip, .ai-list-block-filter {visibility: hidden; position: absolute; width: 50%; height: 1px; top: -1000px; z-index: -9999; margin: 0px!important;}
.ai-list-data, .ai-ip-data, .ai-filter-check, .ai-fallback {min-width: 1px;}
.code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e {z-index:99999999999;}
.code-block-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.code-block- {}
.code-block-default {margin: 8px 0; clear: both;}
.code-block-e84e71a8e5be48619086b83ac12cbef4 {z-index:99999999;}
</style>
<!-- El Rancaguino -->
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />

<meta name="publisuites-verify-code" content="aHR0cHM6Ly93d3cuZWxyYW5jYWd1aW5vLmNs" />

<!-- Fin El Rancaguino -->

<!-- Inicio Ad Server Google El Rancaguino -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
     crossorigin="anonymous"></script>

<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_1', [[300,250]], 'div-gpt-ad-2581939-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_2', [[300,250]], 'div-gpt-ad-2581939-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_3', [[300,250]], 'div-gpt-ad-2581939-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_300x250_4', [[300,250],[300,600]], 'div-gpt-ad-2581939-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Footer_Desktop', [[728,90],[970,90],[970,250]], 'div-gpt-ad-2581939-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Footer_Mobile', [[300,50],[300,100],[320,100],[320,50]], 'div-gpt-ad-2581939-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Header_Desktop', [[728,90],[970,90]], 'div-gpt-ad-2581939-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Header_Mobile', [[320,100],[320,50],[300,100],[300,50]], 'div-gpt-ad-2581939-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Interpost_1', [[728,90]], 'div-gpt-ad-2581939-9')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_Interpost_2', [[728,90]], 'div-gpt-ad-2581939-10')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Home_ITT', [[1,1]], 'div-gpt-ad-2581939-11')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_1', [[300,250]], 'div-gpt-ad-2581939-12')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_2', [[300,250]], 'div-gpt-ad-2581939-13')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_3', [[300,250]], 'div-gpt-ad-2581939-14')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_300x250_4', [[300,250],[300,600]], 'div-gpt-ad-2581939-15')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interior_Footer_Desktop', [[728,90],[970,90],[970,250]], 'div-gpt-ad-2581939-16')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interior_Footer_Mobile', [[320,100],[320,50],[300,100],[300,50]], 'div-gpt-ad-2581939-17')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_Header_Desktop', [[728,90],[970,90]], 'div-gpt-ad-2581939-18')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_Header_Mobile', [[320,100],[320,50],[300,100],[300,50]], 'div-gpt-ad-2581939-19')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 300], [300, 250]], 'div-gpt-ad-1666959859227-69').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/Interiores_ITT', [[1,1]], 'div-gpt-ad-2581939-20')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/ElRancaguino/1x1_Video', [1, 1], 'div-gpt-ad-1641996340053-21')
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
<!-- Fin Ad Server Google El Rancaguino -->

<!-- Inicio MasMedios -->
<!-- Inicio MasMedios AdServer-->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="text/javascript" src="https://tagmanager.smartadserver.com/3981/398576/smart.prebid.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398576,
            pageId: 1359155,
            formats: [
                 { id: 99069, tagId: "300x250-A" }
,{ id: 99072, tagId: "300x250-B" }
,{ id: 99073, tagId: "728x90" }
,{ id: 99268, tagId: "320x100" }
,{ id: 99074 }
,{ id: 99084 }
,{ id: 99435, tagId: "Inread" }
            ],
            target: ''
        });
    });
</script>
<!-- Fin MasMedios AdServer-->
<!-- Inicio MasMedios Insurads-->
<script async src="https://cdn.insurads.com/bootstrap/DHMAZOJB.js"></script>
<!-- Fin MasMedios Insurads-->
<!-- Inicio MasMedios AdSense-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7471871162404203"
     crossorigin="anonymous"></script>
<!-- Fin MasMedios AdSense-->
<!-- Fin MasMedios -->
</head>
<body class="post-template-default single single-post postid-170637 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    lunes 26 de diciembre de 2022</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
			<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
				<img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">			</a>
		</div>
	</div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_separator separator2"></div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-167594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167594 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/qatar-2022/"><i  class='jeg_font_menu fa fa-trophy'></i>Qatar 2022</a>
<ul class="sub-menu">
	<li id="menu-item-166856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166856 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Últimas noticias</a></li>
	<li id="menu-item-166857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166857 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/programacion-y-resultados-mundial-qatar-2022/">Resultados</a></li>
	<li id="menu-item-166859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166859 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/tabla-de-posiciones-fase-de-grupos-mundial-qatar-2022/">Posiciones</a></li>
	<li id="menu-item-166858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166858 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/estadisticas-destacadas-mundial-qatar-2022/">Estadísticas</a></li>
</ul>
</li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="37" class="active"><a href="https://www.elrancaguino.cl/category/deportes/">Todo</a></li>
                        <li data-cat-id="7524" class=""><a href="https://www.elrancaguino.cl/category/deportes/qatar-2022/">Qatar 2022</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/ex-river-plate-reforzara-el-arco-de-santa-cruz/"><div class="thumbnail-container size-500 "><img width="261" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ex River Plate reforzará el arco de Santa Cruz." decoding="async" loading="lazy" sizes="(max-width: 261px) 100vw, 261px" data-full-width="2500" data-full-height="1721" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/ex-river-plate-reforzara-el-arco-de-santa-cruz/">Ex River Plate reforzará el arco de Santa Cruz.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/se-jugara-copa-libertadores-en-el-estadio-el-teniente/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Se jugará Copa Libertadores en el estadio El Teniente?" decoding="async" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-full-width="1280" data-full-height="718" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/estadio-el-teniente.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/se-jugara-copa-libertadores-en-el-estadio-el-teniente/">¿Se jugará Copa Libertadores en el estadio El Teniente?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/union-ohiggins-suma-logros-en-la-liga-sur-de-hockey-patin/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Unión O’Higgins suma logros en la Liga Sur de Hockey Patín." decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3000" data-full-height="2000" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/union-ohiggins-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/union-ohiggins-suma-logros-en-la-liga-sur-de-hockey-patin/">Unión O’Higgins suma logros en la Liga Sur de Hockey Patín.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/ohiggins-logro-el-ascenso-a-la-primera-division-del-futsal-anfp/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins logró el ascenso a la Primera División del Futsal ANFP" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3000" data-full-height="2000" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ohigigns-futsal-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/ohiggins-logro-el-ascenso-a-la-primera-division-del-futsal-anfp/">O’Higgins logró el ascenso a la Primera División del Futsal ANFP</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/sudamericano-de-voleibol-playa-dejara-infraestructura-para-formar-nuevos-talentos-de-la-disciplina/"><div class="thumbnail-container size-500 "><img width="238" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sudamericano de Voleibol Playa dejará infraestructura para formar nuevos talentos de la disciplina." decoding="async" loading="lazy" sizes="(max-width: 238px) 100vw, 238px" data-full-width="2112" data-full-height="1600" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/lanzamiento-voleibol-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/sudamericano-de-voleibol-playa-dejara-infraestructura-para-formar-nuevos-talentos-de-la-disciplina/">Sudamericano de Voleibol Playa dejará infraestructura para formar nuevos talentos de la disciplina.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/celestes-avanzan-en-su-preparacion-para-el-2023/"><div class="thumbnail-container size-500 "><img width="256" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Celestes avanzan en su preparación para el 2023." decoding="async" loading="lazy" sizes="(max-width: 256px) 100vw, 256px" data-full-width="2500" data-full-height="1758" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ohiggins-entrenamiento-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/21/celestes-avanzan-en-su-preparacion-para-el-2023/">Celestes avanzan en su preparación para el 2023.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/20/los-ultimos-resultados-del-2022-en-el-58-campeonato-de-futbol-de-los-barrios/"><div class="thumbnail-container size-500 "><img width="249" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los últimos resultados del 2022 en el 58° Campeonato de Fútbol de Los Barrios." decoding="async" loading="lazy" sizes="(max-width: 249px) 100vw, 249px" data-full-width="1962" data-full-height="1416" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/barrios-01-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/20/los-ultimos-resultados-del-2022-en-el-58-campeonato-de-futbol-de-los-barrios/">Los últimos resultados del 2022 en el 58° Campeonato de Fútbol de Los Barrios.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/20/rancagua-sera-una-de-las-sedes-del-circuito-sudamericano-de-voleibol-playa-2023/"><div class="thumbnail-container size-500 "><img width="253" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua será una de las sedes del Circuito Sudamericano de Voleibol Playa 2023" decoding="async" loading="lazy" sizes="(max-width: 253px) 100vw, 253px" data-full-width="1365" data-full-height="973" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/voleibol-playa-rancagua-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/20/rancagua-sera-una-de-las-sedes-del-circuito-sudamericano-de-voleibol-playa-2023/">Rancagua será una de las sedes del Circuito Sudamericano de Voleibol Playa 2023</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/19/en-la-carretera-del-cobre-se-disputo-la-ultima-fecha-del-campeonato-regional-de-ciclismo/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En la Carretera del Cobre se disputó la última fecha del Campeonato Regional de Ciclismo" decoding="async" loading="lazy" sizes="(max-width: 245px) 100vw, 245px" data-full-width="735" data-full-height="539" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ciclismo-regional-03.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/19/en-la-carretera-del-cobre-se-disputo-la-ultima-fecha-del-campeonato-regional-de-ciclismo/">En la Carretera del Cobre se disputó la última fecha del Campeonato Regional de Ciclismo</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/"><div class="thumbnail-container size-500 "><img width="101" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Rengo encuentran vehículo robado el año 2021 en Peñaflor." decoding="async" loading="lazy" sizes="(max-width: 101px) 100vw, 101px" data-full-width="720" data-full-height="1280" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-robo-vehiculo.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/">En Rengo encuentran vehículo robado el año 2021 en Peñaflor.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/una-mujer-fallecida-y-dos-casas-destruidas-deja-incendio-en-graneros/"><div class="thumbnail-container size-500 "><img width="344" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Dos casas destruidas deja incendio estructural en Graneros." decoding="async" loading="lazy" sizes="(max-width: 344px) 100vw, 344px" data-full-width="1440" data-full-height="754" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-incendio-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/una-mujer-fallecida-y-dos-casas-destruidas-deja-incendio-en-graneros/">Una mujer fallecida y dos casas destruidas deja incendio en Graneros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/incendio-destruye-bodega-municipal-en-san-vicente-de-tagua-tagua/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendio destruye bodega municipal en San Vicente de Tagua Tagua" decoding="async" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-full-width="1440" data-full-height="1080" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-incendio-san-vicente.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/incendio-destruye-bodega-municipal-en-san-vicente-de-tagua-tagua/">Incendio destruye bodega municipal en San Vicente de Tagua Tagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/encendio-fogata-para-calentar-comida-y-provoca-incendio-forestal/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Encendió fogata para calentar comida y provoca incendio forestal." decoding="async" loading="lazy" sizes="(max-width: 327px) 100vw, 327px" data-full-width="550" data-full-height="303" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-bomberos-paredones.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/encendio-fogata-para-calentar-comida-y-provoca-incendio-forestal/">Encendió fogata para calentar comida y provoca incendio forestal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/detienen-a-integrante-de-banda-santiaguina-que-se-dedicaba-a-robar-domicilios-en-ohiggins/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Detienen a integrante de banda santiaguina que se dedicaba a robar domicilios en O´Higgins.." decoding="async" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-full-width="1600" data-full-height="1200" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-detenido-banda.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/detienen-a-integrante-de-banda-santiaguina-que-se-dedicaba-a-robar-domicilios-en-ohiggins/">Detienen a integrante de banda santiaguina que se dedicaba a robar domicilios en O´Higgins..</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/carabineros-recibe-siete-nuevos-vehiculos-destinados-a-diferentes-comunas-de-la-region/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Carabineros recibe siete nuevos vehículos destinados a diferentes comunas de la región." decoding="async" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1280" data-full-height="720" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-vehiculos-carabineros.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/carabineros-recibe-siete-nuevos-vehiculos-destinados-a-diferentes-comunas-de-la-region/">Carabineros recibe siete nuevos vehículos destinados a diferentes comunas de la región.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/familia-de-pequena-victima-pide-ayuda-para-encontrar-a-responsables-de-accidente/"><div class="thumbnail-container size-500 "><img width="281" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Familia de pequeña víctima pide ayuda para encontrar a responsables de accidente." decoding="async" loading="lazy" sizes="(max-width: 281px) 100vw, 281px" data-full-width="1024" data-full-height="655" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-accidente-antonia.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/familia-de-pequena-victima-pide-ayuda-para-encontrar-a-responsables-de-accidente/">Familia de pequeña víctima pide ayuda para encontrar a responsables de accidente.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/choque-entre-camiones-deja-a-una-persona-lesionada/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Choque entre camiones deja a una persona lesionada." decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1600" data-full-height="720" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/choque-entre-camiones-deja-a-una-persona-lesionada/">Choque entre camiones deja a una persona lesionada.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/emergencia-forestal-movilizo-a-bomberos-de-pelequen-y-comunas-vecinas/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Emergencia forestal movilizó a Bomberos de Pelequén y comunas vecinas." decoding="async" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-full-width="2048" data-full-height="1153" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-emergencia-pelequen.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/emergencia-forestal-movilizo-a-bomberos-de-pelequen-y-comunas-vecinas/">Emergencia forestal movilizó a Bomberos de Pelequén y comunas vecinas.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-159707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." decoding="async" loading="lazy" data-full-width="900" data-full-height="900" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">EDITORIAL: Internet como medio de difusión de información.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/opinion-navidad-y-ciencias-sociales/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/opinion-navidad-y-ciencias-sociales/">OPINION: Navidad y Ciencias Sociales.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/oscar-castro-y-un-poema-poco-conocido-romance-de-pascua-triste-2/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/oscar-castro-y-un-poema-poco-conocido-romance-de-pascua-triste-2/">Oscar Castro y un poema poco conocido: Romance de Pascua Triste</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-v-s-espiritu-de-la-navidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-v-s-espiritu-de-la-navidad/">OPINION:  Navidad v/s espíritu de la Navidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/incendios-forestales-y-proteccion-de-la-fauna-silvestre/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendios forestales y protección de la fauna silvestre." decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="5919" data-full-height="3951" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/AdobeStock_80762340-min.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/incendios-forestales-y-proteccion-de-la-fauna-silvestre/">Incendios forestales y protección de la fauna silvestre.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-siempre-navidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-siempre-navidad/">OPINION: Navidad, siempre navidad.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/editorial-la-imperiosa-falta-de-ambulancias-samu-en-nuestra-region/"><div class="thumbnail-container size-500 "><img width="239" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="FENATS denuncia falta de ambulancias y equipos en SAMU O’Higgins" decoding="async" loading="lazy" sizes="(max-width: 239px) 100vw, 239px" data-full-width="3000" data-full-height="2257" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ambulancias-samu.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/editorial-la-imperiosa-falta-de-ambulancias-samu-en-nuestra-region/">EDITORIAL: La imperiosa falta de ambulancias  SAMU en nuestra región.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/opinion-ansiadas-vacaciones/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/21/opinion-ansiadas-vacaciones/">OPINION: Ansiadas vacaciones.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/opinion-acuerdo-constitucional-una-propuesta-sensata/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/21/opinion-acuerdo-constitucional-una-propuesta-sensata/">OPINION: Acuerdo constitucional: Una propuesta sensata.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li>
	<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div></div>
<div class="jeg_separator separator5"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div><div class="jeg_separator separator5"></div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-156120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-167594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167594 bgnav jeg_menu_icon_enable" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/qatar-2022/"><i  class='jeg_font_menu fa fa-trophy'></i>Qatar 2022</a>
<ul class="sub-menu">
	<li id="menu-item-166856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166856 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Últimas noticias</a></li>
	<li id="menu-item-166857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166857 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/programacion-y-resultados-mundial-qatar-2022/">Resultados</a></li>
	<li id="menu-item-166859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166859 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/tabla-de-posiciones-fase-de-grupos-mundial-qatar-2022/">Posiciones</a></li>
	<li id="menu-item-166858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166858 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/estadisticas-destacadas-mundial-qatar-2022/">Estadísticas</a></li>
</ul>
</li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="37" class="active"><a href="https://www.elrancaguino.cl/category/deportes/">Todo</a></li>
                        <li data-cat-id="7524" class=""><a href="https://www.elrancaguino.cl/category/deportes/qatar-2022/">Qatar 2022</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/ex-river-plate-reforzara-el-arco-de-santa-cruz/"><div class="thumbnail-container size-500 "><img width="261" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Ex River Plate reforzará el arco de Santa Cruz." decoding="async" loading="lazy" sizes="(max-width: 261px) 100vw, 261px" data-full-width="2500" data-full-height="1721" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/ex-river-plate-reforzara-el-arco-de-santa-cruz/">Ex River Plate reforzará el arco de Santa Cruz.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/se-jugara-copa-libertadores-en-el-estadio-el-teniente/"><div class="thumbnail-container size-500 "><img width="321" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="¿Se jugará Copa Libertadores en el estadio El Teniente?" decoding="async" loading="lazy" sizes="(max-width: 321px) 100vw, 321px" data-full-width="1280" data-full-height="718" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/estadio-el-teniente.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/se-jugara-copa-libertadores-en-el-estadio-el-teniente/">¿Se jugará Copa Libertadores en el estadio El Teniente?</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/union-ohiggins-suma-logros-en-la-liga-sur-de-hockey-patin/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Unión O’Higgins suma logros en la Liga Sur de Hockey Patín." decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3000" data-full-height="2000" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/union-ohiggins-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/union-ohiggins-suma-logros-en-la-liga-sur-de-hockey-patin/">Unión O’Higgins suma logros en la Liga Sur de Hockey Patín.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/ohiggins-logro-el-ascenso-a-la-primera-division-del-futsal-anfp/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="O’Higgins logró el ascenso a la Primera División del Futsal ANFP" decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="3000" data-full-height="2000" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ohigigns-futsal-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/ohiggins-logro-el-ascenso-a-la-primera-division-del-futsal-anfp/">O’Higgins logró el ascenso a la Primera División del Futsal ANFP</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/sudamericano-de-voleibol-playa-dejara-infraestructura-para-formar-nuevos-talentos-de-la-disciplina/"><div class="thumbnail-container size-500 "><img width="238" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Sudamericano de Voleibol Playa dejará infraestructura para formar nuevos talentos de la disciplina." decoding="async" loading="lazy" sizes="(max-width: 238px) 100vw, 238px" data-full-width="2112" data-full-height="1600" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/lanzamiento-voleibol-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/sudamericano-de-voleibol-playa-dejara-infraestructura-para-formar-nuevos-talentos-de-la-disciplina/">Sudamericano de Voleibol Playa dejará infraestructura para formar nuevos talentos de la disciplina.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/celestes-avanzan-en-su-preparacion-para-el-2023/"><div class="thumbnail-container size-500 "><img width="256" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Celestes avanzan en su preparación para el 2023." decoding="async" loading="lazy" sizes="(max-width: 256px) 100vw, 256px" data-full-width="2500" data-full-height="1758" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ohiggins-entrenamiento-1.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/21/celestes-avanzan-en-su-preparacion-para-el-2023/">Celestes avanzan en su preparación para el 2023.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/20/los-ultimos-resultados-del-2022-en-el-58-campeonato-de-futbol-de-los-barrios/"><div class="thumbnail-container size-500 "><img width="249" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Los últimos resultados del 2022 en el 58° Campeonato de Fútbol de Los Barrios." decoding="async" loading="lazy" sizes="(max-width: 249px) 100vw, 249px" data-full-width="1962" data-full-height="1416" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/barrios-01-2.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/20/los-ultimos-resultados-del-2022-en-el-58-campeonato-de-futbol-de-los-barrios/">Los últimos resultados del 2022 en el 58° Campeonato de Fútbol de Los Barrios.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/20/rancagua-sera-una-de-las-sedes-del-circuito-sudamericano-de-voleibol-playa-2023/"><div class="thumbnail-container size-500 "><img width="253" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Rancagua será una de las sedes del Circuito Sudamericano de Voleibol Playa 2023" decoding="async" loading="lazy" sizes="(max-width: 253px) 100vw, 253px" data-full-width="1365" data-full-height="973" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/voleibol-playa-rancagua-01.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/20/rancagua-sera-una-de-las-sedes-del-circuito-sudamericano-de-voleibol-playa-2023/">Rancagua será una de las sedes del Circuito Sudamericano de Voleibol Playa 2023</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/19/en-la-carretera-del-cobre-se-disputo-la-ultima-fecha-del-campeonato-regional-de-ciclismo/"><div class="thumbnail-container size-500 "><img width="245" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En la Carretera del Cobre se disputó la última fecha del Campeonato Regional de Ciclismo" decoding="async" loading="lazy" sizes="(max-width: 245px) 100vw, 245px" data-full-width="735" data-full-height="539" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ciclismo-regional-03.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/19/en-la-carretera-del-cobre-se-disputo-la-ultima-fecha-del-campeonato-regional-de-ciclismo/">En la Carretera del Cobre se disputó la última fecha del Campeonato Regional de Ciclismo</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container no_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/"><div class="thumbnail-container size-500 "><img width="101" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="En Rengo encuentran vehículo robado el año 2021 en Peñaflor." decoding="async" loading="lazy" sizes="(max-width: 101px) 100vw, 101px" data-full-width="720" data-full-height="1280" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-robo-vehiculo.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/">En Rengo encuentran vehículo robado el año 2021 en Peñaflor.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/una-mujer-fallecida-y-dos-casas-destruidas-deja-incendio-en-graneros/"><div class="thumbnail-container size-500 "><img width="344" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Dos casas destruidas deja incendio estructural en Graneros." decoding="async" loading="lazy" sizes="(max-width: 344px) 100vw, 344px" data-full-width="1440" data-full-height="754" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-incendio-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/una-mujer-fallecida-y-dos-casas-destruidas-deja-incendio-en-graneros/">Una mujer fallecida y dos casas destruidas deja incendio en Graneros</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/incendio-destruye-bodega-municipal-en-san-vicente-de-tagua-tagua/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendio destruye bodega municipal en San Vicente de Tagua Tagua" decoding="async" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-full-width="1440" data-full-height="1080" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-incendio-san-vicente.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/incendio-destruye-bodega-municipal-en-san-vicente-de-tagua-tagua/">Incendio destruye bodega municipal en San Vicente de Tagua Tagua</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/encendio-fogata-para-calentar-comida-y-provoca-incendio-forestal/"><div class="thumbnail-container size-500 "><img width="327" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Encendió fogata para calentar comida y provoca incendio forestal." decoding="async" loading="lazy" sizes="(max-width: 327px) 100vw, 327px" data-full-width="550" data-full-height="303" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-bomberos-paredones.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/encendio-fogata-para-calentar-comida-y-provoca-incendio-forestal/">Encendió fogata para calentar comida y provoca incendio forestal.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/detienen-a-integrante-de-banda-santiaguina-que-se-dedicaba-a-robar-domicilios-en-ohiggins/"><div class="thumbnail-container size-500 "><img width="240" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Detienen a integrante de banda santiaguina que se dedicaba a robar domicilios en O´Higgins.." decoding="async" loading="lazy" sizes="(max-width: 240px) 100vw, 240px" data-full-width="1600" data-full-height="1200" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-detenido-banda.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/detienen-a-integrante-de-banda-santiaguina-que-se-dedicaba-a-robar-domicilios-en-ohiggins/">Detienen a integrante de banda santiaguina que se dedicaba a robar domicilios en O´Higgins..</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/carabineros-recibe-siete-nuevos-vehiculos-destinados-a-diferentes-comunas-de-la-region/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Carabineros recibe siete nuevos vehículos destinados a diferentes comunas de la región." decoding="async" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-full-width="1280" data-full-height="720" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-vehiculos-carabineros.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/carabineros-recibe-siete-nuevos-vehiculos-destinados-a-diferentes-comunas-de-la-region/">Carabineros recibe siete nuevos vehículos destinados a diferentes comunas de la región.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/familia-de-pequena-victima-pide-ayuda-para-encontrar-a-responsables-de-accidente/"><div class="thumbnail-container size-500 "><img width="281" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Familia de pequeña víctima pide ayuda para encontrar a responsables de accidente." decoding="async" loading="lazy" sizes="(max-width: 281px) 100vw, 281px" data-full-width="1024" data-full-height="655" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/2-accidente-antonia.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/familia-de-pequena-victima-pide-ayuda-para-encontrar-a-responsables-de-accidente/">Familia de pequeña víctima pide ayuda para encontrar a responsables de accidente.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/23/choque-entre-camiones-deja-a-una-persona-lesionada/"><div class="thumbnail-container size-500 "><img width="360" height="162" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Choque entre camiones deja a una persona lesionada." decoding="async" loading="lazy" sizes="(max-width: 360px) 100vw, 360px" data-full-width="1600" data-full-height="720" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente-1.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/23/choque-entre-camiones-deja-a-una-persona-lesionada/">Choque entre camiones deja a una persona lesionada.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/emergencia-forestal-movilizo-a-bomberos-de-pelequen-y-comunas-vecinas/"><div class="thumbnail-container size-500 "><img width="320" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Emergencia forestal movilizó a Bomberos de Pelequén y comunas vecinas." decoding="async" loading="lazy" sizes="(max-width: 320px) 100vw, 320px" data-full-width="2048" data-full-height="1153" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-emergencia-pelequen.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/emergencia-forestal-movilizo-a-bomberos-de-pelequen-y-comunas-vecinas/">Emergencia forestal movilizó a Bomberos de Pelequén y comunas vecinas.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-159707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li>
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container with_subcat">
                        <div class="newsfeed_carousel">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/"><div class="thumbnail-container size-500 "><img width="180" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." decoding="async" loading="lazy" data-full-width="900" data-full-height="900" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">EDITORIAL: Internet como medio de difusión de información.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/opinion-navidad-y-ciencias-sociales/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/opinion-navidad-y-ciencias-sociales/">OPINION: Navidad y Ciencias Sociales.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/oscar-castro-y-un-poema-poco-conocido-romance-de-pascua-triste-2/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/25/oscar-castro-y-un-poema-poco-conocido-romance-de-pascua-triste-2/">Oscar Castro y un poema poco conocido: Romance de Pascua Triste</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-v-s-espiritu-de-la-navidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-v-s-espiritu-de-la-navidad/">OPINION:  Navidad v/s espíritu de la Navidad</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/incendios-forestales-y-proteccion-de-la-fauna-silvestre/"><div class="thumbnail-container size-500 "><img width="270" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="Incendios forestales y protección de la fauna silvestre." decoding="async" loading="lazy" sizes="(max-width: 270px) 100vw, 270px" data-full-width="5919" data-full-height="3951" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/AdobeStock_80762340-min.jpeg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/incendios-forestales-y-proteccion-de-la-fauna-silvestre/">Incendios forestales y protección de la fauna silvestre.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-siempre-navidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/24/opinion-navidad-siempre-navidad/">OPINION: Navidad, siempre navidad.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/editorial-la-imperiosa-falta-de-ambulancias-samu-en-nuestra-region/"><div class="thumbnail-container size-500 "><img width="239" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image" alt="FENATS denuncia falta de ambulancias y equipos en SAMU O’Higgins" decoding="async" loading="lazy" sizes="(max-width: 239px) 100vw, 239px" data-full-width="3000" data-full-height="2257" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/ambulancias-samu.jpg" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/22/editorial-la-imperiosa-falta-de-ambulancias-samu-en-nuestra-region/">EDITORIAL: La imperiosa falta de ambulancias  SAMU en nuestra región.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/opinion-ansiadas-vacaciones/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/21/opinion-ansiadas-vacaciones/">OPINION: Ansiadas vacaciones.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/opinion-acuerdo-constitucional-una-propuesta-sensata/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2022/12/21/opinion-acuerdo-constitucional-una-propuesta-sensata/">OPINION: Acuerdo constitucional: Una propuesta sensata.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li>
	<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <div class="jeg_separator separator1"></div><!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/08/logo107.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

        <div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content">
    <div class="jeg_vc_content custom_post_template">
        <div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-2'>
<div class="code-block-label"></div>
<!-- El Rancaguino AdServer Interiores_ITT Inicio -->
<!-- GPT AdSlot 20 for Ad unit 'ElRancaguino/Interiores_ITT' ### Size: [[1,1]] -->
<div id='div-gpt-ad-2581939-20'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-20'); });
  </script>
</div>
<!-- End AdSlot 20 -->
<!-- El Rancaguino AdServer Interiores_ITT Fin --></div>
<div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-7'>
<!-- El Rancaguino AdServer 1x1_Video Inicio -->
<!-- GPT AdSlot 21 for Ad unit 'ElRancaguino/1x1_Video' ### Size: [[1,1]] -->
<div id='div-gpt-ad-1641996340053-21'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1641996340053-21'); });
  </script>
</div>
<!-- End AdSlot 21 -->
<!-- El Rancaguino AdServer 1x1_Video Fin --></div>
<div class='code-block code-block-f39cbc1d9d3df19875a7f2cf9d2ca40e code-block-81'>
<!-- MasMedios AdServer ITT Inicio -->
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>
<!-- MasMedios AdServer ITT Fin --></div>
<div class='code-block code-block-e84e71a8e5be48619086b83ac12cbef4 code-block-82'>
<!-- MasMedios AdServer Footer Flotante Inicio -->
<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Footer Flotante
    });
</script>
<!-- MasMedios AdServer Footer Flotante Fin --></div>
		<div data-elementor-type="wp-post" data-elementor-id="117577" class="elementor elementor-117577">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-529dc35 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="529dc35" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a69610" data-id="1a69610" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2ac5d0c elementor-hidden-mobile elementor-widget elementor-widget-image" data-id="2ac5d0c" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/#dflip-df_168443/1/">
							<img width="728" height="90" src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/Revista-digital-360-×-300-px-750-×-200-px-300-×-300-px-300-×-150-px-300-×-100-px-728-×-90-px.gif" class="attachment-full size-full" alt="" loading="lazy" data-full-width="728" data-full-height="90" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-eb971bb elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="eb971bb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/#dflip-df_168443/1/">
							<img width="300" height="100" src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/Revista-digital-_360-×-300-px_-_750-×-200-px_-_300-×-300-px_-_300-×-150-px_-_300-×-100-px_.gif" class="attachment-full size-full" alt="" loading="lazy" data-full-width="300" data-full-height="100" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1544d7f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1544d7f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-870ef1b" data-id="870ef1b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9cfede1 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="9cfede1" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module jnews_module_170637_0_63a96215de9a4   '><div class='ads-wrapper'><div class=''><div class='ai-viewports ai-viewport-1 ai-insert-5-62398833' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-5-62398833' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTUnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwUmxjMnQwYjNBZ1NXNXBZMmx2SUMwdFBnbzhJUzB0SUVkUVZDQkJaRk5zYjNRZ01UZ2dabTl5SUVGa0lIVnVhWFFnSjBWc1VtRnVZMkZuZFdsdWJ5OUpiblJsY21sdmNtVnpYMGhsWVdSbGNsOUVaWE5yZEc5d0p5QWpJeU1nVTJsNlpUb2dXMXMzTWpnc09UQmRMRnM1TnpBc09UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTRKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTRJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlJHVnphM1J2Y0NCR2FXNGdMUzArIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='5'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-6-51131894' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-6-51131894' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWNlbnRlciBjb2RlLWJsb2NrLTYnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBDRXRMU0JGYkNCU1lXNWpZV2QxYVc1dklFRmtVMlZ5ZG1WeUlFbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNCSmJtbGphVzhnTFMwK0Nqd2hMUzBnUjFCVUlFRmtVMnh2ZENBeE9TQm1iM0lnUVdRZ2RXNXBkQ0FuUld4U1lXNWpZV2QxYVc1dkwwbHVkR1Z5YVc5eVpYTmZTR1ZoWkdWeVgwMXZZbWxzWlNjZ0l5TWpJRk5wZW1VNklGdGJNekl3TERFd01GMHNXek15TUN3MU1GMHNXek13TUN3eE1EQmRMRnN6TURBc05UQmRYU0F0TFQ0S1BHUnBkaUJwWkQwblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKejRLSUNBOGMyTnlhWEIwUGdvZ0lDQWdaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXlCbmIyOW5iR1YwWVdjdVpHbHpjR3hoZVNnblpHbDJMV2R3ZEMxaFpDMHlOVGd4T1RNNUxURTVKeWs3SUgwcE93b2dJRHd2YzJOeWFYQjBQZ284TDJScGRqNEtQQ0V0TFNCRmJtUWdRV1JUYkc5MElERTVJQzB0UGdvOElTMHRJRVZzSUZKaGJtTmhaM1ZwYm04Z1FXUlRaWEoyWlhJZ1NXNTBaWEpwYjNKbGMxOUlaV0ZrWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='6'></div>

</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a586433 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a586433" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-768c8c0" data-id="768c8c0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d70101d elementor-widget elementor-widget-jnews_post_breadcrumb_elementor" data-id="d70101d" data-element_type="widget" data-widget_type="jnews_post_breadcrumb_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_breadcrumb_wrapper   '><div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
            </span></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6b878dd elementor-widget elementor-widget-jnews_post_title_elementor" data-id="6b878dd" data-element_type="widget" data-widget_type="jnews_post_title_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_title_wrapper normal  '>
                <h1 class="jeg_post_title">EDITORIAL: Internet como medio de difusión de información.</h1>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-33a4bbc elementor-hidden-mobile elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="33a4bbc" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper normal  '><div class='meta_left'><div class="jeg_meta_date">
                <a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">lunes 26 de diciembre de 2022</a>
            </div><div class="jeg_meta_category">
                <span>
                    <span class="meta_text">en</span>
                    <a href="https://www.elrancaguino.cl/category/editorial/" rel="category tag">Editorial</a> 
                </span>
            </div></div><div class='meta_right'><div class="jeg_meta_author"><img alt='Jefe de Informaciones' src='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg' srcset='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e4dff43 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="e4dff43" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_date">
                <a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">lunes 26 de diciembre de 2022</a>
            </div><div class="jeg_meta_category">
                <span>
                    <span class="meta_text">en</span>
                    <a href="https://www.elrancaguino.cl/category/editorial/" rel="category tag">Editorial</a> 
                </span>
            </div></div><div class='meta_right'></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-5bb5431 elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-jnews_post_meta_elementor" data-id="5bb5431" data-element_type="widget" data-widget_type="jnews_post_meta_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_post_meta jeg_custom_meta_wrapper   '><div class='meta_left'><div class="jeg_meta_author"><img alt='Jefe de Informaciones' src='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg' srcset='https://www.elrancaguino.cl/wp-content/uploads/2019/11/cuadros-fondo-cian-150x150.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' /><span class="meta_text">Por </span><a href="https://www.elrancaguino.cl/author/jefe/">Jefe de Informaciones</a></div></div><div class='meta_right'></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-37b4474 elementor-widget elementor-widget-jnews_post_feature_elementor" data-id="37b4474" data-element_type="widget" data-widget_type="jnews_post_feature_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_featured featured_image  "><a href="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:100%"><img width="536" height="536" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x536 size-jnews-750x536 lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." decoding="async" data-full-width="900" data-full-height="900" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>		</div>
				</div>
				<div class="elementor-element elementor-element-bfd3e6c elementor-widget elementor-widget-jnews_post_content_elementor" data-id="bfd3e6c" data-element_type="widget" data-widget_type="jnews_post_content_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_content_wrapper   '>
                <div class='entry-content  no-share'>
                    <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                        
                    </div>
                    <div class='content-inner'>
                        <p>Internet, incluso antes de la pandemia,  había modificado  las formas de recibir, interpretar y crear información. Este escenario sólo es comparable con la revolución cultural iniciada hace cinco siglos por Gutenberg, con la creación de la imprenta.</p>
<p>La gente exige cada vez más rapidez para conocer los hechos que les interesan, compartir sus opiniones y ver los acontecimientos que las informaciones generan. Este proceso se ha facilitado por la Internet y el gran acceso a ésta. Los medios claramente ya no tienen el “monopolio de la información “, son miles de millones las alternativas para conocer un hecho, cada persona con un celular es un potencial reportero. Pero es precisamente en esta superabundancia de información, que el periodismo y los medios cobran una vital importancia, la capacidad de sintetizar y comprobar los hechos, entregar informaciones jerarquizadas y procesadas con sus consecuencias y contexto se transforman en una guía que permite sobrevivir en medio de una selva de informaciones que nos sepultan día a día. Es en esta entrega diaria de noticias se juega a cada minuto la credibilidad y el ser profesional de los medios de comunicación.</p>
<p>Más aún con el contexto actual de incertidumbre donde los medios tradicionales, es decir los que contamos con estructuras profesionales para entregar información, nos hemos vuelto cada vez más valorados por entregar información comprobada y veraz.</p>
<div class='code-block code-block-center code-block-83'>
<!-- MasMedios AdServer Inread Inicio-->
<div id="Inread"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("Inread");  // Formato : Inread 1x1
    });
</script>
<!-- MasMedios AdServer Inread Fin --></div>
<p>Incluso antes de la pandemia los sitios informativos, eran y son ampliamente visitados. Por ejemplo en nuestro sitio www.elrancaguino.cl ya completamos cerca de dos millones de visitantes mensuales y las cuentas en Twitter , Facebook de los tradicionales diarios de todo el mundo son fuentes seguras de que algo ocurre. Hoy en varias ocasiones hemos roto nuestras propias marcas de visitas diarias, casi hemos triplicado nuestras audiencias digitales en comparación al año pasado.</p>
<p>&nbsp;</p>
<p><strong>Luis Fernando González V</strong></p>
<p><strong>Sub Director</strong></p>
<div class='code-block code-block-center code-block-87'>
<!-- MasMedios AdServer 300x250-A Inicio-->
<div id="300x250-A"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("300x250-A");  // Formato : 300x250-A 300x250
    });
</script>
<!-- MasMedios AdServer 300x250-A Fin --></div>
<!-- AI CONTENT END 1 -->

                    </div>
                </div>
            </div>		</div>
				</div>
				<div class="elementor-element elementor-element-bcfe8f8 elementor-widget elementor-widget-jnews_post_share_elementor" data-id="bcfe8f8" data-element_type="widget" data-widget_type="jnews_post_share_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_share_wrapper   '></div>		</div>
				</div>
				<div class="elementor-element elementor-element-b27e95d elementor-widget elementor-widget-jnews_post_sequence_elementor" data-id="b27e95d" data-element_type="widget" data-widget_type="jnews_post_sequence_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_custom_prev_next_wrapper jnews_prev_next_container   '>                
                <div class="jeg_prevnext_post">
            <a href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/" class="post prev-post">
            <span class="caption">Noticia Anterior</span>
            <h3 class="post-title">En Rengo encuentran vehículo robado el año 2021 en Peñaflor.</h3>
        </a>
    
    </div>                
            </div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-814c06a  jeg_sticky_sidebar jeg_sidebar yes" data-id="814c06a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-937ae90 elementor-widget elementor-widget-sidebar" data-id="937ae90" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<div class="widget ai_widget" id="ai_widget-44"><div class='code-block code-block-center code-block-27'>
<!-- El Rancaguino AdServer Interiores_300x250_1 Inicio -->
<!-- GPT AdSlot 12 for Ad unit 'ElRancaguino/Interiores_300x250_1' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2581939-12'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-12'); });
  </script>
</div>
<!-- End AdSlot 12 -->
<!-- El Rancaguino AdServer Interiores_300x250_1 Fin --></div>
</div><div class="widget ai_widget" id="ai_widget-45"><div class='code-block code-block-default code-block-9'>
<!-- /21750594837/Principales/Sidebar_A -->
<div id='div-gpt-ad-1666959859227-69' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1666959859227-69'); });
  </script>
</div></div>
</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-8"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Lo último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/20/vehiculos-sufren-problemas-con-su-cierre-centralizado-y-sistema-de-alarmas-en-estacionamiento-de-supermercado/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="55" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Vehículos sufren problemas con su cierre centralizado y sistema de alarmas en estacionamiento de supermercado." decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="792" data-full-height="363" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali.jpeg 792w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali-300x138.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali-768x352.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/20/vehiculos-sufren-problemas-con-su-cierre-centralizado-y-sistema-de-alarmas-en-estacionamiento-de-supermercado/">Vehículos sufren problemas con su cierre centralizado y sistema de alarmas en estacionamiento de supermercado.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> martes 20 de diciembre de 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/22/accidente-vehicular-en-carretera-el-cobre-dejo-a-una-persona-fallecida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="48" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Accidente vehicular en carretera El Cobre dejó a una persona fallecida." decoding="async" loading="lazy" sizes="(max-width: 48px) 100vw, 48px" data-full-width="899" data-full-height="1599" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente.jpeg 899w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente-169x300.jpeg 169w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente-576x1024.jpeg 576w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente-768x1366.jpeg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-accidente-864x1536.jpeg 864w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/22/accidente-vehicular-en-carretera-el-cobre-dejo-a-una-persona-fallecida/">Accidente vehicular en carretera El Cobre dejó a una persona fallecida.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> jueves 22 de diciembre de 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/17/grave-accidente-en-graneros-mantiene-interrumpida-la-ruta-travesia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="77" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Grave accidente en Graneros mantiene interrumpida la ruta Travesía" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="1082" data-full-height="692" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/accidente.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/accidente.jpg 1082w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/accidente-300x192.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/accidente-1024x655.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/accidente-768x491.jpg 768w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/17/grave-accidente-en-graneros-mantiene-interrumpida-la-ruta-travesia/">Grave accidente en Graneros mantiene interrumpida la ruta Travesía</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> sábado 17 de diciembre de 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/21/monticello-entrega-premio-superior-a-53-millones-a-ganadora-que-aposto-1-000/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="83" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Monticello entrega premio superior a $53 millones a ganadora que apostó $1.000.-" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="750" data-full-height="516" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/IMG-20221221-WA0002.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/IMG-20221221-WA0002.jpg 750w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/IMG-20221221-WA0002-300x206.jpg 300w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/21/monticello-entrega-premio-superior-a-53-millones-a-ganadora-que-aposto-1-000/">Monticello entrega premio superior a $53 millones a ganadora que apostó $1.000.-</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> miércoles 21 de diciembre de 2022</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="86" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." decoding="async" loading="lazy" data-full-width="900" data-full-height="900" data-src="https://www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/26/editorial-internet-como-medio-de-difusion-de-informacion/">EDITORIAL: Internet como medio de difusión de información.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> lunes 26 de diciembre de 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/"><div class="thumbnail-container animate-lazy  size-715 "><img width="48" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="En Rengo encuentran vehículo robado el año 2021 en Peñaflor." decoding="async" loading="lazy" sizes="(max-width: 48px) 100vw, 48px" data-full-width="720" data-full-height="1280" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-robo-vehiculo.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-robo-vehiculo.jpeg 720w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-robo-vehiculo-169x300.jpeg 169w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-robo-vehiculo-576x1024.jpeg 576w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/25/en-rengo-encuentran-vehiculo-robado-el-ano-2021-en-penaflor/">En Rengo encuentran vehículo robado el año 2021 en Peñaflor.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 25 de diciembre de 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/ex-river-plate-reforzara-el-arco-de-santa-cruz/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="83" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Ex River Plate reforzará el arco de Santa Cruz." decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="2500" data-full-height="1721" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz.jpg 2500w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz-300x207.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz-1024x705.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz-768x529.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz-1536x1057.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/maxi-velazco-santacruz-2048x1410.jpg 2048w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/25/ex-river-plate-reforzara-el-arco-de-santa-cruz/">Ex River Plate reforzará el arco de Santa Cruz.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 25 de diciembre de 2022</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2022/12/25/don-tono-voy-a-morir-gritando-el-diario/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Don Toño: “Voy a morir gritando el diario”" decoding="async" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="2592" data-full-height="1728" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min.jpg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min.jpg 2592w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min-300x200.jpg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min-1024x683.jpg 1024w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min-768x512.jpg 768w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min-1536x1024.jpg 1536w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/RUIZ-2-min-2048x1365.jpg 2048w" data-sizes="auto" data-expand="700" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2022/12/25/don-tono-voy-a-morir-gritando-el-diario/">Don Toño: “Voy a morir gritando el diario”</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> domingo 25 de diciembre de 2022</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-46"><div class='code-block code-block-center code-block-28'>
<!-- El Rancaguino AdServer Interiores_300x250_2 Inicio -->
<!-- GPT AdSlot 13 for Ad unit 'ElRancaguino/Interiores_300x250_2' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2581939-13'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-13'); });
  </script>
</div>
<!-- End AdSlot 13 -->
<!-- El Rancaguino AdServer Interiores_300x250_2 Fin --></div>
</div><div class="widget ai_widget" id="ai_widget-47"><div class='code-block code-block-center code-block-29'>
<!-- El Rancaguino AdServer Interiores_300x250_3 Inicio -->
<!-- GPT AdSlot 14 for Ad unit 'ElRancaguino/Interiores_300x250_3' ### Size: [[300,250]] -->
<div id='div-gpt-ad-2581939-14'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-14'); });
  </script>
</div>
<!-- End AdSlot 14 -->
<!-- El Rancaguino AdServer Interiores_300x250_3 Fin --></div>
</div><div class="widget  jeg_pb_boxed jeg_pb_boxed_shadow widget_jnews_popular" id="jnews_popular-3"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_170637_0_63a96215f2dda">
                    <h3 class="jeg_block_title"><span>Lo más visto</span></h3>
                    
				</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.elrancaguino.cl/2022/12/20/vehiculos-sufren-problemas-con-su-cierre-centralizado-y-sistema-de-alarmas-en-estacionamiento-de-supermercado/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="160" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Vehículos sufren problemas con su cierre centralizado y sistema de alarmas en estacionamiento de supermercado." decoding="async" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="792" data-full-height="363" data-src="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali.jpeg" data-srcset="https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali.jpeg 792w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali-300x138.jpeg 300w, https://www.elrancaguino.cl/wp-content/uploads/2022/12/1-carabineros-machali-768x352.jpeg 768w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/12/20/vehiculos-sufren-problemas-con-su-cierre-centralizado-y-sistema-de-alarmas-en-estacionamiento-de-supermercado/" data-num="01">Vehículos sufren problemas con su cierre centralizado y sistema de alarmas en estacionamiento de supermercado.</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/12/22/accidente-vehicular-en-carretera-el-cobre-dejo-a-una-persona-fallecida/" data-num="02">Accidente vehicular en carretera El Cobre dejó a una persona fallecida.</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/12/17/grave-accidente-en-graneros-mantiene-interrumpida-la-ruta-travesia/" data-num="03">Grave accidente en Graneros mantiene interrumpida la ruta Travesía</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/12/21/monticello-entrega-premio-superior-a-53-millones-a-ganadora-que-aposto-1-000/" data-num="04">Monticello entrega premio superior a $53 millones a ganadora que apostó $1.000.-</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.elrancaguino.cl/2022/12/19/uno-siente-orgullo-de-pertenecer-a-una-empresa-que-es-parte-de-la-sustentabilidad-tambien/" data-num="05">“Uno siente orgullo de pertenecer a una empresa que es parte de la sustentabilidad también”</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 0 compartidos</span>
                        <div class="socialshare_list">
                            <a href="" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">0</span></a>
                            <a href="" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">0</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget ai_widget" id="ai_widget-43"><div class='code-block code-block-center code-block-30'>
<!-- El Rancaguino AdServer Interiores_300x250_4 Inicio -->
<!-- GPT AdSlot 15 for Ad unit 'ElRancaguino/Interiores_300x250_4' ### Size: [[300,250],[300,600]] -->
<div id='div-gpt-ad-2581939-15'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-2581939-15'); });
  </script>
</div>
<!-- End AdSlot 15 -->
<!-- El Rancaguino AdServer Interiores_300x250_4 Fin --></div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-47b9d46 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="47b9d46" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b33cfdc" data-id="b33cfdc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a7a5e3 elementor-widget elementor-widget-jnews_element_ads_elementor" data-id="3a7a5e3" data-element_type="widget" data-widget_type="jnews_element_ads_elementor.default">
				<div class="elementor-widget-container">
			<div  class='jeg_ad jeg_ad_module jnews_module_170637_12_63a9621600885   '><div class='ads-wrapper'><div class=''><div class='ai-viewports ai-viewport-1 ai-insert-15-10781556' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-15-10781556' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNSc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlFWlhOcmRHOXdJRWx1YVdOcGJ5QXRMVDRLUENFdExTQkhVRlFnUVdSVGJHOTBJREUySUdadmNpQkJaQ0IxYm1sMElDZEZiRkpoYm1OaFozVnBibTh2U1c1MFpYSnBiM0pmUm05dmRHVnlYMFJsYzJ0MGIzQW5JQ01qSXlCVGFYcGxPaUJiV3pjeU9DdzVNRjBzV3prM01DdzVNRjBzV3prM01Dd3lOVEJkWFNBdExUNEtQR1JwZGlCcFpEMG5aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySno0S0lDQThjMk55YVhCMFBnb2dJQ0FnWjI5dloyeGxkR0ZuTG1OdFpDNXdkWE5vS0daMWJtTjBhVzl1S0NrZ2V5Qm5iMjluYkdWMFlXY3VaR2x6Y0d4aGVTZ25aR2wyTFdkd2RDMWhaQzB5TlRneE9UTTVMVEUySnlrN0lIMHBPd29nSUR3dmMyTnlhWEIwUGdvOEwyUnBkajRLUENFdExTQkZibVFnUVdSVGJHOTBJREUySUMwdFBnbzhJUzB0SUVWc0lGSmhibU5oWjNWcGJtOGdRV1JUWlhKMlpYSWdTVzUwWlhKcGIzSmZSbTl2ZEdWeVgwUmxjMnQwYjNBZ1JtbHVJQzB0UGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-55805194' style='margin: 8px 0; clear: both;' data-insertion-position='prepend' data-selector='.ai-insert-16-55805194' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLWRlZmF1bHQgY29kZS1ibG9jay0xNic+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUENFdExTQkZiQ0JTWVc1allXZDFhVzV2SUVGa1UyVnlkbVZ5SUVsdWRHVnlhVzl5WDBadmIzUmxjbDlOYjJKcGJHVWdTVzVwWTJsdklDMHRQZ284SVMwdElFZFFWQ0JCWkZOc2IzUWdNVGNnWm05eUlFRmtJSFZ1YVhRZ0owVnNVbUZ1WTJGbmRXbHVieTlKYm5SbGNtbHZjbDlHYjI5MFpYSmZUVzlpYVd4bEp5QWpJeU1nVTJsNlpUb2dXMXN6TWpBc01UQXdYU3hiTXpJd0xEVXdYU3hiTXpBd0xERXdNRjBzV3pNd01DdzFNRjFkSUMwdFBnbzhaR2wySUdsa1BTZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuUGdvZ0lEeHpZM0pwY0hRK0NpQWdJQ0JuYjI5bmJHVjBZV2N1WTIxa0xuQjFjMmdvWm5WdVkzUnBiMjRvS1NCN0lHZHZiMmRzWlhSaFp5NWthWE53YkdGNUtDZGthWFl0WjNCMExXRmtMVEkxT0RFNU16a3RNVGNuS1RzZ2ZTazdDaUFnUEM5elkzSnBjSFErQ2p3dlpHbDJQZ284SVMwdElFVnVaQ0JCWkZOc2IzUWdNVGNnTFMwK0Nqd2hMUzBnUld3Z1VtRnVZMkZuZFdsdWJ5QkJaRk5sY25abGNpQkpiblJsY21sdmNsOUdiMjkwWlhKZlRXOWlhV3hsSUVacGJpQXRMVDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block='16'></div>

</div><div class='ads-text'>Anuncio Publicitario</div></div></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		        <div class="jnews_popup_post_container"></div>    </div>
</div>                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-170637 single-format-standard wp-embed-responsive ehf-template-jnews ehf-stylesheet-jnews jeg_toggle_light jnews jsc_normal elementor-default elementor-kit-89727"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 normal">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167594"><a href="https://www.elrancaguino.cl/category/deportes/qatar-2022/">Qatar 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                <strong>SOCIEDAD INFORMATIVA REGIONAL S.A
</strong>
<br>
O'Carrol 518, Rancagua, Chile
<br>
Mesa Central: +56 72 276 6080                            </div>
                        </div>
                    </div>

                    
                    <div class="jeg_footer_secondary clearfix">
                        <div class="col-md-9 footer_column">
                            <p class="copyright"> Copyright © El Rancagüino </p>
                        </div>
                        <div class="col-md-3 footer_column footer_right">

                            			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156120"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-167594"><a href="https://www.elrancaguino.cl/category/deportes/qatar-2022/">Qatar 2022</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166856"><a href="https://www.elrancaguino.cl/ultimas-noticias-mundial-qatar-2022/">Últimas noticias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166857"><a href="https://www.elrancaguino.cl/programacion-y-resultados-mundial-qatar-2022/">Resultados</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166859"><a href="https://www.elrancaguino.cl/tabla-de-posiciones-fase-de-grupos-mundial-qatar-2022/">Posiciones</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166858"><a href="https://www.elrancaguino.cl/estadisticas-destacadas-mundial-qatar-2022/">Estadísticas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159707"><a href="https://www.elrancaguino.cl/plebiscito-constitucional-2022/">Plebiscito Constitucional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © El Rancagüino</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
						<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="8e0e6f85a5">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="8e0e6f85a5">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Compartir"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Anterior (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Siguiente (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Add New Playlist</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Select Visibility -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="e37f2f5d22">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Procesando . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
<div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><link rel='stylesheet' id='elementor-post-117577-css' href='https://www.elrancaguino.cl/wp-content/uploads/elementor/css/post-117577.css?ver=1671742678' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css' href='https://www.elrancaguino.cl/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=10.0.6' id='supposition-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.2' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=10.0.6' id='jnews-video-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=10.8.0' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=10.8.0' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2022\/12\/26\/editorial-internet-como-medio-de-difusion-de-informacion","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"170637","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.8.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.8.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.0' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.0' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.0' id='share-link-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.0","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/www.elrancaguino.cl\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":170637,"title":"EDITORIAL%3A%20Internet%20como%20medio%20de%20difusi%C3%B3n%20de%20informaci%C3%B3n.%20%3E%20El%20Rancag%C3%BCino","excerpt":"","featuredImage":"https:\/\/www.elrancaguino.cl\/wp-content\/uploads\/2020\/04\/900X900-EDITORIAL-ok.jpg"}};
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.0' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.0' id='preloaded-modules-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script>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</script>
</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.3 on 2022-12-26 05:57:58 -->