<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.elrancaguino.cl/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales.">
<meta property="og:site_name" content="El Rancagüino">
<meta property="og:description" content="Por: Camila González Villarroel/ Luis Fernando González Vallejos. &amp;nbsp; Tras una denuncia realizada por Cristian Rivera Garrido, Presidente de la">
<meta property="og:url" content="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?fit=729%2C371&amp;ssl=1">
<meta property="og:image:height" content="371">
<meta property="og:image:width" content="729">
<meta property="article:published_time" content="2021-07-07T14:04:02+00:00">
<meta property="article:modified_time" content="2021-07-07T00:06:12+00:00">
<meta property="article:author" content="https://www.facebook.com/elrancaguino/">
<meta property="article:section" content="Actualidad">
<meta property="article:tag" content="contraloria">
<meta property="article:tag" content="destacadas">
<meta property="article:tag" content="dobles contratos">
<meta property="article:tag" content="Juan Ramon Godoy">
<meta property="article:tag" content="Municipalidad de Rancagua">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales.">
<meta name="twitter:description" content="Por: Camila González Villarroel/ Luis Fernando González Vallejos. &nbsp; Tras una denuncia realizada por Cristian Rivera Garrido, Presidente de la">
<meta name="twitter:url" content="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/">
<meta name="twitter:site" content="https://twitter.com/elrancaguino/">
<meta name="twitter:image:src" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?fit=729%2C371&amp;ssl=1">
<meta name="twitter:image:width" content="729">
<meta name="twitter:image:height" content="371">
<meta property="fb:app_id" content="179794029270764"><script>window._wca = window._wca || [];</script>
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales. - El Rancagüino</title>
	<link rel="canonical" href="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales. - El Rancagüino" />
	<meta property="og:description" content="Por: Camila González Villarroel/ Luis Fernando González Vallejos. &nbsp; Tras una denuncia realizada por Cristian Rivera Garrido, Presidente de la Asociación de Funcionarios de la Municipalidad de Rancagua, la Contraloría levantó un informe con observaciones calificadas por la misma Contraloría como “muy complejas”. En primer lugar el escrito señala que  el actual  director de Innovación [&hellip;]" />
	<meta property="og:url" content="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/" />
	<meta property="og:site_name" content="El Rancagüino" />
	<meta property="article:publisher" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:author" content="https://www.facebook.com/elrancaguino/" />
	<meta property="article:published_time" content="2021-07-07T14:04:02+00:00" />
	<meta property="article:modified_time" content="2021-07-07T00:06:12+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?fit=729%2C371&#038;ssl=1" />
	<meta property="og:image:width" content="729" />
	<meta property="og:image:height" content="371" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/elrancaguino/" />
	<meta name="twitter:site" content="@elrancaguino" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Jefe de Informaciones" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed" href="https://www.elrancaguino.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Feed de los comentarios" href="https://www.elrancaguino.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Rancagüino &raquo; Comentario Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales. del feed" href="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elrancaguino.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.4.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.elrancaguino.cl/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.17.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-elementor-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/style.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/css/darkmode.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://www.elrancaguino.cl/wp-content/themes/jnews/data/import/newspaper/scheme.css?ver=8.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.elrancaguino.cl\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.6.0' id='vc_woocommerce-add-to-cart-js-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202127.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.elrancaguino.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elrancaguino.cl/wp-json/wp/v2/posts/122750" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elrancaguino.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elrancaguino.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://wp.me/p7xe2Q-vVQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elrancaguino.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Sonido on\/off","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"P\u00e1gina Anterior","nextPage":"P\u00e1gina Siguiente","toggleFullscreen":"Pantalla Completa","zoomIn":"Acercar","zoomOut":"Alejar","toggleHelp":"Ayuda","singlePageMode":"Modo P\u00e1gina \u00danica","doublePageMode":"Modo P\u00e1gina Doble","downloadPDFFile":"Descargar","gotoFirstPage":"Primera P\u00e1gina","gotoLastPage":"\u00daltima P\u00e1gina","share":"Compartir"},"moreControls":"pageMode,startPage,endPage,sound,share","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000px","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.elrancaguino.cl\/#organization","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/elrancaguino\/","https:\/\/twitter.com\/elrancaguino","https:\/\/www.instagram.com\/diarioelrancaguino\/","https:\/\/www.youtube.com\/channel\/UCwhz7cLT5rH74cKcKmFs4-A"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.elrancaguino.cl\/#website","url":"https:\/\/www.elrancaguino.cl\/","name":"El Rancag\u00fcino","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.elrancaguino.cl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_midbar { height : 130px; } .jeg_header .jeg_bottombar.jeg_navbar,.jeg_bottombar .jeg_nav_icon { height : 60px; } .jeg_header .jeg_bottombar.jeg_navbar, .jeg_header .jeg_bottombar .jeg_main_menu:not(.jeg_menu_style_1) > li > a, .jeg_header .jeg_bottombar .jeg_menu_style_1 > li, .jeg_header .jeg_bottombar .jeg_menu:not(.jeg_main_menu) > li > a { line-height : 60px; } .jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 1px; } .jeg_header .socials_widget > a > i.fa:before { color : #ffffff; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #ffffff; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #ffffff; } .jeg_read_progress_wrapper .jeg_progress_container .progress-bar { background-color : #00a8f1; } </style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<style type="text/css" id="wp-custom-css">
				.woocommerce-store-notice, p.demo_store {
	background-color: #da2121; !important
	
}
.iframeresponsive-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%; /* 16:9 Aspect Ratio (divide 9 by 16 = 0.5625) */
}

/* Then style the iframe to fit in the container div with full height and width */
.responsive-iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link  rel="icon"   href="https://www.elrancaguino.cl/wp-content/uploads/2019/04/36x36-cian.png" type="image/png" />
<meta name="google-site-verification" content="aV0ks51uxKlMS05xqlSuPa9o6j5CwP3fwEQXbGKINMo" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57167349-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57167349-1');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Especiales/ITT-Desktop', [[800, 600], [1200, 600]], 'div-gpt-ad-1594329354218-1').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/ITT-Mobile', [320, 480], 'div-gpt-ad-1594329481396-2').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_A-Desktop', [[120, 600], [160, 600]], 'div-gpt-ad-1594329652605-5').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Side_B-Desktop', [[160, 600], [120, 600]], 'div-gpt-ad-1594329725797-6').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330302370-11').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_A-Mobile', [[300, 250], [300, 300], [320, 50], [300, 100], [320, 100]], 'div-gpt-ad-1594330369922-12').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Desktop', [[970, 90], [728, 90]], 'div-gpt-ad-1594330436523-13').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Header_B-Mobile', [[320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1594330494571-14').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Desktop', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1594330055882-15').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Especiales/Footer_A-Mobile', [[320, 100], [300, 100], [300, 250], [300, 300], [320, 50]], 'div-gpt-ad-1594330114848-16').addService(googletag.pubads());
googletag.defineSlot('/21899093516/ElRancaguino/ITT', [1, 1], 'div-gpt-ad-1595015832021-81').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250-A', [[300,250]], 'div-gpt-ad-4174106-99')
             .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21899093516/ElRancaguino/ITTMobile', [320, 480], 'div-gpt-ad-1604697752376-0').addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/ITTDesktop', [800, 600], 'div-gpt-ad-1604697438010-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21750594837/Principales/Sidebar_A', [[300, 250], [300, 300]], 'div-gpt-ad-1585372565078-17').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_F', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1595610074264-78').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_B', [[300, 250], [300, 300]], 'div-gpt-ad-1585372700367-18').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_C', [[300, 250], [300, 300]], 'div-gpt-ad-1585372752974-19').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Sidebar_D', [[300, 250], [300, 300]], 'div-gpt-ad-1585372831292-20').addService(googletag.pubads());    
    googletag.defineSlot('/21899093516/ElRancaguino/728x90', [[728,90],[320,50]], 'div-gpt-ad-7748255-53')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_A-Mobile', [[300,250]], 'div-gpt-ad-7748255-23')
             .addService(googletag.pubads());
    googletag.defineSlot('/21899093516/ElRancaguino/300x250_B-Mobile', [[300,250]], 'div-gpt-ad-7748255-24')
             .addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Desktop', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1585376639673-25').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_A-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586114320377-26').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Desktop', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1585376832192-27').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_B-Mobile', [[300, 100], [320, 50], [320, 100], [300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1586113703325-28').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Desktop', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1585376937117-29').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_C-Mobile', [[320, 100], [320, 50], [300, 300], [300, 600], [300, 250], [300, 100]], 'div-gpt-ad-1586113863873-30').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Desktop', [[728, 90]], 'div-gpt-ad-1585377186815-31').addService(googletag.pubads());
    googletag.defineSlot('/21750594837/Principales/Skyscraper_D-Mobile', [[320, 100], [300, 100], [320, 50]], 'div-gpt-ad-1586113991183-32').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	

<!-- Inicio M-Medios -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3981/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3981, domain: "https://www15.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 398576,
            pageId: 1359155,
            formats: [
                 { id: 99069 }
,{ id: 99072 }
,{ id: 99074 }
,{ id: 99084 }
,{ id: 99435 }
            ],
            target: ''
        });
    });
</script>
<!-- Fin M-Medios -->

<!-- Inicio Vidoomy -->
<script type="text/javascript" src="https://ads.vidoomy.com/elrancaguino_14445.js" async></script>
<!-- Fin Vidoomy --></head>
<body class="post-template-default single single-post postid-122750 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-89727"><div class='code-block code-block-84' style='z-index:999999999;'>
<!-- M-Medios ITT Inicio -->
<div id="sas_99084"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99084");  // Formato : ITT 1x1
    });
</script>
<!-- M-Medios ITT Fin --></div>
<div class='code-block code-block-85' style='z-index:99999999;'>
<!-- M-Medios Reach Media 0x0 Inicio -->
<div id="sas_99074"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99074");  // Formato : Reach Media 0x0
    });
</script>
<!-- M-Medios Reach Media 0x0 Fin --></div>
<div class='code-block code-block-92' style='margin: 8px 0; clear: both;'>
<!-- Inicio PlayOn Content -->
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script>
<script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12853_3326433","autoplay": 0,"vol": 0,"limit": 25});</script>
<!-- Fin PlayOn Content --></div>


    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-11-44011555' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-11-44011555' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAzMDIzNzAtMTEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='11'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-12-42903022' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-12-42903022' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDM2OTkyMi0xMicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='12'></div>

</div></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_top_date">
    miércoles 07 de julio de 2021</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a>			</div>
			                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>    </ul>
</div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-2484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li id="menu-item-83040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li id="menu-item-90011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li id="menu-item-90043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li id="menu-item-90010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/recuperan-en-rancagua-auto-robado-en-santiago-en-portonazo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Recuperan en Rancagua auto robado en Santiago en portonazo." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-6.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/07/recuperan-en-rancagua-auto-robado-en-santiago-en-portonazo/">Recuperan en Rancagua auto robado en Santiago en portonazo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/intento-deshacerse-de-droga-cuando-el-bus-en-el-que-viajaba-fue-fiscalizado-por-el-os-7/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Intentó deshacerse de droga cuando el bus en el que viajaba fue fiscalizado por el OS-7." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-5.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/intento-deshacerse-de-droga-cuando-el-bus-en-el-que-viajaba-fue-fiscalizado-por-el-os-7/">Intentó deshacerse de droga cuando el bus en el que viajaba fue fiscalizado por el OS-7.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/accidente-ferroviario-deja-a-una-persona-fallecida-en-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Accidente ferroviario deja a una persona fallecida en San Fernando." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-1-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/accidente-ferroviario-deja-a-una-persona-fallecida-en-san-fernando/">Accidente ferroviario deja a una persona fallecida en San Fernando.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/ingresan-a-domicilio-donde-efectuan-disparos-y-amenazan-de-muerte-al-propietario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Ingresan a domicilio donde efectúan disparos y amenazan de muerte al propietario." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-3.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/ingresan-a-domicilio-donde-efectuan-disparos-y-amenazan-de-muerte-al-propietario/">Ingresan a domicilio donde efectúan disparos y amenazan de muerte al propietario.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/denuncian-robo-de-camioneta-desde-automotora-de-olivar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Denuncian robo de camioneta desde automotora de Olivar." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-2.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/denuncian-robo-de-camioneta-desde-automotora-de-olivar/">Denuncian robo de camioneta desde automotora de Olivar.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/13-denuncias-por-clonacion-de-tarjetas-han-recibido-carabineros-en-litueche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="13 denuncias por clonación de tarjetas han recibido carabineros en Litueche." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-4.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/13-denuncias-por-clonacion-de-tarjetas-han-recibido-carabineros-en-litueche/">13 denuncias por clonación de tarjetas han recibido carabineros en Litueche.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/alerta-de-vecinos-permite-a-bomberos-rescatar-a-adulta-mayor-que-se-encontraba-encerrada-en-su-casa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Alerta de vecinos permite a bomberos rescatar a adulta mayor que se encontraba encerrada en su casa." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-7.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/alerta-de-vecinos-permite-a-bomberos-rescatar-a-adulta-mayor-que-se-encontraba-encerrada-en-su-casa/">Alerta de vecinos permite a bomberos rescatar a adulta mayor que se encontraba encerrada en su casa.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/denuncia-por-violencia-intrafamiliar-termina-con-dos-carabineros-heridos-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Denuncia por violencia intrafamiliar termina con dos carabineros heridos en Rancagua." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-5.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/denuncia-por-violencia-intrafamiliar-termina-con-dos-carabineros-heridos-en-rancagua/">Denuncia por violencia intrafamiliar termina con dos carabineros heridos en Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/conductor-fallece-luego-de-incendiarse-su-camion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Conductor fallece luego de incendiarse su camión." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/2-4.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/conductor-fallece-luego-de-incendiarse-su-camion/">Conductor fallece luego de incendiarse su camión.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-81263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/avila-asumio-el-desafio-de-levantar-a-colchagua-cd/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Ávila asumió el desafío de levantar a Colchagua CD." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/rene-avila-colchagua.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/avila-asumio-el-desafio-de-levantar-a-colchagua-cd/">Ávila asumió el desafío de levantar a Colchagua CD.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/el-ultimo-rancaguino-tambien-fue-eliminado-de-la-copa-chile-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El último “rancagüino” también fue eliminado de la Copa Chile 2021." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/audax-magallanes-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/el-ultimo-rancaguino-tambien-fue-eliminado-de-la-copa-chile-2021/">El último “rancagüino” también fue eliminado de la Copa Chile 2021.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/esgrimistas-de-la-region-se-suben-al-podium-en-panamericano-de-esgrima/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Esgrimistas de la región se suben al pódium en Panamericano de Esgrima." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-joaquin-campusano-esgrima.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/esgrimistas-de-la-region-se-suben-al-podium-en-panamericano-de-esgrima/">Esgrimistas de la región se suben al pódium en Panamericano de Esgrima.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/04/martin-correa-y-bastian-arce-consiguen-oro-en-croacia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Martín Correa y Bastián Arce consiguen oro en Croacia." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-04-at-21.08.36.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/04/martin-correa-y-bastian-arce-consiguen-oro-en-croacia/">Martín Correa y Bastián Arce consiguen oro en Croacia.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/04/ohiggins-dijo-adios-a-copa-chile-tras-ser-eliminado-por-nublense/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins dijo adiós a Copa Chile tras ser eliminado por Ñublense." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/IMG_7045.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/04/ohiggins-dijo-adios-a-copa-chile-tras-ser-eliminado-por-nublense/">O’Higgins dijo adiós a Copa Chile tras ser eliminado por Ñublense.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/04/a-general-velasquez-solo-le-falto-el-gol-para-derrotar-al-lider-del-torneo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="A General Velásquez solo le faltó el gol para derrotar al líder del torneo." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/velasquez-iberia-02.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/04/a-general-velasquez-solo-le-falto-el-gol-para-derrotar-al-lider-del-torneo/">A General Velásquez solo le faltó el gol para derrotar al líder del torneo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/03/dalcio-quedo-preocupado-tras-igualar-en-chillan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Dalcio quedó preocupado tras igualar en Chillán." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/ohiggins-nublense.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/03/dalcio-quedo-preocupado-tras-igualar-en-chillan/">Dalcio quedó preocupado tras igualar en Chillán.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/02/tucu-hernandez-estoy-feliz-de-volver/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Tucu Hernández: “Estoy feliz de volver”." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/tucu-hernandez-ohiggins.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/02/tucu-hernandez-estoy-feliz-de-volver/">Tucu Hernández: “Estoy feliz de volver”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/02/ohiggins-reestructuro-directorio-y-pablo-hoffmann-asumio-la-presidencia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins reestructuró directorio y Pablo Hoffmann asumió la presidencia." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/pablo-hoffmann-ohiggins.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/02/ohiggins-reestructuro-directorio-y-pablo-hoffmann-asumio-la-presidencia/">O’Higgins reestructuró directorio y Pablo Hoffmann asumió la presidencia.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-41372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li id="menu-item-41385" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li id="menu-item-35729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li id="menu-item-41380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li id="menu-item-41378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/editorial-nuestro-sistema-electoral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/07/editorial-nuestro-sistema-electoral/">EDITORIAL: Nuestro sistema electoral.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/elecciones-y-desinformacion-la-responsabilidad-es-de-todos/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/elecciones-y-desinformacion-la-responsabilidad-es-de-todos/">Elecciones y desinformación: La responsabilidad es de todos.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/los-desafios-post-pandemia-para-las-redes-de-atencion-de-salud-publica-y-privada-vinculadas-a-la-tecnologia/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/los-desafios-post-pandemia-para-las-redes-de-atencion-de-salud-publica-y-privada-vinculadas-a-la-tecnologia/">Los desafíos post pandemia para las redes de atención de salud pública y privada, vinculadas a la tecnología.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/opinion-fase-tres-no-es-normalidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/opinion-fase-tres-no-es-normalidad/">OPINION: Fase tres no es normalidad.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/opinion-fin-del-sename/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/opinion-fin-del-sename/">OPINION: Fin del Sename.                                </a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/discord-el-punto-de-encuentro-del-siglo-xxi/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/discord-el-punto-de-encuentro-del-siglo-xxi/">Discord: El punto de encuentro del siglo XXI.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/editorial-fake-news-y-la-evolucion-de-los-medios-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Fake News” o noticias falsas:  Un viejo problema con nuevas tecnologías" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/08/Fake-news-670x410.jpg?resize=360%2C180&amp;ssl=1" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/editorial-fake-news-y-la-evolucion-de-los-medios-2/">EDITORIAL: Fake news y la evolución de los medios.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/opinion-como-hacer-posible-lo-imposible/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/opinion-como-hacer-posible-lo-imposible/">OPINION: ¿Cómo hacer posible lo imposible?.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/opinion-la-importancia-del-dialogo-a-la-hora-de-vencer-a-la-pandemia/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/opinion-la-importancia-del-dialogo-a-la-hora-de-vencer-a-la-pandemia/">OPINIÓN: La importancia del diálogo a la hora de vencer a la pandemia.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li id="menu-item-41462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li id="menu-item-41386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-75086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li id="menu-item-90295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_nav_icon">
    <a href="#" class="toggle_btn jeg_mobile_toggle">
    	<span></span><span></span><span></span>
    </a>
</div>                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/policial/">Policial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="29" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/recuperan-en-rancagua-auto-robado-en-santiago-en-portonazo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Recuperan en Rancagua auto robado en Santiago en portonazo." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-6.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/07/recuperan-en-rancagua-auto-robado-en-santiago-en-portonazo/">Recuperan en Rancagua auto robado en Santiago en portonazo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/intento-deshacerse-de-droga-cuando-el-bus-en-el-que-viajaba-fue-fiscalizado-por-el-os-7/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Intentó deshacerse de droga cuando el bus en el que viajaba fue fiscalizado por el OS-7." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-5.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/intento-deshacerse-de-droga-cuando-el-bus-en-el-que-viajaba-fue-fiscalizado-por-el-os-7/">Intentó deshacerse de droga cuando el bus en el que viajaba fue fiscalizado por el OS-7.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/accidente-ferroviario-deja-a-una-persona-fallecida-en-san-fernando/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Accidente ferroviario deja a una persona fallecida en San Fernando." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-1-1.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/accidente-ferroviario-deja-a-una-persona-fallecida-en-san-fernando/">Accidente ferroviario deja a una persona fallecida en San Fernando.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/ingresan-a-domicilio-donde-efectuan-disparos-y-amenazan-de-muerte-al-propietario/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Ingresan a domicilio donde efectúan disparos y amenazan de muerte al propietario." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-3.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/ingresan-a-domicilio-donde-efectuan-disparos-y-amenazan-de-muerte-al-propietario/">Ingresan a domicilio donde efectúan disparos y amenazan de muerte al propietario.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/denuncian-robo-de-camioneta-desde-automotora-de-olivar/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Denuncian robo de camioneta desde automotora de Olivar." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-2.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/denuncian-robo-de-camioneta-desde-automotora-de-olivar/">Denuncian robo de camioneta desde automotora de Olivar.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/13-denuncias-por-clonacion-de-tarjetas-han-recibido-carabineros-en-litueche/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="13 denuncias por clonación de tarjetas han recibido carabineros en Litueche." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-4.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/13-denuncias-por-clonacion-de-tarjetas-han-recibido-carabineros-en-litueche/">13 denuncias por clonación de tarjetas han recibido carabineros en Litueche.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/alerta-de-vecinos-permite-a-bomberos-rescatar-a-adulta-mayor-que-se-encontraba-encerrada-en-su-casa/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Alerta de vecinos permite a bomberos rescatar a adulta mayor que se encontraba encerrada en su casa." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-7.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/alerta-de-vecinos-permite-a-bomberos-rescatar-a-adulta-mayor-que-se-encontraba-encerrada-en-su-casa/">Alerta de vecinos permite a bomberos rescatar a adulta mayor que se encontraba encerrada en su casa.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/denuncia-por-violencia-intrafamiliar-termina-con-dos-carabineros-heridos-en-rancagua/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Denuncia por violencia intrafamiliar termina con dos carabineros heridos en Rancagua." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-5.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/denuncia-por-violencia-intrafamiliar-termina-con-dos-carabineros-heridos-en-rancagua/">Denuncia por violencia intrafamiliar termina con dos carabineros heridos en Rancagua.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/conductor-fallece-luego-de-incendiarse-su-camion/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Conductor fallece luego de incendiarse su camión." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/2-4.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/conductor-fallece-luego-de-incendiarse-su-camion/">Conductor fallece luego de incendiarse su camión.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix">
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="37" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel no_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/avila-asumio-el-desafio-de-levantar-a-colchagua-cd/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Ávila asumió el desafío de levantar a Colchagua CD." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/rene-avila-colchagua.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/avila-asumio-el-desafio-de-levantar-a-colchagua-cd/">Ávila asumió el desafío de levantar a Colchagua CD.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/el-ultimo-rancaguino-tambien-fue-eliminado-de-la-copa-chile-2021/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="El último “rancagüino” también fue eliminado de la Copa Chile 2021." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/audax-magallanes-01.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/el-ultimo-rancaguino-tambien-fue-eliminado-de-la-copa-chile-2021/">El último “rancagüino” también fue eliminado de la Copa Chile 2021.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/esgrimistas-de-la-region-se-suben-al-podium-en-panamericano-de-esgrima/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Esgrimistas de la región se suben al pódium en Panamericano de Esgrima." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-joaquin-campusano-esgrima.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/esgrimistas-de-la-region-se-suben-al-podium-en-panamericano-de-esgrima/">Esgrimistas de la región se suben al pódium en Panamericano de Esgrima.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/04/martin-correa-y-bastian-arce-consiguen-oro-en-croacia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Martín Correa y Bastián Arce consiguen oro en Croacia." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-04-at-21.08.36.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/04/martin-correa-y-bastian-arce-consiguen-oro-en-croacia/">Martín Correa y Bastián Arce consiguen oro en Croacia.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/04/ohiggins-dijo-adios-a-copa-chile-tras-ser-eliminado-por-nublense/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins dijo adiós a Copa Chile tras ser eliminado por Ñublense." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/IMG_7045.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/04/ohiggins-dijo-adios-a-copa-chile-tras-ser-eliminado-por-nublense/">O’Higgins dijo adiós a Copa Chile tras ser eliminado por Ñublense.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/04/a-general-velasquez-solo-le-falto-el-gol-para-derrotar-al-lider-del-torneo/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="A General Velásquez solo le faltó el gol para derrotar al líder del torneo." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/velasquez-iberia-02.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/04/a-general-velasquez-solo-le-falto-el-gol-para-derrotar-al-lider-del-torneo/">A General Velásquez solo le faltó el gol para derrotar al líder del torneo.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/03/dalcio-quedo-preocupado-tras-igualar-en-chillan/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Dalcio quedó preocupado tras igualar en Chillán." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/ohiggins-nublense.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/03/dalcio-quedo-preocupado-tras-igualar-en-chillan/">Dalcio quedó preocupado tras igualar en Chillán.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/02/tucu-hernandez-estoy-feliz-de-volver/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Tucu Hernández: “Estoy feliz de volver”." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/tucu-hernandez-ohiggins.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/02/tucu-hernandez-estoy-feliz-de-volver/">Tucu Hernández: “Estoy feliz de volver”.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/02/ohiggins-reestructuro-directorio-y-pablo-hoffmann-asumio-la-presidencia/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="O’Higgins reestructuró directorio y Pablo Hoffmann asumió la presidencia." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/pablo-hoffmann-ohiggins.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/02/ohiggins-reestructuro-directorio-y-pablo-hoffmann-asumio-la-presidencia/">O’Higgins reestructuró directorio y Pablo Hoffmann asumió la presidencia.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202 bgnav jeg_megamenu category_1" data-number="9"  data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat">
                    <ul class="jeg_subcat_item">
                        <li data-cat-id="42" class="active"><a href="https://www.elrancaguino.cl/category/editorial/">Todo</a></li>
                        <li data-cat-id="511" class=""><a href="https://www.elrancaguino.cl/category/editorial/cartas-al-director/">Cartas al Director</a></li><li data-cat-id="34" class=""><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li><li data-cat-id="4820" class=""><a href="https://www.elrancaguino.cl/category/editorial/opinion/">Opinión</a></li><li data-cat-id="473" class=""><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
                    </ul>
                </div>
                <div class="jeg_newsfeed_list">
                    <div data-cat-id="42" data-load-status="loaded" class="jeg_newsfeed_container">
                        <div class="newsfeed_carousel owl-carousel with_subcat">
                            <div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/editorial-nuestro-sistema-electoral/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/07/editorial-nuestro-sistema-electoral/">EDITORIAL: Nuestro sistema electoral.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/elecciones-y-desinformacion-la-responsabilidad-es-de-todos/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/elecciones-y-desinformacion-la-responsabilidad-es-de-todos/">Elecciones y desinformación: La responsabilidad es de todos.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/los-desafios-post-pandemia-para-las-redes-de-atencion-de-salud-publica-y-privada-vinculadas-a-la-tecnologia/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/los-desafios-post-pandemia-para-las-redes-de-atencion-de-salud-publica-y-privada-vinculadas-a-la-tecnologia/">Los desafíos post pandemia para las redes de atención de salud pública y privada, vinculadas a la tecnología.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/opinion-fase-tres-no-es-normalidad/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/opinion-fase-tres-no-es-normalidad/">OPINION: Fase tres no es normalidad.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/opinion-fin-del-sename/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/opinion-fin-del-sename/">OPINION: Fin del Sename.                                </a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/discord-el-punto-de-encuentro-del-siglo-xxi/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/discord-el-punto-de-encuentro-del-siglo-xxi/">Discord: El punto de encuentro del siglo XXI.</a></h3>
                </div><div class="jeg_newsfeed_item ">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/editorial-fake-news-y-la-evolucion-de-los-medios-2/"><div class="thumbnail-container size-500 "><img width="360" height="180" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-360x180 size-jnews-360x180 owl-lazy lazyload wp-post-image jetpack-lazy-image" alt="Fake News” o noticias falsas:  Un viejo problema con nuevas tecnologías" loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2018/08/Fake-news-670x410.jpg?resize=360%2C180&amp;ssl=1" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/06/editorial-fake-news-y-la-evolucion-de-los-medios-2/">EDITORIAL: Fake news y la evolución de los medios.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/opinion-como-hacer-posible-lo-imposible/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/opinion-como-hacer-posible-lo-imposible/">OPINION: ¿Cómo hacer posible lo imposible?.</a></h3>
                </div><div class="jeg_newsfeed_item no_thumbnail">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/opinion-la-importancia-del-dialogo-a-la-hora-de-vencer-a-la-pandemia/"><div class="thumbnail-container size-500 "></div></a>
                    </div>
                    <h3 class="jeg_post_title"><a href="https://www.elrancaguino.cl/2021/07/05/opinion-la-importancia-del-dialogo-a-la-hora-de-vencer-a-la-pandemia/">OPINIÓN: La importancia del diálogo a la hora de vencer a la pandemia.</a></h3>
                </div>
                        </div>
                    </div>
                    <div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295 bgnav" data-item-row="default" ><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="fixed">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.elrancaguino.cl/">
		        <img class='jeg_logo_img' src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png"  alt="El Rancagüino"data-light-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png" data-light-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2.png 1x,  2x" data-dark-src="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png" data-dark-srcset="https://www.elrancaguino.cl/wp-content/uploads/2019/04/logo2-blanco.png 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>

            <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/" data-title="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales." data-id="122750"  data-prev="https://www.elrancaguino.cl/2021/07/07/menos-de-un-tercio-de-los-escolares-logra-expresar-sus-emociones-con-facilidad/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-13-41258137' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-13-41258137' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzA0MzY1MjMtMTMnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='13'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-14-40551148' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-14-40551148' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9IZWFkZXJfQi1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDQ5NDU3MS0xNCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='14'></div>



</div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.elrancaguino.cl">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales.</h1>

                                                            <h2 class="jeg_post_subtitle">Se cuestiona dobles contratos durante la administración de Eduardo Soto.</h2>
                            
                            <div class="jeg_meta_container"></div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?fit=729%2C371&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50.892%"><img width="729" height="371" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?resize=729%2C371&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir en Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Compartir en Twitter</span></a><a href="//api.whatsapp.com/send?text=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&text=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?fit=729%2C371&ssl=1&description=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&title=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_shortcode'>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-36-39441516' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-36-39441516' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzk5MDY5Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI5OTA2OSIpOyAgLy8gRm9ybWF0byA6IDMwMHgyNTAtQSAzMDB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='36'></div>

</div></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p><strong><em>Por: Camila González Villarroel/ Luis Fernando González Vallejos.</em></strong></p>
<p>&nbsp;</p>
<p>Tras una denuncia realizada por Cristian Rivera Garrido, Presidente de la Asociación de Funcionarios de la Municipalidad de Rancagua, la Contraloría levantó un informe con observaciones calificadas por la misma Contraloría como “muy complejas”.</p>
<p>En primer lugar el escrito señala que  el actual  director de Innovación y Gestión de Calidad de la Municipalidad de Rancagua, desde abril del 2020 se encontraba recibiendo honorarios por la Cormun, con finalización de vínculo en marzo del año siguiente. Luego de esto, el señor fue declarado como titular de planta de personal de la Municipalidad de Rancagua.</p>
<p>El informe de la Contraloría no encontró problemas sobre las remuneraciones ya que el citado funcionario solicitó un permiso sin goce de sueldo por todo febrero 2021, renunciando a la Cormun el 1 de marzo de 2021. La Contraloría señala “ que mientras estuvo vigente su contrato a honorarios para la Corporación, no estaba obligado a cumplir su contrato de trabajo como funcionario municipal, en virtud del permiso sin goce de remuneraciones del que hizo uso en dicho periodo, no se advierte infracción normativa al respecto”</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-38-53702298' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-38-53702298' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9GIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtNzgnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTU2MTAwNzQyNjQtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='38'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-37-93955907' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-37-93955907' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9EIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4MzEyOTItMjAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4MzEyOTItMjAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2Pgo8L2Rpdj4K' data-block='37'></div>


<p>Pero el análisis de la Contraloría no se quedó solo en el punto denunciado ya que al revisar el contrato y las funciones realizadas ante la Corporación Municipal encontró problemas.</p>
<p>El informe de la Contraloría señala que “Las funciones que se establecieron en el Contrato a Honorarios, (Clausula quinta), consistieron en “asesorar al directorio de dicha entidad en la legalidad de contratos, licitaciones y procedimientos internos de la Corporación”</p>
<p>La contraloría, previno que “asesorar” resulta “una expresión absolutamente amplia y ambigüa”, por lo que “el “acto de asesorar” no satisface el requisito de especificidad y precisión que establece el legislador”.</p>
<p>Y que  revisados los 11 informes de actividades presentados, en ninguno de ellos alude a alguna labor de las contratadas, ya que las actividades realizadas se circunscriben a “analizar, diagnosticar, evaluar, revisar, fiscalizar, recomendar, preparar, coordinar y desarrollar diversas materias”, las cuales no están señaladas en la Clausula Quinta del contrato. Además, no incorpora a su respecto documentos que den cuenta de las “tareas informadas” en los referidos informes</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-42-32013601' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-42-32013601' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzk5NDM1Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI5OTQzNSIpOyAgLy8gRm9ybWF0byA6IElucmVhZCAxeDEKICAgIH0pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='42'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-41-55501038' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-41-55501038' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQxJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSBHUFQgQWRTbG90IDUzIGZvciBBZCB1bml0ICdFbFJhbmNhZ3Vpbm8vNzI4eDkwJyAjIyMgU2l6ZTogW1s3MjgsOTBdLFszMjAsNTBdXSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC03NzQ4MjU1LTUzJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC03NzQ4MjU1LTUzJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPCEtLSBFbmQgQWRTbG90IDUzIC0tPgo8L2Rpdj4K' data-block='41'></div>


<p>En segunda instancia, se encuentra el caso del arquitecto perteneciente a la Municipalidad que precedía Eduardo Soto, quien se desempeñaba como trabajador en calidad de contrata desde enero del 2010, pasando a ser trabajador de planta en junio del 2020. Dicho profesional, además, se encontraba realizando servicios a honorarios con la Cormun a partir del año 2014 hasta el 2020, situación que según señala la Contraloría sería incompatible ya que “habría realizado actividades a honorarios dentro del horario correspondiente al horario en que debe efectuar sus labores como profesional”. Para la Contraloría, esto “implica una falta grave a la probidad, por cuanto se utiliza tiempo de trabajo y recursos municipales en beneficio propio”</p>
<p>Finalmente, el tercer sujeto a investigar se desempeñaba bajo la modalidad de contrata en la Municipalidad de Rancagua, pero a su vez se constató que el mismo trabajador realizaba labores en forma de honorarios al municipio de Machalí.</p>
<p>La Contraloría señaló que si bien, revisados los informes de actividades presentadas para los años 2019 y 2020, se comprobó que éstos detallan los servicios realizados, sin perjuicio de lo anterior, la Contraloría determinó la presunta irregularidad por la jornada laboral diferente a la de los demás funcionarios, por cuando esta contempla de 7:30 a 17:00 horas los lunes, miércoles y jueves; de 7:30 a 19 horas los martes y de 7:30 a 11:00 horas los viernes.</p>
<p>En su informe la Contraloría asegura que “La ley no permite a la autoridad fijar a cada servidor una jornada especial, pues cualquier autorización de jornada especial que no responda a las necesidades propias del Servicio, m“vulnera los Principios de eficiencia y eficacia que los órganos administrativos deben</p>
<p>respetar”, ya que, de conformidad a la normativa vigente, es necesario que todos los funcionarios deben tener el mismo horario de ingreso y salida, salvo aquellos que respondan a necesidades propias del servicio y que no existirían antecedentes que “permitan fundar la decisión de la autoridad de conceder un horario diferenciado” ya que la función cumplida de asesor jurídico “no reviste un interés para la municipalidad que podría ser considerado dentro de las necesidades de servicio”.</p>
<p>Además la Contraloría detecto contrataciones a honorarios simultaneas en las municipalidades de Rancagua y Machalí, sin que se pudiese “comprobar el cumplimiento de las horas contratadas, puesto que el Convenio no establece la cláusula que las labores deben ejecutarse fuera de la Jornada Laboral”, lo que podría constituirse en incumplimiento de diversas normas y de los principios de eficiencia, eficacia, responsabilidad, transparencia, probidad y control jerárquico”, entre otros.</p>
<p>Por lo anteriormente expuesto, la Contraloría determinó que “procede que la Municipalidad de Rancagua dé inicio a un procedimiento disciplinario tendiente a investigar los hechos y determinar la existencia de las responsabilidades administrativas que se encuentren asociadas”</p>
<p>&nbsp;</p>
<p><strong>La voz del alcalde</strong></p>
<p>El recién asumido alcalde de Rancagua, Juan Ramón Godoy puso en conocimiento del Concejo Municipal este informe.</p>
<p>Sobre cómo llegó a sus manos esta información, el alcalde comentó: <em>“Nos llegó un informe de la contraloría, donde a partir de un informe que hizo la Asociación de Funcionarios de la Municipalidad, se deberá investigar los dobles sueldos que existían por parte de la administración de Eduardo Soto. Este informe tiene el detalle donde nos instruye a tomar las medidas disciplinarias pertinentes de frente a una situación que es definida como altamente compleja. Esto fue entregado hoy en el consejo municipal y también, por supuesto, se transparenta en todas las instancias que requiere un informe de la Contraloría”.</em></p>
<p>En relación a las acciones a seguir por parte del Municipio de Rancagua, puntualizó: <em>“Nosotros tomamos el informe el de Contraloría, nos hace una observación y nosotros deberemos investigar y aplicar las medidas disciplinarias correspondientes al estatuto administrativo. Me parece que es muy importante sobre todo por la transparencia y la credibilidad que debemos tener frente a los rancagüinos y los recursos y contrataciones que se realizaron en la administración de Eduardo Soto”. </em>Adicional a esto, la máxima autoridad comunal se refirió a lo que sigue en esta investigación, <em>“ahora se inicia un proceso administrativo al interior del municipio donde se va aplicar lo que la Contraloría establece” </em>y que además<em>, “dichas personas están actualmente en sus cargos y tenemos que iniciar el proceso. Lo que nos indica la Contraloría ahora es un informe donde nos dice que hubo dobles contratos y ahora nos implica tener las sanciones o el sumario administrativo respectivo”.</em></p>
<p>Al momento de consultado por la posibilidad de nuevas situaciones irregulares, Juan Ramón Godoy recordó el compromiso que realizó con la comunidad de la realización de una auditoría externa para saber de forma real cuál es el estado de la Municipalidad de Rancagua: <em>“Yo me comprometí en el Consejo Municipal a realizar una auditoría externa a todo el municipio y así a todas las corporaciones que están asociadas y esto es muy importante porque debemos saber el estado financiero, pero también los procesos administrativos que se realizaron, más allá de un juicio o prejuicio que pueda existir es una auditoría externa la que nos puede entregar la razón o los datos con respecto a como se utilizaron los recursos municipales”. </em>Sobre cuándo podría ser llevada a cabo esta instancia, el edil señaló que: “<em>Estamos precisamente viendo la realidad presupuestaria. Yo vengo asumiendo hace 6 días, estamos viendo los traspasos del municipio y las corporaciones, pero el punto que tu mencionas irá con base a licitaciones y será licitado transparentemente para que se lo pueda adjudicar una empresa que tenga un prestigio y que cumpla con todas las condiciones que vamos a colocar en todas las bases de licitación”.</em></p>
<p>Finalmente, el nuevo alcalde de la ciudad histórica quiso transparentar una situación que para él, es muy beneficiaria para toda la comunidad: <em>“Un compromiso que yo asumí con la ciudadanía fue el de transmitir los consejos municipales para que tenga acceso todos quienes quieran participar, es decir, hoy(martes) día lo transmitimos vía streaming. Esto es algo que venía solicitando desde mi época de concejal para que todos pudieran ver cuál es el debate y para que se pudiera ver cómo se están utilizando los recursos municipales y los proyectos que se están presentando. Nunca se quiso realizar esto, hubo 13 años y nunca existió la voluntad o compromiso para abrir el municipio a los rancagüinos. Hoy tuvimos muchas personas conectadas para enterarse como fue esta sesión del consejo</em></p>
<!-- AI CONTENT END 2 -->
                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.elrancaguino.cl/tag/contraloria/" rel="tag">contraloria</a><a href="https://www.elrancaguino.cl/tag/destacadas/" rel="tag">destacadas</a><a href="https://www.elrancaguino.cl/tag/dobles-contratos/" rel="tag">dobles contratos</a><a href="https://www.elrancaguino.cl/tag/juan-ramon-godoy/" rel="tag">Juan Ramon Godoy</a><a href="https://www.elrancaguino.cl/tag/municipalidad-de-rancagua/" rel="tag">Municipalidad de Rancagua</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.+via+%40elrancaguino&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet</span></a><a href="//api.whatsapp.com/send?text=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.%0Ahttps%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow' class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a><a href="mailto:?subject=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.&amp;body=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow' class="jeg_btn-email expanded"><i class="fa fa-envelope"></i><span>Enviar</span></a>
                    <div class="share-secondary">
                    <a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&text=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." rel='nofollow'  class="jeg_btn-telegram "><i class="fa fa-telegram"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&media=https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?fit=729%2C371&ssl=1&description=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F&title=Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://chart.googleapis.com/chart?chs=400x400&cht=qr&choe=UTF-8&chl=https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" rel='nofollow'  class="jeg_btn-qrcode "><i class="fa fa-qrcode"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-45-95809640' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-45-95809640' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLURlc2t0b3AgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOSc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU4NTM3NjkzNzExNy0yOScpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='45'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-46-23856409' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-46-23856409' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2t5c2NyYXBlcl9DLU1vYmlsZSAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTg2MTEzODYzODczLTMwJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='46'></div>

</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/" data-title="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales." data-id="122750"  data-prev="https://www.elrancaguino.cl/2021/07/07/menos-de-un-tercio-de-los-escolares-logra-expresar-sus-emociones-con-facilidad/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget ai_widget" id="ai_widget-37"><div class='code-block code-block-17' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_A -->
<div id='div-gpt-ad-1585372565078-17'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372565078-17'); });
  </script>
</div>
</div>
</div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-2"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Lo más visto</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Lo último</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/la-extrema-pobreza-casi-se-duplico-en-la-region-de-ohiggins/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="La extrema pobreza casi se duplicó en la región de O’Higgins." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/POBREZA.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/06/la-extrema-pobreza-casi-se-duplico-en-la-region-de-ohiggins/">La extrema pobreza casi se duplicó en la región de O’Higgins.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> martes 06 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/avila-asumio-el-desafio-de-levantar-a-colchagua-cd/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ávila asumió el desafío de levantar a Colchagua CD." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/rene-avila-colchagua.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/05/avila-asumio-el-desafio-de-levantar-a-colchagua-cd/">Ávila asumió el desafío de levantar a Colchagua CD.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 05 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/06/avanza-construccion-de-carros-aljibe-para-seis-cuerpos-de-bomberos-de-ohiggins/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Avanza construcción de carros aljibe para seis Cuerpos de Bomberos de O’Higgins." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-8.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/06/avanza-construccion-de-carros-aljibe-para-seis-cuerpos-de-bomberos-de-ohiggins/">Avanza construcción de carros aljibe para seis Cuerpos de Bomberos de O’Higgins.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> martes 06 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/ingresan-a-domicilio-donde-efectuan-disparos-y-amenazan-de-muerte-al-propietario/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ingresan a domicilio donde efectúan disparos y amenazan de muerte al propietario." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-3.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/05/ingresan-a-domicilio-donde-efectuan-disparos-y-amenazan-de-muerte-al-propietario/">Ingresan a domicilio donde efectúan disparos y amenazan de muerte al propietario.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 05 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/05/hospital-regional-habilitara-nuevos-puntos-de-recaudacion-para-evitar-desplazamientos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Hospital Regional habilitará nuevos puntos de recaudación para evitar desplazamientos." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/IMG_2689.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/05/hospital-regional-habilitara-nuevos-puntos-de-recaudacion-para-evitar-desplazamientos/">Hospital Regional habilitará nuevos puntos de recaudación para evitar desplazamientos.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_date"><i class="fa fa-clock-o"></i> lunes 05 de julio de 2021</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/CONTRALORIA-LA-TERCERA-e1557932671738.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/07/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales/">Contraloría levanta observaciones “muy complejas” sobre 3 funcionarios municipales.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> miércoles 07 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/menos-de-un-tercio-de-los-escolares-logra-expresar-sus-emociones-con-facilidad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Menos de un tercio de los escolares logra expresar sus emociones con facilidad." loading="lazy" data-src="https://i0.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/INFOGRAFIA.png?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/07/menos-de-un-tercio-de-los-escolares-logra-expresar-sus-emociones-con-facilidad/">Menos de un tercio de los escolares logra expresar sus emociones con facilidad.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> miércoles 07 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/recuperan-en-rancagua-auto-robado-en-santiago-en-portonazo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Recuperan en Rancagua auto robado en Santiago en portonazo." loading="lazy" data-src="https://i1.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/1-6.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/07/recuperan-en-rancagua-auto-robado-en-santiago-en-portonazo/">Recuperan en Rancagua auto robado en Santiago en portonazo.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> miércoles 07 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/exportadores-regionales-de-fruta-fresca-tuvieron-rueda-de-negocios-con-importadores-asiaticos/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Exportadores regionales de fruta fresca tuvieron rueda de negocios con importadores asiáticos." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2021/07/exportadores-rueda-de-negocios.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/07/exportadores-regionales-de-fruta-fresca-tuvieron-rueda-de-negocios-con-importadores-asiaticos/">Exportadores regionales de fruta fresca tuvieron rueda de negocios con importadores asiáticos.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> miércoles 07 de julio de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://www.elrancaguino.cl/2021/07/07/editorial-nuestro-sistema-electoral/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Cuidado ante la hidroxicloroquina para Covid-19." loading="lazy" data-src="https://i2.wp.com/www.elrancaguino.cl/wp-content/uploads/2020/04/900X900-EDITORIAL-ok.jpg?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://www.elrancaguino.cl/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://www.elrancaguino.cl/2021/07/07/editorial-nuestro-sistema-electoral/">EDITORIAL: Nuestro sistema electoral.</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> miércoles 07 de julio de 2021</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget ai_widget" id="ai_widget-34"><div class='code-block code-block-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /21750594837/Principales/Sidebar_B -->
<div id='div-gpt-ad-1585372700367-18'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585372700367-18'); });
  </script>
</div>
</div>
</div><div class="widget ai_widget" id="ai_widget-35"><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_99072"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("99072");  // Formato : 300x250-B 300x250
    });
</script></div>
</div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_shortcode'><div class='ai-viewports ai-viewport-1 ai-insert-15-95235097' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-15-95235097' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1EZXNrdG9wIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1OTQzMzAwNTU4ODItMTUnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='15'></div>


<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-16-46144751' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-16-46144751' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvRXNwZWNpYWxlcy9Gb290ZXJfQS1Nb2JpbGUgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNic+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU5NDMzMDExNDg0OC0xNicpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg==' data-block='16'></div>

</div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-122750 single-format-standard wp-embed-responsive theme-jnews woocommerce-no-js jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive elementor-default elementor-kit-89727"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080 </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.elrancaguino.cl/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin Resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a></li>
                    
                    <li class="cart"><a href="https://www.elrancaguino.cl/carrito/"><i class="fa fa-shopping-cart"></i> Carro</a></li>
                </ul>	</div>
</div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2484"><a href="https://www.elrancaguino.cl/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83040"><a href="https://www.elrancaguino.cl/diario-digital/">Diario Digital</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90011"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Lectura Exclusiva</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90043"><a href="https://www.elrancaguino.cl/diario-digital/edicion-de-hoy/">Edición de Hoy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90010"><a href="https://www.elrancaguino.cl/diario-digital/ediciones-anteriores/">Ediciones Anteriores</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://www.elrancaguino.cl/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81263"><a href="https://www.elrancaguino.cl/category/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="https://www.elrancaguino.cl/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-933"><a href="https://www.elrancaguino.cl/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41372"><a href="https://www.elrancaguino.cl/category/actualidad/tendencias/">Tendencias</a></li>
	<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41385"><a href="https://www.elrancaguino.cl/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35729"><a href="https://www.elrancaguino.cl/category/actualidad/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://www.elrancaguino.cl/category/actualidad/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-940"><a href="https://www.elrancaguino.cl/category/actualidad/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-936"><a href="https://www.elrancaguino.cl/category/espectaculos/">Espectáculos</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41380"><a href="https://www.elrancaguino.cl/category/espectaculos/cultura/">Cultura</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41378"><a href="https://www.elrancaguino.cl/category/espectaculos/panoramas/">Panoramas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1202"><a href="https://www.elrancaguino.cl/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934"><a href="https://www.elrancaguino.cl/category/editorial/columnas/">Columnas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41462"><a href="https://www.elrancaguino.cl/category/editorial/recordando/">Recordando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-935"><a href="https://www.elrancaguino.cl/category/reportajes/">Reportajes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41386"><a href="https://www.elrancaguino.cl/category/reportajes/entrevistas/">Entrevistas</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75086"><a href="https://www.elrancaguino.cl/publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90295"><a href="https://www.elrancaguino.cl/diario-digital/lectura-exclusiva/">Mi Cuenta</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/elrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/elrancaguino" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/diarioelrancaguino/" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a><a href="https://www.youtube.com/channel/UCwhz7cLT5rH74cKcKmFs4-A" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>SOCIEDAD INFORMATIVA REGIONAL S.A <br>O'Carrol 518, Rancagua, Chile - Mesa Central: +56 72 276 6080</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Bienvenido denuevo!</h3>            <p>Ingresa con tu cuenta El Rancagüino</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Usuario" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Contraseña" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="ea99e7da69">
                <input type="submit" name="jeg_login_button" class="button" value="Iniciar Sesión" data-process="Procesando . . ." data-string="Iniciar Sesión">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Olvidaste tu contraseña?</a>
                            </div>
        </form>
    </div>
</div>


<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu Contraseña</h3>
            <p>Ingresa tu Email o Usuario para restablecer la contraseña</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Email o Usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey="6LcakD0UAAAAAL1wFUgMbiJTX_g30bv8bcK08aix"></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="ea99e7da69">
                <input type="submit" name="jeg_login_button" class="button" value="Restablecer Contraseña" data-process="Procesando . . ." data-string="Restablecer Contraseña">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Iniciar Sesión</a>
            </div>
        </form>
    </div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-79754984' data-insertion='replace-content' data-selector='div#erad-article-bottom-mb' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvMjE3NTA1OTQ4MzcvUHJpbmNpcGFsZXMvU2lkZWJhcl9FIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1ODUzNzI4OTE3NjctMjEnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PjwvZGl2Pgo=' data-block='66'></div>

<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" data-image-url="" data-title="Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales." ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.elrancaguino.cl%2F2021%2F07%2F07%2Fcontraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales%2F" data-image-url="" data-title="Contralor%C3%ADa+levanta+observaciones+%E2%80%9Cmuy+complejas%E2%80%9D+sobre+3+funcionarios+municipales.+via+%40elrancaguino" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container top"><span class="progress-bar"></span></div></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3a9cc54f51f75a16263303d40c1b78e0","fragment_name":"wc_fragments_3a9cc54f51f75a16263303d40c1b78e0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.4.1/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.elrancaguino.cl\/2021\/07\/07\/contraloria-levanta-observaciones-muy-complejas-sobre-3-funcionarios-municipales","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"122750","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.elrancaguino.cl","zoom_button":"1","autoload_limit":"5","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=8.1.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=8.1.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" src='https://www.elrancaguino.cl/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.5.6' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elrancaguino.cl/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Contralor\u00eda levanta observaciones \u201cmuy complejas\u201d sobre 3 funcionarios municipales.","published":"2021-07-07 10:04:02","updated":"2021-07-07 00:06:12"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.elrancaguino.cl","name":"Inicio"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.elrancaguino.cl\/category\/actualidad\/","name":"Actualidad"}}]}</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'111353168',post:'122750',tz:'-4',srv:'www.elrancaguino.cl'} ]);
	_stq.push([ 'clickTrackerInit', '111353168', '122750' ]);
</script>
<script>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</script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-07-07 10:04:10 -->